<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="generator" content="the-factory">


  
  <link rel="preconnect" href="http://cache.nymag.com">
  <link rel="dns-prefetch" href="http://cache.nymag.com">
  <link rel="preconnect" href="http://pixel.nymag.com">
  <link rel="dns-prefetch" href="http://pixel.nymag.com">
  <link rel="preconnect" href="https://secure.nymag.com">
  <link rel="dns-prefetch" href="https://secure.nymag.com">

  
  <link rel="preconnect" href="http://v4.moatads.com">
  <link rel="dns-prefetch" href="http://v4.moatads.com">
  <link rel="preconnect" href="http://z.moatads.com">
  <link rel="dns-prefetch" href="http://z.moatads.com">
  <link rel="preconnect" href="http://www.googletagservices.com">
  <link rel="dns-prefetch" href="http://www.googletagservices.com">
  <link rel="preconnect" href="http://s.tagsrvcs.com">
  <link rel="dns-prefetch" href="http://s.tagsrvcs.com">
  <link rel="preconnect" href="http://pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="http://pagead2.googlesyndication.com">
  <link rel="preconnect" href="http://tpc.googlesyndication.com">
  <link rel="dns-prefetch" href="http://tpc.googlesyndication.com">
  <link rel="preconnect" href="http://partner.googleadservices.com">
  <link rel="dns-prefetch" href="http://partner.googleadservices.com">
  <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
  <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
  <link rel="preconnect" href="http://cdn.doubleverify.com">
  <link rel="dns-prefetch" href="http://cdn.doubleverify.com">
  <link rel="preconnect" href="http://dpm.demdex.net">
  <link rel="dns-prefetch" href="http://dpm.demdex.net">

  
  <link rel="preconnect" href="https://stats.nymag.com">
  <link rel="dns-prefetch" href="http://stats.nymag.com">
  <link rel="preconnect" href="http://api.mixpanel.com">
  <link rel="dns-prefetch" href="http://api.mixpanel.com">
  <link rel="preconnect" href="http://www.google-analytics.com">
  <link rel="dns-prefetch" href="http://www.google-analytics.com">
  <link rel="preconnect" href="http://static.chartbeat.com">
  <link rel="dns-prefetch" href="http://static.chartbeat.com">
  <link rel="preconnect" href="http://ping.chartbeat.net">
  <link rel="dns-prefetch" href="http://ping.chartbeat.net">

  
  <link rel="dns-prefetch" href="http://platform.twitter.com">
  <link rel="dns-prefetch" href="https://platform.twitter.com">

  
  <link rel="dns-prefetch" href="http://www.facebook.com">
  <link rel="dns-prefetch" href="http://connect.facebook.net">
  <link rel="dns-prefetch" href="http://staticxx.facebook.com">
  <link rel="dns-prefetch" href="https://staticxx.facebook.com">

  <link rel="preconnect" href="http://www.livefyre.com">
  <link rel="dns-prefetch" href="http://www.livefyre.com">
  <link rel="preconnect" href="http://cdn.livefyre.com">
  <link rel="dns-prefetch" href="http://cdn.livefyre.com">
  <link rel="preconnect" href="http://bootstrap.nymedia.fyre.co">
  <link rel="dns-prefetch" href="http://bootstrap.nymedia.fyre.co">
  <link rel="preconnect" href="http://cdn.livefyre.com">
  <link rel="dns-prefetch" href="http://cdn.livefyre.com">
  <link rel="preconnect" href="http://lc.livefyre.com">
  <link rel="dns-prefetch" href="http://lc.livefyre.com">
  <link rel="preconnect" href="http://zor.fyre.co">
  <link rel="dns-prefetch" href="http://zor.fyre.co">
  <link rel="preconnect" href="http://avatars.fyre.co">
  <link rel="dns-prefetch" href="http://avatars.fyre.co">
  <link rel="preconnect" href="http://stream1.nymedia.fyre.co">
  <link rel="dns-prefetch" href="http://stream1.nymedia.fyre.co">
  <link rel="preconnect" href="http://b.scorecardresearch.com">
  <link rel="dns-prefetch" href="http://b.scorecardresearch.com">
  <link rel="preconnect" href="http://secure-us.imrworldwide.com">
  <link rel="dns-prefetch" href="http://secure-us.imrworldwide.com">
  <link rel="preconnect" href="https://secure.quantserve.com">
  <link rel="dns-prefetch" href="https://secure.quantserve.com">


  
    <title>Nine Inch Nails Drops EP, Reveals Future Plans -- Vulture</title>
  

  
  <meta name="description" content="Their first release since 2013’s Hesitation Marks.">
  

  
  <meta name="keywords" content="nine inch nails, atticus ross, trent reznor, right-click">
  <meta name="topics" content="topics-test, nine inch nails, atticus ross, trent reznor, right-click">
  <link rel="canonical" href="http://www.vulture.com/2016/12/nine-inch-nails-drops-ep-reveals-future-plans.html">
  

  
  

<meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">


  <script>var _sf_startpt = (new Date()).getTime();</script>



  <script src="//fonts.nymag.com/ajl3knu.js"></script>
  <script>try{Typekit.load({ async: false });}catch(e){}</script>



  <link rel="alternate" type="application/rss+xml" title="Vulture" href="http://feedproxy.google.com/nymag/vulture.xml">
  


  


  


  <meta name="twitter:site" content="@vulture">
  <meta name="twitter:title" content="Nine Inch Nails Drops EP, Reveals Future Plans">
  <meta name="twitter:description" content="Their first release since 2013’s Hesitation Marks.">
  

  <meta name="twitter:card" content="summary">
    
      <meta name="twitter:image" content="http://pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-nin.w190.h190.2x.jpg">
    
  


  <meta property="fb:app_id" content="158902697551841">
  <meta property="og:title" content="Nine Inch Nails Drops Not the Actual Events, Promises &#39;Two New Major&#39; Projects Next Year">
  <meta property="og:site_name" content="Vulture">
  <meta property="og:url" content="http://www.vulture.com/2016/12/nine-inch-nails-drops-ep-reveals-future-plans.html"> 
  
    <meta property="og:description" content="Their first release since 2013’s Hesitation Marks.">
  
  <meta property="og:image" content="http://pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-nin.w1200.h630.jpg">
  
  <meta property="og:type" content="Article">
  <meta property="article:publisher" content="https://www.facebook.com/Vulture">
  <meta property="article:author" content="">
  <meta property="article:published_time" content="2016-12-23T07:09:00.000Z">
  <meta property="article:tag" content="nine inch nails,atticus ross,trent reznor,right-click">


  <meta name="apple-mobile-web-app-title" content="Vulture">
  
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="//cache.nymag.com/media/vulture/icon.120x120.png">
  
  <link rel="apple-touch-icon-precomposed" sizes="180x180" href="//cache.nymag.com/media/vulture/icon.180x180.png">
  
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="//cache.nymag.com/media/vulture/icon.152x152.png">
  
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="//cache.nymag.com/media/vulture/icon.76x76.png">


  <meta name="format-detection" content="telephone=no">


  <link rel="icon" type="image/svg+xml" href="//cache.nymag.com/media/vulture/icon.square.svg">

<link rel="mask-icon" sizes="any" href="//cache.nymag.com/media/vulture/mask.square.svg" color="#00bcf1">
  <link rel="icon" sizes="196x196" href="//cache.nymag.com/media/vulture/icon.196x196.png">


  <link rel="shortcut icon" type="image/x-icon" href="//cache.nymag.com/media/vulture/favicon.ico">


  <meta name="application-name" content="Vulture">
  <meta name="msapplication-TileColor" content="#00bcf1">
  <meta name="msapplication-TileImage" content="//cache.nymag.com/media/vulture/icon.144x144.png">


  


  <style>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</style>
</head>
<body class="vulture">
  
  
    
    <div id="article" data-layout="article">
  <div id="top">

<nav data-component="global-nav" class="global-nav">
  <div>
    <a href="//nymag.com/" data-track="NYMag">NYMag.com</a>
    <a href="//nymag.com/daily/intelligencer/" data-track="Daily Intelligencer">Daily Intelligencer</a>
    <a href="//www.vulture.com" data-track="Vulture">Vulture</a>
    <a href="//nymag.com/thecut/" data-track="The Cut">The Cut</a>
    <a href="//nymag.com/scienceofus/" data-track="Science of Us">Science of Us</a>
    <a href="//nymag.com/selectall/" data-track="Select All">Select All</a>
    <a href="//www.grubstreet.com/" data-track="Grubstreet">Grub Street</a>
    <a href="//bedfordandbowery.com/" data-track="Bedford & Bowery">Bedford & Bowery</a>

    
      <div class="social">
        <p>FOLLOW:</p>
        <a href="https://www.facebook.com/Vulture" class="facebook" data-track="Facebook">Facebook</a>
        <a href="https://twitter.com/Vulture" class="twitter" data-track="Twitter">Twitter</a>
        <a href="https://www.instagram.com/vulture/" class="instagram" data-track="Instagram">Instagram</a>
      </div>
    

    <div class="login-social-wrap rightMenu">
      <div id="logged_in_bar" class="membership" style="display:none;">
        <ul>
          <li class="mynewyork"><a id="nav-mynewyork" class="top" href="//my.nymag.com"><span id="mynewyork-wrp"><cite id="user_name">UserName</cite> <span class="fbpic"></span></span></a>
            <div id="sub_nav_mynewyork"></div>
          </li>
        </ul>
      </div>
      <div id="logged_out_bar" class="membership" style="display:none;">
        <a class="login-lightbox" href="/accountcenter/login.cgi" data-track="Login/Register">LOG IN</a>
        <a class="register-lightbox" href="/registration/" data-track="Login/Register">REGISTER</a>
      </div>
    </div>
  </div>
</nav>


<section class="vulture-nav article" data-component="vulture-nav">
  <div class="vulture-nav-inner">
    <a class="logo" href="//www.vulture.com" data-track="logo">
      <svg xmlns="http://www.w3.org/2000/svg" width="360" height="86" viewBox="0 0 360 86" preserveAspectRatio="xMinYMin meet">
  <path d="M94.234 9.615c-1.376-.375-2.77-.708-4.11-1.066-.706-.197-1.548-.51-2.216-.415-1.002.137-1.42 1.097-1.892 2.222-2.738 6.587-5.19 13.436-7.885 19.767-1.7-6.413-3.99-15.186-5.75-22.152-.28-1.118-.44-2.242-.902-3.133-1.04-1.99-3.577-2.215-6.082-2.883-1.39-.37-3.94-1.22-5.34-1.066-1.643.935-.417 3.054.083 4.61.185.57.243 1.123.41 1.647.19.582.403 1.12.578 1.648 1.215 3.73 1.97 6.812 3.12 10.294.992 3 2.046 6.3 2.96 9.307.077.256.296.724.326.824.64 2.13 1.257 4.513 2.053 6.838.802 2.335 1.474 4.946 2.3 7.163l.165.408c1.014 3.216 2.06 6.097 3.04 9.234.345 1.102.827 2.706 1.807 2.712.81.004 1.443-1.26 1.81-2.14 1.222-2.94 2.31-6.005 3.45-8.654 4.56-10.563 8.73-20.584 13.226-31.042.41-.958.966-2.275.49-3.213-.25-.494-.896-.702-1.642-.91l.002-.002zM301.006 47.74c.043-1.66-.04-3.11-1.23-3.95-1.192-.353-2.596-.19-3.94-.08-2.705.202-4.812.188-7.644.407-1.312.09-2.697.257-3.938 0-.312-.988-.29-2.614-.245-4.04.02-.75-.23-3.122.404-3.625.48-.38 2.442-.417 3.288-.496 1-.086 1.802-.077 2.548-.165 2.855-.327 5.34-.373 7.563-.733.64-.517 1.256-.97 1.48-1.734.228-.773.095-1.78.08-2.553-.017-.84.105-1.87.08-2.965-.036-1.478.114-3.833-.985-4.614-.77-.545-2.408-.266-3.61-.08-2.853.448-5.273.823-8.056 1.233h-.9c-.71.104-1.354.412-1.728.084-.27-.235-.237-1.04-.24-1.484-.02-.625 0-1.367 0-1.893-.008-1.257-.23-2.658.08-3.214.33-.603 2.618-.817 3.61-.987 1.563-.27 2.752-.47 3.94-.665 1.813-.292 3.812-.674 5.75-.986.685-.11 1.46-.17 1.978-.41 1.512-.706 1.8-2.63 1.723-4.7-.02-.74 0-1.495 0-2.14 0-1.58.02-3.082-.244-4.86-.274-.213-.5-.48-.65-.82-.7-.152-1.3-.297-1.813-.165-1.02.27-2.37.59-3.205.82h-.487c-.788.158-1.44.433-2.137.584-4.87 1.056-9.972 2.126-14.867 3.292-1.032.245-2.27.39-2.795.736-1.64 1.082-1.065 4.793-1.065 7.004l.083 18.612c0 3.462-.14 7.235-.084 10.958.026 2.122.024 4.144.082 6.745.04 1.85-.144 4.645 1.062 5.353 1.092.644 4.638.245 6.57.245 2.35 0 3.97-.062 5.672 0 2.508.104 6.576.062 9.28.082 2.103.02 3.67.206 4.353-1.484.226-.525.204-1.367.245-2.216.075-1.46-.043-3.3-.002-5.104h-.004v.003h-.005zM126.19 16.127c-1.388-.202-3.32-.71-4.108-.083-.708.56-.63 1.996-.657 3.126-.16 6.367-.213 12.105-.493 18.53-.062 1.433-.086 2.602-.328 3.793-.43 2.09-1.047 3.542-2.467 4.444-2.96 1.886-6.434.258-7.72-2.065-1.72-3.073-1.293-7.453-1.152-11.69.144-4.36.263-8.107.494-12.848.09-1.895.42-4.667-.33-5.68-.515-.692-1.814-.858-3.12-1.157-1.546-.348-2.86-.84-3.946-.66l-.74.66c-.345 2.177-.394 4.427-.494 6.673-.21 4.837-.49 9.39-.573 13.75-.045 2.298-.293 4.5-.247 6.427.222 9.076 3.45 15.88 11.994 17.043 4.842.666 9.104-.576 11.83-2.632 2.833-2.137 4.63-5.563 5.34-9.396.37-2 .394-4.362.493-6.832.195-4.947.168-8.872.246-13.914.028-1.79.546-5.33-.327-6.427-.61-.764-2.256-.86-3.698-1.068h.002v.005zM264.94 50.86c-1.934-4.07-4.11-8.2-5.75-12.02 2.568-2.688 4.8-6.376 5.34-11.12.546-4.8-.35-9.864-3.285-12.766-1.854-1.832-4.726-2.98-8.464-2.963-2.323.007-4.592.504-6.896.987-.943.198-2.062.478-3.203.742-1.704.4-3.594.602-4.103 2.14-.19.57-.098 1.374-.082 2.305.13 9.778.27 18.474.406 28.33.02 1.256.083 2.997.083 4.855 0 1.906-.228 4.028.82 4.696.633.403 2.856.27 3.618.244.577-.018 1.19.076 1.725.083.467.006 1.08.087 1.562-.083 1.41-.5 1.25-2.312 1.23-4.198-.03-2.94-.146-6.692-.082-9.466.76.098 2.24-.397 3.035-.083.413.162.685.832.98 1.57 1.34 3.196 2.575 6.048 3.862 9.225.52 1.286 1.135 2.64 2.303 2.955 1.097.306 2.84.085 4.188.085.713 0 3.293.316 3.944-.33.96-.953.024-2.273-.41-3.207-.26-.555-.513-1.335-.818-1.98zm-17.25-20.34c-.08-2.757-.16-5.13-.167-7.578 2.578-1.02 5.758-.86 6.98.99 1.41 2.124.523 6.1-.898 7.574-.816.844-2.184 1.463-4.026 1.647-.556.053-1.194.193-1.56-.082-.46-.33-.305-1.534-.33-2.55zm-18.73-3.62c-.056-1.447.067-3.81 0-5.44-.056-1.275.19-4.318-.575-5.104-.338-.345-.916-.382-1.727-.33-.94.066-2.072.185-3.368.33-1.106.128-2.3.27-2.794.827-.855.962-.438 3.23-.408 5.434.025 1.994-.016 4.454 0 6.175.03 3.43.37 8.403.082 12.105-.234 3.012-1.31 5.385-3.53 6.345-1.562.68-3.77.55-5.096-.08-1.485-.713-2.47-2.072-3.038-3.793-1.016-3.06-.457-9.123-.492-12.438-.02-1.913-.084-4.102-.084-6.587 0-1.82.45-5.226-.74-6.012-.654-.433-2.61-.18-4.104-.084-1.587.11-3.158.11-3.78.745-.81.827-.57 3.26-.57 5.187 0 5.582-.06 11.268 0 16.47.077 7.615 2.49 12.126 7.395 14.574 5.08 2.543 12.77 2.246 17.17-.896 2.246-1.61 3.81-3.834 4.77-6.754.878-2.68 1.105-6.308 1.064-9.965-.04-3.672-.04-7.394-.168-10.705V26.9h-.005zm-66.05 21.5c-.626-1.224-2.514-.916-4.024-.988-2.252-.125-4.76-.107-6.902-.17-1.08-.035-2.17.035-3.122-.333-.135-4.555-.05-9.05.082-14.246.102-3.984-.008-6.677.083-10.625.022-1.046.21-2.275-.247-2.966-.626-.954-2.13-.95-3.614-1.076l-1.89-.166c-.643-.053-1.352-.226-1.89-.162-2.013.23-1.523 2.948-1.562 5.35-.076 4.773-.246 9.448-.246 14.5 0 4.4-.065 8.865-.166 13.998-.027 1.438-.198 3.377.494 4.033.803.77 4.148.494 5.505.494 5.364 0 9.297.193 14.54.166 1.864-.008 2.887-.12 3.12-1.888.19-1.402.075-2.613.085-3.797.01-.87.03-1.6-.246-2.13v.003zm28.754-29.075c-.62-.51-2.822-.38-3.78-.33-1.932.09-4.552.197-7.065.245-5.044.1-9.797-.068-14.62 0-1.314.017-3.68-.406-4.436.496-.638.754-.3 2.65-.328 3.457-.034.89-.302 3.057.164 3.79.613.967 2.293.818 3.694.822l3.124-.08c.66.023 1.177.086 1.56.08.533-.006 1.652-.022 1.972.33.365.406.156 2.332.162 3.462.043 6.923-.082 10.432-.082 17.38 0 2.143-.464 5.92.493 6.827.734.71 2.424.494 3.78.494 1.367 0 3.34.252 4.19-.168 1.386-.673.98-4.224.98-6.503 0-6.48.11-12.944.084-18.037-.008-1.1-.134-2.305.162-3.458.8-.37 1.625-.297 2.383-.33.834-.033 1.707.008 2.793 0 1.285-.007 3.926.2 4.77-.572.645-.597.57-2.367.57-3.958 0-1.4.256-3.27-.572-3.952v.005z"/><path fill="#D8D8D8" d="M192.613 68.844l-.824-.025 1.764 4.38.438-.02.68-.06.202-.04-1.596-4.18-.67-.06.003.003zM178.965 57.79l-.633.004-.647.007h-.05l1.82 15.19.496.006.85.01-1.486-15.21-.348-.005zm3.94 10.918c-.243-.02-.488-.046-.73-.095-.093-.13-.15-.266-.19-.4-.034-.13-.053-.266-.06-.398l.01-.38.016-.38c-.007-.56-.02-1.135-.046-1.73l-.07-1.796-.078-1.778-.02-.798-.44-2.835c-.153-.114-.35-.206-.627-.243l-.33-.047-.406-.018-.37-.008 2.69 15.23 1.33.02h.016l-.67-4.337-.017-.01h-.01zM172.66 57.95c-.25.07-.42.194-.54.362-.12.164-.184.377-.22.586-.04.224-.048.457-.054.694-.008.228-.014.438-.043.634l-.075.502-.604 12.244h1.34l1.083-15.152-.456.046c-.163.025-.31.042-.43.084zm2.254-.156l-.667.002-.45.02.107 15.157h1.34l.23-15.177h-.167l-.393-.006v.004zm2.143.01l-.59.005-.378-.008-.37-.004.962 15.177.94.006.4.003-.626-15.182h-.34zm13.33 10.985l-.254-.006-.25.004h-.695l1.52 4.4.48.013.543.01.336.004-1.43-4.422-.25-.003h.002zm-20.918-.103l-.598.023h-.088l-.45 4.263h1.344l.56-4.37-.237.052-.532.037v-.004zm18.24.097h-1.104l1.254 4.344.385.005.974.018-1.166-4.362h-.346v-.005zm-2.408-.006l-.228-.005-.704-.01-.327-.01 1.004 4.307.94.02.407.012-.906-4.312-.184-.005v.002zm16.084-3.81c.195.56.4 1.138.613 1.736l.674 1.873.476 1.316 2.147 3.398c.195.056.412.095.666.14l.866.088-5.73-9.395.286.844zm-45.514-7.21l-1.5 2.978 1.596-.006h.08l1.57-2.974h-1.747zm2.438 2.96l1.39-2.956h-.42l-1.31-.003-1.327 2.972 1.163-.008.505-.004zm-4.572-2.96l-1.676 2.983.182-.002 1.508-.002 1.75-2.98-1.764.003zm-6.68.01L135.47 73.473l.585-.014c.3-.006.583-.027.87-.05l11.942-15.64h-1.812.003zm20.028 10.96l-.485.013-.38.008-.684 4.222h.06l1.283.004.785-4.254h-.15l-.428.007zM145.5 57.768l-.473-.008h-.294l-12.61 15.816.564-.02.644-.02.256-.005 12.977-15.767H145.5v.006zm19.09 10.963l-.388-.007-.46-.02-.103-.003-.93 4.24.35.002.844.013h.154l1.02-4.213-.12-.007-.37-.003zm-2.942-.043l-.11-.002h-.115l-.113-.002h-.262l-1.182 4.29h.1l.383-.006.375-.01.404-.008h.096l1.27-4.264h-.85zm-3.277.152l-1.32 3.98c.168.046.357.072.568.092.23.025.48.048.748.06l1.51-4.258-.697.035c-.294.016-.563.055-.807.1v-.01zm.68-8.12c.426 0 .85 0 1.245-.015l.243-.02 1.188-2.874-.395-.02c-.36-.02-.77-.027-1.236-.027h-.07l-1.15 2.957h.178zm80.937-2c.117.15.287.3.47.46l.562.482.52.464.48.443.436.41.39.374.632.586 24.02 14.68 1.027.103.724.062-29.42-18.4c-.01.095.05.22.157.334zM293.18 68.88l3.91 2.217 1.565.886 19.312 8.685.574.045 1.036.094-28.47-13.083c.692.38 1.38.768 2.073 1.155zm-25.1-8.96l-.054-.164-.07-.174-.068-.168-.048-.152-.022-.188-1.98-.938-.265-.022-.59-.026-.612-.01h-.6l-.394.01 4.75 2.22-.05-.384h.003v-.006zm-67.38 1.534c-.057.234-.07.48-.064.734l7.895 11.41.065.003 1.36.035-8.78-13.148c-.225.3-.39.615-.474.967zm56.908-.832l.113.802.003.01 29.32 15.27c.253-.078.48-.16.688-.25l.19-.084-30.378-16.18.067.432zm15.372 10.322c-.036.148-.148.26-.34.36-.105.052-.23.104-.378.145l10.873 5.897.195-.015c.38-.035.736-.065 1.08-.104l-11.434-6.337.003.055zm59.19 4.547l-.76-.05 21.203 8.296 1 .094.37.04-20.77-8.31-1.042-.07zm23.077 6.25c-.59-.264-1.18-.52-1.77-.773l-1.756-.77-.75-.326-.78-.335-.8-.34-.39-.178-5.774-2.24c-.39-.107-.77-.22-1.16-.318-.73-.173-1.47-.326-2.204-.42l-.008-.003 16.746 6.33-1.35-.626zM275.004 58.47c.07.134.257.288.498.453.24.17.545.35.855.522l.898.516 1.105.64.97.55 46.627 20.235.328.025 1.25.11-52.495-23.273c-.082.054-.088.136-.036.224zm35.025 3.857c-.054-.11-.19-.218-.385-.353-.193-.113-.455-.254-.75-.393l-.98-.436-1.11-.48-1.038-.452-.98-.437-.92-.396-.48-.19-1.294-.486-.16-.05c-.387-.112-.752-.194-1.104-.264-.355-.062-.694-.104-1.034-.146-.344-.025-.686-.046-1.03-.057l-.575-.02 11.82 4.333c.04-.057.052-.113.02-.173zm-166.2-4.58l-.674-.004-.8.003-13.55 15.812c.186.06.416.084.71.105l.078.003.08.004.082.002h.084l.307-.006L144.2 57.752l-.37-.004zM288.875 74.18l-18.333-9.396c-.58-.16-1.157-.304-1.725-.437l-.125-.522-10.952-5.606-.06.012c-.142.067-.227.148-.28.23-.06.083-.077.182-.08.286l.034.31.02.134 31.684 15.89c.024-.23-.01-.48-.104-.73l-.077-.174zm-76.248-12.936c.276-.096.593-.17.948-.23l.234-.038-3.04-3.15-.772.04c-.34.022-.676.042-1.006.077l3.366 3.404.27-.103zm-.65-3.476l-.69.035 3.26 3.092.252-.012.727-.042.768-.013.02.004-3.15-3.077-1.18.018h-.006zm1.973 11.087l-.353-.73-.324-.665c-.185-.37-.446-.812-.73-1.272-.277-.45-.573-.938-.83-1.41-.115-.223-.22-.424-.31-.642l-4.962-5.868c-.56.1-1.075.194-1.556.312l9.25 10.646-.182-.37zm-10.39-9.88l-.5.202 11.78 14.535.337-.022.3-.066c.23-.07.368-.188.446-.326L204.473 58.7c-.325.086-.633.17-.91.275zm-1.934 1.04l-.123.124L211.69 73.7l.244.003.9.027.288.002-10.446-14.38c-.408.2-.763.414-1.05.66zM243.6 73.52l-.257-.295-18.32-14.397-1-.208c-.52-.105-1.064-.192-1.627-.28l21.535 16.53.14-.058c.154-.11.15-.3.054-.53-.103-.226-.294-.493-.52-.76h-.005zm5.315-6.533l2.25 2.096 11.05 7.052.61.073 1.162.096-16.973-11.076 1.9 1.76zm-10.14 1.232l-1.063-1.183-1.063-1.183-1.034-1.14-.465-.48-4.787-3.584c-.312-.155-.615-.313-.945-.442-.523-.225-1.077-.438-1.652-.62-.438-.153-.904-.282-1.377-.405l12.435 9.088-.05-.05zM216.63 57.81l-.3-.007 4.102 3.487.316.07c.553.147 1.055.33 1.514.52.46.206.875.437 1.246.683.374.252.7.52.986.812.355.357.697.764 1.025 1.17.332.426.65.872.965 1.312l.923 1.357.01.008 8.812 7.502 1.1.06.47.024-19.368-16.898c-.6-.032-1.197-.083-1.806-.102h.002v.003zm2.582.165l-.032-.002 20.996 16.943.754.025.8.037-20.272-16.766c-.73-.09-1.48-.17-2.246-.234zm-66.733-.207h-.927l-1.85 2.98h.77l.937-.003 1.925-2.983-.857.002v.004zM115.4 73.214c.357-.27.685-.59.983-.915.296-.32.562-.654.81-.96l.125-.155-2.814 2.547c.315-.137.618-.31.893-.517h.002v-.002zm-.38-11.023c-.037.164-.12.35-.23.558-.063.104-.143.228-.233.337l-.31.354-.373.374-.423.406-.463.453 9.137-6.575-.213-.047c-.437-.09-.927-.165-1.447-.234l-5.434 4c.023.125.026.242-.007.377h-.002zm184.35.293l1.17.02-10.886-4.357h-.297c-.77 0-1.48.004-2.094.01h-.054l10.977 4.296 1.18.032zM139.647 72.947c.206-.09.37-.202.5-.313.134-.127.235-.252.322-.39.085-.14.155-.273.222-.416l.205-.414c.27-.493.53-.95.78-1.363l.73-1.21.7-1.157c.228-.396.458-.798.69-1.23.3-.558.585-1.093.865-1.587.238-.438.472-.854.704-1.25l-6.503 9.583c.29-.068.56-.147.784-.25zM95.687 61.11c-1.586.698-3.085 1.497-4.504 2.378-.305.186-.603.39-.9.59l-.9.64-.603.445 8.384-4.65c-.496.2-.998.382-1.475.598zm197.16 1.307l.354-.03.38-.015.403-.01h.72l-10.177-4.21-.78-.004-1.022-.008-.68-.002 11.092 4.483-.29-.202zM75.893 59.854l.568-.75.24-.334-19.217 8.967 1.308-.483c-.328.392-.68.795-1.043 1.21l17.788-8.128.356-.482zM195.28 70.396c-.05-.188-.106-.38-.19-.56-.074-.172-.175-.323-.31-.45l-.183-.145.812 1.76-.004-.01-.135-.602v.004h.005v.005h.003zm110.425-7.787l.634.016.28.016-11.578-4.48h-.79l-1.7-.01 11.688 4.425 1.465.03zm-200.913-.81c.44-.147.943-.275 1.48-.41.402-.09.828-.17 1.262-.25l5.784-3.63-.16.005-.7.026c-.493.02-.973.04-1.45.068l-6.96 4.476.744-.28v-.007zm58.12-2.765l.087-.317c.02-.1.024-.218.012-.336-.012-.146-.083-.245-.214-.33-.13-.083-.32-.15-.566-.185l-.206-.03-.936 2.81.29-.03c.324-.05.598-.127.8-.228l.21-.148.135-.177.086-.2.064-.206.11-.308.122-.315.004-.004zm-13.584-1.266l-2.084 3.07.673-.054c.278-.02.56-.025.84-.033l.266-.003 2.103-2.982-1.798.002zm61.776 4.61c.068-.16.17-.306.31-.44.104-.116.247-.226.397-.315l-3.274-3.643-.372.047c-.452.04-.878.106-1.29.173l4.168 4.48c.007-.108.024-.21.064-.305zm68.136 5.252c-.492-.193-.99-.395-1.497-.58l6.98 3.37c-.682-.423-1.41-.843-2.187-1.25-1.046-.55-2.153-1.064-3.296-1.54zm-9.883 4.113c-.334-.002-.687-.01-1.04-.02l-.16-.02L278.26 77.4c.52.02 1.043.025 1.553.03l-9.903-5.698-.554.01v.002zm47.82 2.73c-.478-.06-.89-.128-1.157-.21-.247-.078-.518-.186-.786-.312-.27-.116-.56-.265-.853-.414l-.895-.486-.944-.498-.437-.23-.49-.242-.505-.247-.48-.252-.377-.194-.397-.214-.297-.195-30.062-12.862-.906-.02-1.062-.013H277l57.376 24.038 1.507.125-17.997-7.702-.704-.074v.004h-.004v-.003zm7.875.55l-1.518-.102h-.005l19.66 7.955 1.42.13-19.246-7.963-.313-.022zm-56.678-12.942l-.085-.67-6.748-3.33-.426-.01-.684-.012-.664-.003h-.435l-.18.004 9.28 4.486-.06-.463zm-3.47 9.334l-.07-.062-22.21-13.312h-.07l-.456-.003h-.625l-.578.017-.412.01 32.42 19.027 1.707.123-9.676-5.797-.024-.002h-.006zm-33.79.876c.175.272.348.544.538.804.195.258.412.493.676.694.265.214.574.395.958.53.144.04.31.09.487.12l-3.16-2.91c.18.252.346.51.503.763h-.003zM214.03 57.74l-.31.004 3.46 3.11.46.022c.226.016.444.02.668.05l.646.07.285.055-3.548-3.272c-.554-.013-1.11-.034-1.66-.036zm43.032 16.826l.365.3c.126.097.265.19.41.272l.193.076-1.02-.693.05.047zM109.73 60.848c.59-.046 1.174-.074 1.73-.07l.19.012 4.976-3.27c-.48-.022-.973-.025-1.487-.025h-.598l-5.044 3.393.23-.032v-.008zm31.504-3.08l-.795.047c-.237.025-.434.06-.58.09l-.15.056-2.29 2.497-.04.05c-.317.44-.63.862-.95 1.282l-.97 1.28-1.018 1.312c-.404.507-.795 1.022-1.182 1.54-.39.518-.774 1.055-1.16 1.58l-1.19 1.646-.364.502 11.227-11.896-.538.013v.003zM82.32 76.158c.443-.04.86-.104 1.247-.17l.44-.09 5.62-3.52 1.875-1.507c.68-.53 1.327-1.045 1.96-1.544l1.845-1.438 1.456-1.138-14.672 9.424.23-.02v.004zm24.547-18.14l-30.31 18.647 1.375-.126.342-.03 31.25-18.782c-.917.073-1.8.17-2.657.294v-.006zm-5.494 1.093L76.24 73.94l-.772.55c-.43.31-.853.617-1.26.933-.41.315-.802.64-1.17.955l.137.09.066.103 31.637-18.235c-1.22.214-2.385.48-3.503.777zM60.05 78.08h.012l6.15-3.27.812-1.276-8.657 4.707 1.68-.16h.002zm-7.735.73l.833-.085.132-.012 15.512-7.934.87-1.356-18.067 9.448.72-.066v.002zm61.172-17.86c.2.028.39.082.57.13l.38.14 5.118-3.507c-.56-.062-1.148-.113-1.785-.145l-.094-.002-4.706 3.306.517.077zm135.868-1.968c-.193-.143-.396-.277-.62-.41-.23-.114-.48-.223-.772-.313l-.128-.034 1.797.98-.277-.225zm-139.072 15.37c.447-.014.887-.047 1.313-.078l12.298-10.3.328-.376c.204-.23.4-.455.58-.68.18-.23.34-.432.48-.645.135-.198.247-.396.327-.57.135-.322.195-.623.2-.907l-15.8 13.572.272-.016zm13.088-15.924l-.48-.14-18.054 13.97-.543.504-.513.473c-.174.162-.34.324-.47.48-.13.154-.22.31-.24.434-.02.123.026.23.174.31l.167.057 20.83-15.73c-.263-.13-.544-.247-.87-.354h.002v-.006zm2.148 1.366c-.162-.237-.4-.453-.696-.67l-18.994 15.48.848-.038.744-.053 18.22-14.478-.12-.24zm176.674 5.813l-1.184-.027-.672-.037 13.354 5.402 1.957.11.082.005-13.153-5.443-.383-.01zm26.237 5.99l.187-.073c.125-.09.043-.24-.184-.414l-.124-.084-12.835-4.96c-.694-.046-1.392-.065-2.097-.1l-.188-.012 15.023 5.685.217-.04v-.005zm-7.21-.22l1.783.105-14.172-5.662-.06-.002c-.7-.028-1.436-.062-2.187-.082l14.402 5.623.235.015zm-56.9-4.456c.48.064.94.136 1.363.218l.81.168-8.62-4.766-.004.114-.09.13c-.045.044-.107.062-.2.073l-.148.025-.178.018-.188.004h-.207l-.294-.002-.11-.002 7.333 3.975.53.055v-.01zM49.387 77.59l-.274.327 22.094-10.874.902-1.402-21.887 11.013c-.28.31-.562.616-.836.937zm210.015-10.897l.12-.04.157-.015.183-.01.21-.004.266.007.276.013.28.008.187.01-6.672-3.835h-.155l-.052.004-.66-.505-7.455-4.293h-.19l-.2.007h-.374l-.38.003-.388.01-.4.005h-.246l15.434 8.688.057-.052zm-182.88-9.03c-.245 0-.525.035-.823.083-.3.062-.616.136-.936.22-.32.09-.646.18-.96.28l-.89.295-1.922.63-46.095 20.76 1.048-.395c.458-.185.918-.36 1.387-.54l6.122-2.293L76.66 57.68l-.14-.015zM54.53 71.97l-.953 1.015 19.845-9.403.904-1.427L54.9 71.57l-.37.396.002.005zm-24.296.57c-1.414.45-2.785.915-4.146 1.36l-2.657.89-20.834 8.74 1.183-.104.042-.002 27.153-11.13-.74.245zm28.21-9.302l-2.167.723-2.217.73c-.742.232-1.477.48-2.212.72l-1.117.37-38.89 16.9.12-.01 1.257-.13L59.455 62.9l-1.01.34v-.004z"/>
</svg>

    </a>
    <a class="tagline" href="//www.vulture.com" data-track="logo">
      <svg xmlns="http://www.w3.org/2000/svg" width="100" height="50" viewBox="0 0 100 50" preserveAspectRatio="xMinYMin meet">
  <path fill="#1ABBEE" d="M83.324 19.78L3.774 31.193 9.857 20.5l-8.845-8.548L80.562.537zM99.05 39.763l-67.905 9.742-2.762-19.242 67.905-9.742-6.084 10.693z"/><path d="M14.27 15.803c-.23-.383-.243-.604.1-.86 1.52-1.184 5.05-2.292 6.538.51 1.32 2.48.145 7.27-4.316 9.702-.414.233-.77.267-1.2.037-.416-.252-.702-.453-1.092-.757-.39-.307-.588-.5-.48-1.414.225-1.805.602-4.342.958-6.43-.153-.217-.367-.516-.51-.786zm4.667.69c-.26-.48-.934-.745-1.768-.298-.458 2.116-.846 4.447-1.17 6.753 3.027-2.09 3.44-5.457 2.936-6.455zm3.268-2.314c-.117-.328-.042-.41.22-.514 1.116-.505 3.242-1.07 4.788-1.343.352-.068.597.068.727.38.17.336.256.582.338.917.07.368-.012.52-.378.604-.764.196-1.712.454-2.6.736l-.53 2.438c.412-.13.83-.223 1.283-.305.37-.07.584-.017.748.29.17.318.297.61.38.946.103.36.017.476-.344.615-.836.292-1.773.617-2.585.957-.11.55-.22 1.1-.303 1.61.674-.233 1.27-.405 1.99-.56.365-.086.597-.033.76.27.186.335.314.627.398.96.102.364.036.495-.323.632-.93.357-1.978.75-2.854 1.135-.598.274-.855.156-1.09-.035-.25-.172-.46-.33-.78-.63-.238-.224-.393-.582-.36-1.068.123-1.55.66-4.645 1.084-6.98-.232-.295-.455-.764-.565-1.06zm10.684 8.274c-.2.53-.458.67-.97.57-.515-.098-.953-.26-1.448-.48-.536-.25-.812-.85-.89-1.27-.456-2.332-.748-5.34-.954-8.446-.022-.395.042-.543.414-.596.39-.055.685-.028 1.042.057.43.11.66.39.715.897.177 1.475.4 3.993.71 6.517.85-2.62 1.72-5.556 2.455-8.004.104-.36.365-.464.707-.36.344.106.673.25.966.482.29.233.324.47.225.967-.457 2.113-2.075 7.173-2.976 9.664zm9.572-9.787c.448 2.282.03 6.1-1.608 8.246-.553.717-1.22.986-2.063 1.005-.55.007-1.223-.102-1.704-.344-.372-.188-.808-.59-1.036-1.092-1.073-2.31-.218-6.812 1.852-9.09.43-.478 1.163-.788 1.714-.78.725 0 1.495.197 1.938.533.523.388.783.887.91 1.52zm-4.295 3.463c-.366 1.655-.38 3.847.282 4.01.644.167 1.396-1.442 1.783-3.55.3-1.627.338-3.994-.225-4.084-.55-.096-1.48 1.95-1.842 3.625zm6.204-5.648c.095-.428.306-.51.698-.428.372.086.79.233 1.1.466.384.27.484.62.365 1.1-.587 2.515-1.665 7.254-.656 7.437 1.2.226 2.04-6.325 2.397-9.238.056-.44.282-.54.672-.48.387.067.88.255 1.218.448.377.22.397.355.35.758-.574 4.77-1.168 8.32-2.614 9.65-.502.468-1 .608-1.68.67-.646.06-1.22-.1-1.67-.344-.355-.19-.697-.54-.94-1.022-.93-1.813.032-5.916.758-9.02zm8.098 9.114c-.05.368-.16.453-.526.42-.37-.052-.708-.122-.968-.257-.337-.18-.402-.413-.39-.897.1-1.6.57-4.683 1-7.23-.172-.23-.387-.527-.524-.785-.215-.4-.23-.606.1-.86 1.52-1.165 4.597-2.434 5.79-1.33.478.45.94 1.036 1.197 1.985.255.925-.073 1.768-.642 2.503-.58.756-1.45 1.554-2.468 2.25.67.836 1.74 1.94 2.493 2.608.313.264.252.445.046.683-.255.276-.4.33-.677.457-.306.147-.71.222-1.23-.152-.725-.482-1.87-1.626-2.67-2.65-.203 1.117-.39 2.23-.535 3.25zm.99-5.593c1.883-1.044 2.962-2.77 2.75-3.288-.14-.378-1.114-.322-2.12.356-.208.84-.406 1.85-.63 2.934zM62.03 9c-.476 2.205-1.232 6.9-1.57 9.465-.05.386-.174.473-.543.422-.37-.05-.802-.178-1.12-.34-.333-.175-.415-.388-.385-.893.13-1.984.843-7.223 1.282-9.44.094-.428.305-.526.693-.46.39.065.955.275 1.29.47.377.222.434.37.353.776zm5.805-1.953c.077-.425.303-.542.69-.48.39.067.584.108 1.084.347.386.187.41.458.33.866-.43 2.405-1.057 6.683-1.396 9.37-.03.384-.283.556-.65.507-.367-.034-.746-.135-1.073-.26-.326-.108-.57-.384-.712-.76-.436-1.108-.924-2.934-1.292-4.673-.305 2.198-.704 4.582-.866 5.968-.03.383-.158.468-.528.4-.37-.05-.815-.156-1.138-.352-.318-.18-.386-.412-.353-.898.11-1.517.855-6.896 1.333-9.344.09-.444.365-.57.734-.518.458.07.938.174 1.43.362.417.13.554.37.65.923.146.893.523 2.925.867 4.6.224-2.17.585-4.445.888-6.058zm8.507 3.175c-.966 0-1.42-.504-1.512-1.283-.07-.594-.052-1.443-.318-1.49-.53-.096-1.497 1.817-2.03 3.86-.46 1.737-.418 3.835.214 4.02.52.15 1.16-.91 1.567-2.173-.855.173-1.32-.19-1.558-1.122-.08-.3.063-.405.34-.516.555-.233 1.49-.54 2.005-.684.48-.137.744-.09 1.008.184.184.2.355.433.487.62.243.377.262.634.14 1.1-.418 1.647-1.11 2.95-1.917 3.704-.516.488-1.138.715-1.798.69-.604-.018-1.16-.162-1.678-.415-.392-.204-.83-.625-1.042-1.128-1.005-2.336.1-7.254 2.348-9.473.47-.464 1.104-.59 1.587-.59.653-.01 1.46.204 1.943.566.463.347.647.785.75 1.39.108.623.077 1.73-.018 2.28-.056.32-.158.457-.518.455zM41.68 41.736c-.257.732-.756 1.44-1.174 1.917-.45.497-1.27.858-1.985.876-.75.02-1.38-.178-1.847-.375-.41-.186-.92-.58-1.152-1.103-1.096-2.398.083-7.588 2.34-10.084.598-.645 1.214-.85 1.747-.867.787-.023 1.76.257 2.267.615.567.407.72.902.785 1.538.073.726.004 1.782-.157 2.393-.07.303-.136.513-.62.465-.97-.1-1.354-.53-1.5-1.37-.097-.614.087-1.485-.333-1.596-.552-.15-1.71 2.46-2.113 4.206-.44 1.877-.466 3.995.197 4.15.36.082.792-.303 1.427-1.23.437-.625 1.087-.876 1.803-.728.585.13.55.556.318 1.194zm2.58-9.47c.108-.456.336-.54.753-.443.398.095.842.26 1.168.513.408.298.51.672.376 1.185-.672 2.683-1.905 7.73-.83 7.94 1.284.26 2.29-6.727 2.72-9.836.07-.468.314-.57.73-.496.413.077.937.285 1.293.5.4.24.42.385.36.815-.693 5.093-1.39 8.877-2.957 10.27-.544.492-1.08.633-1.806.69-.692.053-1.305-.127-1.78-.397-.376-.212-.737-.588-.987-1.107-.97-1.957.13-6.325.96-9.63zm8.684 10.13c-.714.313-.92.154-1.165-.052-.265-.19-.49-.36-.843-.684-.253-.244-.406-.592-.357-1.077.238-2.31 1.085-7.07 1.755-9.622.125-.455.352-.537.75-.46.414.073 1.005.238 1.386.485.38.246.44.402.33.84-.51 2.09-1.177 5.208-1.677 7.92.688-.234 1.293-.385 2.027-.533.394-.088.62-.04.81.302.192.346.326.676.41 1.035.122.387.117.5-.358.67-1 .365-2.127.766-3.068 1.18zm8.445-10.75c-.62 2.95-1.295 6.75-1.73 9.69-.06.397-.177.484-.57.425-.395-.057-.834-.186-1.19-.38-.355-.192-.426-.462-.38-.98.137-1.947.716-5.627 1.184-8.02-.408.124-.85.254-1.112.36-.37.14-.536.124-.815-.19-.28-.317-.54-.906-.67-1.24-.14-.35-.04-.437.24-.545 1.652-.597 4.33-1.23 6.01-1.484.416-.052.574.038.724.203.28.332.503.766.606 1.136.103.375.08.49-.35.58-.572.125-1.234.284-1.948.447zm3.05-1.948c.107-.456.336-.543.753-.446.398.096.842.26 1.17.513.403.3.508.67.37 1.184-.67 2.68-1.903 7.727-.828 7.94 1.284.26 2.288-6.73 2.72-9.837.07-.47.313-.574.73-.498.412.075.937.286 1.295.497.398.244.418.388.362.817-.695 5.092-1.39 8.876-2.96 10.273-.544.49-1.078.63-1.807.688-.69.053-1.304-.13-1.78-.396-.376-.208-.735-.588-.984-1.106-.966-1.957.13-6.328.96-9.632zm8.502 9.88c-.06.394-.176.48-.57.437-.394-.06-.752-.142-1.03-.29-.355-.195-.423-.442-.396-.96.13-1.71.687-5 1.187-7.71-.178-.255-.403-.574-.547-.85-.222-.433-.232-.654.12-.918 1.647-1.222 4.956-2.525 6.215-1.326.504.49.99 1.126 1.248 2.144.256.995-.108 1.89-.728 2.666-.635.797-1.577 1.636-2.678 2.364.7.904 1.83 2.103 2.62 2.83.333.288.266.48.037.73-.27.292-.43.35-.728.48-.33.152-.763.227-1.312-.185-.764-.528-1.972-1.774-2.812-2.88-.234 1.19-.45 2.374-.625 3.467zm1.155-5.96c2.03-1.088 3.216-2.913 2.996-3.472-.145-.404-1.187-.365-2.272.344-.235.895-.466 1.97-.723 3.127zm5.774-5.335c-.117-.353-.037-.435.245-.546 1.2-.52 3.483-1.087 5.142-1.354.377-.065.636.084.77.416.175.362.263.624.345.984.07.396-.02.558-.412.642-.823.196-1.838.455-2.793.743l-.606 2.596c.443-.13.893-.224 1.38-.302.394-.07.622-.01.793.32.172.345.306.658.387 1.016.104.392.01.516-.378.655-.9.298-1.905.63-2.78.98-.128.586-.255 1.173-.352 1.72.725-.24 1.363-.414 2.135-.568.396-.086.643-.026.812.3.193.362.324.68.407 1.037.105.39.027.53-.356.67-1 .365-2.13.77-3.07 1.162-.645.283-.92.153-1.166-.055-.263-.185-.488-.36-.822-.682-.252-.246-.41-.63-.37-1.15.16-1.655.788-4.954 1.278-7.446-.243-.316-.473-.82-.586-1.137z" fill="#fff"/>
</svg>

    </a>

    <nav class="main nav-sections" role="menu">
      <div class="main-item tv"><a role="menuitem" href="//www.vulture.com/tv/" title="TV" data-track="tv">TV</a></div>
      <div class="main-item movies"><a role="menuitem" href="//www.vulture.com/movies/" title="Movies" data-track="movies">Movies</a></div>
      <div class="main-item music"><a role="menuitem" href="//www.vulture.com/music/" title="Music" data-track="music">Music</a></div>
      <div class="main-item stream"><a role="menuitem" href="//www.vulture.com/streaming/" title="What to Stream" data-track="what to stream">What to Stream</a></div>
    </nav>

    <nav class="topics" data-track="hot topics">
      <div>
        <a href="http://www.vulture.com/news/rogue-one/">
          <img src="http://pixel.nymag.com/imgs/daily/vulture/2016/12/16/16-rogue-one.w35.h38.png">
        </a>
      </div>
      <ul>
        
        <li>
          <a href="http://www.vulture.com/news/rogue-one/" title="Rogue One">
            Rogue One
          </a>
        </li>
        
        
        <li>
          <a href="http://www.vulture.com/news/the-oa/" title="The OA">
            The OA
          </a>
        </li>
        
        
        <li>
          <a href="http://www.vulture.com/news/year-in-culture-2016/" title="Vulture&#39;s Best of 2016 Lists">
            Vulture's Best of 2016 Lists
          </a>
        </li>
        
        
        <li>
          <a href="http://www.vulture.com/news/la-la-land/" title="La La Land">
            La La Land
          </a>
        </li>
        
        
        <li>
          <a href="http://www.vulture.com/awards/" title="Awards">
            Awards
          </a>
        </li>
        
        </ul>
    </nav>

    <form class="search" method="get" action="/search.html" tabindex="0" data-track="search">
      <input type="text" name="q" class="text-query" placeholder="Search">
      <button class="search-close"><svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50" preserveAspectRatio="xMinYMin meet">
	<path d="M36.2,15.2l-0.8-0.8c-0.4-0.4-1.2-0.4-1.6,0L25.2,23l-8.9-9c-0.4-0.4-1.2-0.4-1.6,0l-0.8,0.8c-0.4,0.4-0.4,1.2,0,1.6
	l8.9,8.9l-8.5,8.5c-0.4,0.4-0.4,1.2,0,1.6l0.8,0.8c0.4,0.4,1.2,0.4,1.6,0l8.5-8.5l8.1,8.1c0.4,0.4,1.2,0.4,1.6,0l0.8-0.8
	c0.4-0.4,0.4-1.2,0-1.6l-8.1-8.1l8.5-8.5C36.6,16.4,36.6,15.7,36.2,15.2z"/>
</svg>
</button>
      <button class="search-icon" type="submit"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="64" height="64" viewBox="0 0 64 64" preserveAspectRatio="xMinYMin meet">
	<path d="M61.826 55.683l-16.642-16.642c6.514-9.426 5.598-22.469-2.786-30.848-4.57-4.57-10.646-7.087-17.11-7.087-6.464 0-12.54 2.516-17.11 7.085-9.434 9.434-9.434 24.782 0 34.217 4.571 4.569 10.646 7.087 17.11 7.087 4.986 0 9.736-1.514 13.75-4.298l16.636 16.634c.851.851 1.965 1.274 3.077 1.274s2.226-.425 3.075-1.274c1.7-1.695 1.7-4.451 0-6.148zm-48.375-18.548c-6.526-6.527-6.526-17.144 0-23.67 3.163-3.16 7.365-4.901 11.837-4.901 4.469 0 8.674 1.742 11.836 4.903 6.525 6.525 6.525 17.141 0 23.668-3.162 3.161-7.366 4.901-11.836 4.901-4.473 0-8.675-1.74-11.837-4.901z" fill="#888"/>
</svg>
</button>
      <span class="searchtext">Search</span>
    </form>

    <div class="nav-mobile" tabindex="0" data-track="dropdown">
      <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="64" height="64" viewBox="0 0 64 64" preserveAspectRatio="xMinYMin meet">
	<path d="M3.583 15.761h56.803c1.425 0 2.581-2.45 2.581-3.88 0-1.427-1.156-3.881-2.581-3.881h-56.803c-1.427 0-2.583 2.454-2.583 3.881 0 1.43 1.156 3.88 2.583 3.88zm56.803 12.933h-56.803c-1.427 0-2.583 2.454-2.583 3.879 0 1.432 1.156 3.881 2.583 3.881h56.803c1.425 0 2.581-2.449 2.581-3.881 0-1.425-1.156-3.879-2.581-3.879zm0 20.694h-56.803c-1.427 0-2.583 2.452-2.583 3.882 0 1.427 1.156 3.877 2.583 3.877h56.803c1.425 0 2.581-2.45 2.581-3.877 0-1.43-1.156-3.882-2.581-3.882z" fill-rule="evenodd" clip-rule="evenodd" fill="#888"/>
</svg>

    </div>

    <nav class="dropdown">
      <div class="dropdown-section mobile-sections">
        <h2>Sections</h2>
        <a class="home" href="//www.vulture.com" title="Home" data-track="home">Home</a>
        <a class="tv" href="//www.vulture.com/tv/" title="TV" data-track="tv">TV</a>
        <a class="movies" href="//www.vulture.com/movies/" title="Movies" data-track="movies">Movies</a>
        <a class="music" href="//www.vulture.com/music/" title="Music" data-track="music">Music</a>
        <a class="stream" href="//www.vulture.com/streaming/" title="What to Stream" data-track="what to stream">What to Stream</a>
      </div>

      <div class="dropdown-section hot-topics" data-track="dropdown hot topics">
        <h2>Hot Topics</h2>
        <a href="http://www.vulture.com/news/rogue-one/" title="Rogue One">
          Rogue One
        </a>
        <a href="http://www.vulture.com/news/the-oa/" title="The OA">
          The OA
        </a>
        <a href="http://www.vulture.com/news/year-in-culture-2016/" title="Vulture&#39;s Best of 2016 Lists">
          Vulture's Best of 2016 Lists
        </a>
        <a href="http://www.vulture.com/news/la-la-land/" title="La La Land">
          La La Land
        </a>
        <a href="http://www.vulture.com/awards/" title="Awards">
          Awards
        </a>
        </div>
      <div class="dropdown-section">
        <h2>Vulture's Network</h2>
        <a href="//nymag.com/" title="NYMag" data-track="NYMag">NYMag.com</a>
        <a href="//nymag.com/daily/intelligencer/" title="Daily Intelligencer" data-track="Daily Intelligencer">Daily Intelligencer</a>
        <a href="//nymag.com/thecut/" title="The Cut" data-track="The Cut">The Cut</a>
        <a href="//www.grubstreet.com/" title="Grub Street" data-track="Grubstreet">Grub Street</a>
        <a href="//nymag.com/scienceofus/" title="Science of Us" data-track="Science of Us">Science of Us</a>
        <a href="//bedfordandbowery.com/" title="Bedford & Bowery" data-track="Bedford & Bowery">Bedford &amp; Bowery</a>
      </div>

      <div class="dropdown-section">
        
        <section class="follow" data-component="follow"><div class="follow-button-wrap"><a class="fb" data-track="Facebook Fan" data-handle="Vulture">Like Us</a><a class="twitter" data-track="Twitter follower" data-handle="Vulture">Follow Us</a><a class="instagram" data-track="Instagram follower" data-handle="Vulture">Follow Us</a></div>
</section>

      </div>
    </nav>
  </div>
</section>
</div>
  <div id="ad-splash">
<style>
  
  
  @media (min-width: 1024px){
  .ad.vp-1024-plus { display: block; }
  }
</style>

<div data-component="ad" class="ad vp-1024-plus" data-name="/4088/nym.vulture/music" data-sizes="728x90,970x90,1024x90,970x250"></div>

<style>
  
  
  @media (min-width: 728px) and (max-width: 1023.9px) {
  .ad.vp-728-1024 { display: block; }
  }
</style>

<div data-component="ad" class="ad vp-728-1024" data-name="/4088/nym.vulture/music" data-sizes="728x90"></div>

<aside data-component="ad-recirc" class="ad-recirc">
  <article class="ad-recirc-article">
    <h2 class="ad-recirc-title">Popular on Vulture</h2>
    <a class="ad-recirc-link" href="http://www.vulture.com/2016/12/feds-bust-dc-dvd-bootlegging-ring-west-wing.html" title="Federal Agents Have Discovered a &lt;i&gt;West Wing&lt;/i&gt; DVD Bootlegging Operation In D.C., Because Apparently It’s 2006 article" data-track="sticky-mobile-ad: most-popular-story">Federal Agents Have Discovered a <i>West Wing</i> DVD Bootlegging Operation In D.C., Because Apparently It’s 2006 &raquo;</a>
  </article>
</aside>


<style>
  
  
  @media (min-width: 0px) and (max-width: 479.9px) {
  .ad.vp-0-480 { display: block; }
  }
</style>

<div data-component="ad" class="ad vp-0-480" data-name="/4088/vulture_mobile/music" data-sizes="320x50,320x100,320x101"></div>

<style>
  
  
  @media (min-width: 480px) and (max-width: 667.9px) {
  .ad.vp-480-668 { display: block; }
  }
</style>

<div data-component="ad" class="ad vp-480-668" data-name="/4088/vulture_mobile/music" data-sizes="468x60,480x60"></div>
</div>
  <div id="middle">
	
		


  


	    

</div>
  <div id="box">
    <div id="primary">



  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
      "@type": "ListItem",
      "position": 1,
      "item": {
        "@id": "https://www.vulture.com/music/",
        "name": "Music"
      }
    }]
  }
  </script>


<main role="main">
  <article data-component="story" class="story" itemscope itemtype="http://schema.org/NewsArticle" data-channel="music">
    <header>
      <nav><a class="rubric"
             href="//www.vulture.com/news/right-click/"
              itemprop="articleSection" 
             data-track="Feature Rubric">right click</a></nav>

      <time datetime="2016-12-23T07:09:00.000Z" itemprop="datePublished">December 23, 2016
        <span>2:09 a.m.</span>
      </time>

      <h1 itemprop="headline">Nine Inch Nails Drops <em>Not the Actual Events</em>, Promises 'Two New Major' Projects Next Year</h1>
        
        

        <span class="by-authors"> By 
          <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="//nymag.com/author/Karen%20Brill/" rel="author" class="story-author"
                 data-track="Byline: Author Archive">Karen Brill
                <meta itemprop="name" content="Karen Brill"/>
                <link itemprop="sameAs" href="//nymag.com/author/Karen%20Brill/"/>
              </a></span>
        </span>
      
        
          <p itemprop="description" hidden>
            Their first release since 2013&amp;rsquo;s &lt;em&gt;Hesitation Marks&lt;/em&gt;.
          </p>

      
	
		


  
  <aside data-component="share" class="share vertical">
  <div class="share-counter">0 <em>Shares</em></div><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://www.vulture.com/2016/12/nine-inch-nails-drops-ep-reveals-future-plans.html%3Fmid%3Dfb-share-vulture" class="fb" data-track="Left: Facebook" title="Share on Facebook">
    <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet">
  <path fill-rule="evenodd" clip-rule="evenodd" fill="#3E5C9B" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4z"/>
  <path fill="#fff" d="M19.4 28v-9.2h4l.6-3.3h-4.6v-2.4c0-1.1.3-1.8 2-1.8h2.6v-3.1c-.4 0-1.1-.2-2.6-.2-3.1 0-5.7 1.8-5.7 5v2.5h-3.7v3.3h3.7v9.2h3.7z"/>
</svg>

    Share <em>0</em>
  </a><a target="_blank" href="https://twitter.com/share?text=Nine%20Inch%20Nails%20Drops%20EP%2C%20Reveals%20Future%20Plans&amp;url=http://www.vulture.com/2016/12/nine-inch-nails-drops-ep-reveals-future-plans.html%3Fmid%3Dtwitter-share-vulture&amp;via=vulture" class="twit" data-track="Left: Twitter" title="Share on Twitter">
    <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet">
  <path fill-rule="evenodd" clip-rule="evenodd" fill="#28A9E1" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4z"/>
  <path fill="#fff" d="M28.2 12.3c-.7.3-1.4.5-2.2.6.8-.5 1.4-1.2 1.7-2.1-.7.4-1.5.7-2.4.9-.7-.7-1.7-1.2-2.8-1.2-2.1 0-3.8 1.7-3.8 3.8 0 .3 0 .6.1.9-3.1-.2-5.9-1.7-7.8-3.9-.3.6-.5 1.2-.5 1.9 0 1.3.7 2.5 1.7 3.1-.6 0-1.2-.2-1.7-.5 0 1.8 1.3 3.3 3 3.7-.3.1-.6.1-1 .1-.2 0-.5 0-.7-.1.5 1.5 1.9 2.6 3.5 2.6-1.3 1-2.9 1.6-4.7 1.6-.3 0-.6 0-.9-.1 1.7 1.1 3.6 1.7 5.8 1.7 6.9 0 10.7-5.7 10.7-10.7v-.5c.8-.4 1.5-1 2-1.8z"/>
</svg>

    Tweet <em>0</em>
  </a><a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vulture.com%2F2016%2F12%2Fnine-inch-nails-drops-ep-reveals-future-plans.html" class="gplus" data-track="Left: GooglePlus" title="Share on Google Plus">
    <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet">
  <path fill-rule="evenodd" clip-rule="evenodd" fill="#DD4B39" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4z"/>
  <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M18.3 19.9l-.9-.7-.4-.4c-.2-.2-.2-.4-.2-.7 0-.3.1-.5.2-.7.1-.2.3-.4.4-.5l.8-.7c.2-.2.4-.5.6-.8.4-.6.6-1.3.6-2.2 0-.5-.1-1-.2-1.3-.1-.4-.3-.7-.5-1l-.6-.8c-.2-.2-.4-.3-.6-.4h1.6l1.6-.9h-5.2c-.7 0-1.4.1-2.2.2-.6 0-1.4.4-2.1 1-1.1 1-1.6 2.2-1.6 3.5 0 1.1.4 2 1.1 2.8.7.9 1.8 1.3 3.2 1.3.3 0 .5 0 .8-.1 0 .1-.1.3-.2.4-.1.2-.1.3-.1.6 0 .4.1.7.3 1 .1.3.3.5.5.8-.6 0-1.4.1-2.3.2-.9.2-1.8.5-2.7 1-.8.4-1.3 1-1.6 1.6-.3.6-.4 1.1-.4 1.6 0 1 .5 1.8 1.4 2.6.9.8 2.3 1.2 4.1 1.2 2.2 0 3.8-.6 5-1.6 1.1-1 1.7-2.1 1.7-3.4 0-.9-.2-1.6-.6-2.2-.4-.4-.9-.9-1.5-1.4zm-3.2-3c-.5 0-1-.2-1.4-.5-.4-.3-.8-.7-1-1.2-.6-1-.8-2-.8-3 0-.7.2-1.4.6-1.9.5-.6 1.1-.8 1.8-.9.5 0 1 .2 1.4.5.4.3.7.7 1 1.2.5 1 .8 2.1.8 3.1 0 .2 0 .5-.1.9-.1.3-.2.7-.4 1-.7.5-1.2.8-1.9.8zm2.7 9.7c-.6.5-1.6.8-2.8.8-1.4 0-2.4-.3-3.2-.9-.8-.6-1.2-1.4-1.2-2.3 0-.5.1-.9.3-1.2.2-.3.4-.6.6-.8.2-.2.5-.4.7-.5.2-.1.4-.2.6-.2.6-.2 1.1-.3 1.7-.4.5-.1.9-.1 1-.1h.6c1 .7 1.7 1.3 2.1 1.7.4.5.6 1.1.6 1.7-.1 1-.4 1.7-1 2.2zm8.4-10.1v-4h-2v4h-4v2h4v4h2v-4h4v-2h-4z"/>
</svg>

    Share <em>0</em>
  </a><a href="whatsapp://send?text=Nine%20Inch%20Nails%20Drops%20EP%2C%20Reveals%20Future%20Plans%0A%0Ahttp%3A%2F%2Fwww.vulture.com%2F2016%2F12%2Fnine-inch-nails-drops-ep-reveals-future-plans.html&mid=whatsapp" class="whatsapp" data-track="Left: WhatsApp" title="Share on Whatsapp">
      <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet">
  <path fill="#26A418" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4z"/>
  <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M18.7 7.5c-5.6 0-10.1 4.5-10.1 10.1 0 1.9.5 3.7 1.4 5.2l-1.8 5.4 5.6-1.8c1.4.8 3.1 1.3 4.9 1.3 5.6 0 10.1-4.5 10.1-10.1-.1-5.6-4.6-10.1-10.1-10.1zm0 18.4c-1.7 0-3.3-.5-4.6-1.4l-3.2 1 1-3.1c-1-1.4-1.6-3.1-1.6-4.9 0-4.6 3.8-8.4 8.4-8.4 4.6 0 8.4 3.8 8.4 8.4-.1 4.7-3.8 8.4-8.4 8.4zm4.7-6.1c-.3-.1-1.5-.8-1.7-.9-.2-.1-.4-.1-.6.1l-.9 1c-.2.2-.3.2-.6 0-.3-.1-1.1-.4-2-1.4-.7-.7-1.2-1.6-1.4-1.8-.1-.3 0-.4.1-.5l.4-.4c.1-.1.2-.2.3-.4.1-.2.1-.3 0-.4-.1-.1-.5-1.4-.7-1.9-.2-.5-.4-.4-.6-.5h-.5c-.2 0-.5 0-.7.3-.2.2-.9.8-1 2.1 0 1.3.8 2.5.9 2.7.1.2 1.7 2.9 4.2 4 2.6 1.1 2.6.8 3.1.8s1.5-.6 1.8-1.2c.2-.6.3-1.1.2-1.2.1-.2-.1-.2-.3-.4z"/>
</svg>

      Share
    </a><a href="mailto:?subject=Nine%20Inch%20Nails%20Drops%20EP%2C%20Reveals%20Future%20Plans&amp;body=I%20saw%20this%20on%20Vulture%20and%20thought%20you%20might%20be%20interested...%0A%0ANine%20Inch%20Nails%20Drops%20EP%2C%20Reveals%20Future%20Plans%0ATheir%20first%20release%20since%202013%E2%80%99s%20Hesitation%20Marks.%0Ahttp%3A%2F%2Fwww.vulture.com%2F2016%2F12%2Fnine-inch-nails-drops-ep-reveals-future-plans.html%3Fmid%3Demailshare%5Fvulture" class="email" data-track="Left: Email" title="Share via email">
    <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="21" height="16" viewBox="0 0 21 16" preserveAspectRatio="xMinYMin meet">
  <path d="M20.1.6h-19.2l9.6 9.3 9.6-9.3zm.9 15.1v-14.3l-10.5 10.2-10.5-10.2v14.3l5.7-7.5 1 .9-5.9 7.7h19.4l-5.9-7.6 1-.9 5.7 7.4z"/>
</svg>

    Email
  </a><a href="#comments" class="comments" data-track="Left: comments" title="View Comments"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="17" height="18" viewBox="0 0 17 18" preserveAspectRatio="xMinYMin meet">
	<path d="M15.1.9h-12.9c-.9 0-1.5.7-1.5 1.6v9.3c0 .8.6 1.5 1.5 1.5h2.3l4.2 4.6v-4.6h6.4c.9 0 1.6-.6 1.6-1.5v-9.3c0-.9-.7-1.6-1.6-1.6z" fill="#FFE400"/>
</svg>
<span></span></a><a href="javascript:window.print();window.location.reload();" class="print" data-track="Left: Print"  title="Print this article">
    <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet">
  <path fill-rule="evenodd" clip-rule="evenodd" fill="#BCBCBC" d="M27.4 13.2v1.8c0 1.9-1.5 3.5-3.5 3.5h-12.1c-1.9 0-3.5-1.5-3.5-3.5v-1.7c-1.9 0-3.5 1.5-3.5 3.5v6.9c0 1.9 1.5 3.5 3.5 3.5h19c1.9 0 3.5-1.5 3.5-3.5v-6.9c.1-2-1.5-3.6-3.4-3.6zm0 10.4h-3.5v-1.7h3.5v1.7zm-13.8-6.9h8.7c1.9 0 3.5-1.5 3.5-3.5v-1.7c0-1.9-1.5-3.5-3.5-3.5h-8.7c-1.9 0-3.5 1.5-3.5 3.5v1.7c0 1.9 1.6 3.5 3.5 3.5z"/>
</svg>

    <span>Print</span>
  </a><button class="close"><svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50" preserveAspectRatio="xMinYMin meet">
	<path d="M36.2,15.2l-0.8-0.8c-0.4-0.4-1.2-0.4-1.6,0L25.2,23l-8.9-9c-0.4-0.4-1.2-0.4-1.6,0l-0.8,0.8c-0.4,0.4-0.4,1.2,0,1.6
	l8.9,8.9l-8.5,8.5c-0.4,0.4-0.4,1.2,0,1.6l0.8,0.8c0.4,0.4,1.2,0.4,1.6,0l8.5-8.5l8.1,8.1c0.4,0.4,1.2,0.4,1.6,0l0.8-0.8
	c0.4-0.4,0.4-1.2,0-1.6l-8.1-8.1l8.5-8.5C36.6,16.4,36.6,15.7,36.2,15.2z"/>
</svg>
</button>
  <span class="share-text">Share</span>
</aside>



	    


    </header>

    <div class="body">
      
      <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
        <meta itemprop="name" content="Vulture"/>
        <link itemprop="sameAs" href="http://www.vulture.com/"/>
      </div>
      <meta itemprop="url" content="http://www.vulture.com/2016/12/nine-inch-nails-drops-ep-reveals-future-plans.html"/><figure data-component="img" class="img square  primary" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-site-id="vulture">
  <div>
      
      
    

    <img srcset="//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-nin.w529.h529.jpg 1x, //pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-nin.w529.h529.2x.jpg 2x" src="//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-nin.w529.h529.jpg" alt="Pemberton Music And Arts Festival" itemprop="contentUrl">

    
      <aside>
        <button class="enlarge" data-track="Enlarge"><svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet">
  <path d="M33.37 29.726l-4.381-4.381c4.522-6.204 3.961-15.002-1.647-20.61-3.014-3.014-7.045-4.697-11.322-4.697-4.276 0-8.307 1.647-11.322 4.697-6.239 6.239-6.239 16.369 0 22.608 3.014 3.014 7.045 4.697 11.322 4.697 3.4 0 6.625-1.052 9.324-3.014l4.346 4.346c.491.491 1.157.771 1.823.771.666 0 1.332-.245 1.823-.771 1.052-.981 1.052-2.629.035-3.645zm-8.798-5.118c-2.278 2.278-5.328 3.54-8.553 3.54-3.225 0-6.274-1.262-8.553-3.54-4.732-4.732-4.732-12.408 0-17.105 2.278-2.278 5.328-3.54 8.553-3.54 3.225 0 6.274 1.262 8.553 3.54 4.732 4.732 4.732 12.408 0 17.105zm-2.699-9.92h-4.452v-4.487c0-.701-.596-1.297-1.297-1.297s-1.297.596-1.297 1.297v4.452h-4.452c-.701 0-1.297.596-1.297 1.297s.596 1.297 1.297 1.297h4.452v4.487c0 .701.596 1.297 1.297 1.297s1.297-.596 1.297-1.297v-4.452h4.452c.701 0 1.297-.596 1.297-1.297 0-.736-.561-1.297-1.297-1.297z"/>
</svg>
</button>
        
          
          
          <a class="pinterest" data-href="description=PEMBERTON%2C%20BC%20-%20JULY%2018%3A%20%20Trent%20Reznor%20of%20Nine%20Inch%20Nails%20performs%20during%20the%20Pemberton%20Music%20and%20Arts%20Festival%20on%20July%2018%2C%202014%20in%20Pemberton%2C%20British%20Columbia.%20%20(Photo%20by%20Tim%20Mosenfelder%2FGetty%20Images)&amp;media=http:%2F%2Fpixel.nymag.com%2Fimgs%2Fdaily%2Fvulture%2F2016%2F12%2F22%2F22-nin.w715.h715.2x.jpg" data-track="Pinterest Share"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet">
  <path fill-rule="evenodd" clip-rule="evenodd" fill="#CC2127" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4z"/>
  <path fill="#fff" d="M18.5 9.3c-5.3 0-8 3.8-8 7 0 1.9.7 3.6 2.3 4.3.3.1.5 0 .6-.3.1-.2.2-.7.2-.9.1-.3 0-.4-.2-.6-.4-.5-.7-1.2-.7-2.2 0-2.8 2.1-5.4 5.5-5.4 3 0 4.7 1.8 4.7 4.3 0 3.2-1.4 6-3.5 6-1.2 0-2-1-1.8-2.2.3-1.4 1-2.9 1-4 0-.9-.5-1.7-1.5-1.7-1.2 0-2.2 1.2-2.2 2.9 0 1.1.4 1.8.4 1.8s-1.2 5.2-1.4 6.1c-.4 1.8-.1 4 0 4.3 0 .1.2.2.3.1.1-.1 1.5-1.9 2-3.7.1-.5.8-3.1.8-3.1.4.7 1.5 1.4 2.7 1.4 3.6 0 6-3.3 6-7.7-.1-3.4-3-6.4-7.2-6.4z"/>
</svg>
</a>
          
        

        
          
          
          <a class="fb" data-track="Facebook Share"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet">
  <path fill-rule="evenodd" clip-rule="evenodd" fill="#3E5C9B" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4z"/>
  <path fill="#fff" d="M19.4 28v-9.2h4l.6-3.3h-4.6v-2.4c0-1.1.3-1.8 2-1.8h2.6v-3.1c-.4 0-1.1-.2-2.6-.2-3.1 0-5.7 1.8-5.7 5v2.5h-3.7v3.3h3.7v9.2h3.7z"/>
</svg>
</a>
        
      </aside>
    <button class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="23" viewBox="0 0 23 23" preserveAspectRatio="xMinYMin meet">
  <path d="M22.6,1.5 L21.8,0.7 C21.4,0.3 20.6,0.3 20.2,0.7 L11.6,9.3 L2.7,0.3 C2.3,-0.1 1.5,-0.1 1.1,0.3 L0.3,1.1 C-0.1,1.5 -0.1,2.3 0.3,2.7 L9.2,11.6 L0.7,20.1 C0.3,20.5 0.3,21.3 0.7,21.7 L1.5,22.5 C1.9,22.9 2.7,22.9 3.1,22.5 L11.6,14 L19.7,22.1 C20.1,22.5 20.9,22.5 21.3,22.1 L22.1,21.3 C22.5,20.9 22.5,20.1 22.1,19.7 L14,11.6 L22.5,3.1 C23,2.7 23,2 22.6,1.5 L22.6,1.5 Z" fill="#000000"/>
</svg>
</button>
    
  </div>
  
    <figcaption itemprop="caption">
      
        <cite>
         
          Photo:
        
          Tim Mosenfelder/Getty Images
        </cite>
      
    </figcaption>
</figure>

      

      <span itemprop="articleBody">
        
<p>Nine Inch Nails' five-track EP <em>Not the Actual Events</em> is here. The effort is the band's first release since 2013&rsquo;s <em>Hesitation Marks</em> and their first release ever with Atticus Ross as<a data-track="Body Text Link: Internal: vulture" href="http://www.vulture.com/2016/12/nin-announce-new-ep-atticus-ross-joins-band.html" target="_blank"> an "official" member</a>. In addition to the <a data-track="Body Text Link: Internal: vulture" href="http://www.vulture.com/2016/12/hear-nine-inch-nails-new-song-burning-bright.html" target="_blank">previously available</a> <span>"Burning Bright (Field on Fire)</span>," <span class="underline">Not the Actual Events</span> ' other four songs &mdash; "Branches/Bones," "Dear World," "She's Gone Away," and "The Idea of You" all promise to deliver on Trent Reznor and co.'s long-awaited angst. And while five tracks might feel meager after a heady delay, Nine Inch Nails say they've got more new work coming soon. According to <a data-track="Body Text Link: External" href="http://pitchfork.com/news/70576-nine-inch-nails-to-release-two-new-major-works-in-2017/" target="_blank">Pitchfork</a>, Reznor says the band is planning to unleash "two new major" projects in 2017. But hey, before you get too hyped for the future, revel in the now with <em>Not the Actual Events</em>, which is available over on <a data-track="Body Text Link: External" href="https://itunes.apple.com/us/album/not-the-actual-events-ep/id1188499362?app=music" target="_blank">Apple Music</a>.</p>
</span></div>

    <footer><cite><a href="//pitchfork.com/news/70576-nine-inch-nails-to-release-two-new-major-works-in-2017/">Pitchfork</a></cite></footer>
  </article>
</main>
<nav data-component="tags" class="tags">
    <h2>Tags:</h2><a href="//www.vulture.com/news/nine-inch-nails/" data-track>nine inch nails</a><a href="//www.vulture.com/news/atticus-ross/" data-track>atticus ross</a><a href="//www.vulture.com/news/trent-reznor/" data-track>trent reznor</a><a href="//www.vulture.com/news/right-click/" data-track>right-click</a>
  </nav>


	
		


  <div class="ooyala-promo" data-component="ooyala-promo" data-feed="popular">
  <h3 class="ooyala-promo-title">Most Watched on Vulture</h3>
  <div class="ooyala-player" data-component="ooyala-player"  data-pcode="N0cmYyOrSYkNVK6-lYgHDAEJiUFl" data-element-id="ooyala-player-3efbca01-55cd-4481-b129-9ce08f0cb9a8" data-player-branding-id="60b6bf3054a74417a56d08b5889f5116" data-video-id="htdWQ5ODE6vJuL7nvvS05quwv7lWwSWv" data-auto-play="false" data-up-next="true" data-auto-play-next-video="true" data-site-path="//cache.nymag.com" data-countdown-time="5" data-start-screen-title="true" data-pause-screen-description="false" data-pause-screen="default">
  <link rel="stylesheet" href="//player.ooyala.com/static/v4/stable/4.4.11/skin-plugin/html5-skin.min.css"/>
  <div id="ooyala-player-3efbca01-55cd-4481-b129-9ce08f0cb9a8"></div>
</div>

</div>


	    

<section class="taboola">
  <div id="taboola-below-article-thumbnails"></div>
  <div id="taboola-mobile-below-article-thumbnails"></div>
</section>

<script>

  window.NYM = window.NYM || {};
  window.NYM.comments = window.NYM.comments || {};
  window.NYM.comments.canonicalUrl = 'http://www.vulture.com/2016/12/nine-inch-nails-drops-ep-reveals-future-plans.html';
  window.NYM.comments.articleTitle = 'Nine Inch Nails Drops &lt;em&gt;Not the Actual Events&lt;/em&gt;, Promises &#39;Two New Major&#39; Projects Next Year';

</script>

<div data-component="comments" id="comments" class="comments"><a name="comments"></a>
  <div id="livefyre"></div>
</div></div>
    <div id="tertiary"><nav data-component="top-stories-desktop" class="top-stories-desktop">
  <h2>Top Stories</h2>

  
    <a href="http://www.vulture.com/2016/12/batman-mental-illness-dark-night.html" data-track="link 1">
      How Batman Helps Me Survive My Mental Illness
    </a>
    
  
    <a href="http://www.vulture.com/2016/12/who-didnt-lose-2016.html" data-track="link 2">
      Who Didn’t Lose 2016? 
    </a>
    
  
    <a href="http://www.vulture.com/2016/12/song-exploder-inside-la-la-lands-audition.html" data-track="link 3">
      Song Exploder: The Secrets of <em>La La Land</em>’s Pivotal Final Number
    </a>
    
  
  
</nav>

<style>
  
  
  @media (min-width: 1024px){
  .ad.vp-1024-plus { display: block; }
  }
</style>

<div data-component="ad" class="ad vp-1024-plus" data-name="/4088/nym.vulture/music" data-sizes="300x600,300x1050"></div>

<style>
  
  
  @media (min-width: 0px) and (max-width: 479.9px) {
  .ad.vp-0-480 { display: block; }
  }
</style>

<div data-component="ad" class="ad vp-0-480" data-name="/4088/vulture_mobile/music" data-sizes="320x50,320x100"></div>

<style>
  
  
  @media (min-width: 480px) and (max-width: 667.9px) {
  .ad.vp-480-668 { display: block; }
  }
</style>

<div data-component="ad" class="ad vp-480-668" data-name="/4088/vulture_mobile/music" data-sizes="468x60,480x60"></div>

<style>
  
  
  @media (min-width: 728px) and (max-width: 1023.9px) {
  .ad.vp-728-1024 { display: block; }
  }
</style>

<div data-component="ad" class="ad vp-728-1024" data-name="/4088/nym.vulture/music" data-sizes="728x90"></div>

	
		


  
  <section data-component="most-popular" class="most-popular">
    <h2>Most Viewed Stories</h2>
    
    <style>
      @media (min-width: 0px) and (max-width: 599.9px) {
        .most-popular-1 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/21/21-west-wing.w63.h63.2x.jpg); }
      }
      @media (min-width: 600px) and (max-width: 1023.9px) {
        .most-popular-1 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/21/21-west-wing.w165.h112.2x.jpg); }
      }
      
        @media (min-width: 1024px) {
          .most-popular-1 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/21/21-west-wing.w235.h157.2x.jpg); }
        }
      
    </style>
    
    
    <article>
      <a href="http://www.vulture.com/2016/12/feds-bust-dc-dvd-bootlegging-ring-west-wing.html" data-track="Links">
        <div class="most-popular-1 visual"></div>
        <p>Federal Agents Have Discovered a <i>West Wing</i> DVD Bootlegging Operation In D.C., Because Apparently It’s 2006</p>
      </a>
      
<section data-component="share-feed" class="share-feed ">
  
    <div class="share-count">522 <em>Shares</em></div>
  
  <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.vulture.com%2F2016%2F12%2Ffeds-bust-dc-dvd-bootlegging-ring-west-wing.html" class="fb" data-track="Facebook">Share</a>
  <a target="_blank" href="https://twitter.com/intent/tweet?text=&amp;url=http%3A%2F%2Fwww.vulture.com%2F2016%2F12%2Ffeds-bust-dc-dvd-bootlegging-ring-west-wing.html&amp;via=vulture" class="twit" data-track="Twitter">Tweet</a>
</section>
</article>
    
    <style>
      @media (min-width: 0px) and (max-width: 599.9px) {
        .most-popular-2 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/20/20-ankara-assasination-002.w63.h63.2x.jpg); }
      }
      @media (min-width: 600px) and (max-width: 1023.9px) {
        .most-popular-2 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/20/20-ankara-assasination-002.w165.h112.2x.jpg); }
      }
      
        @media (min-width: 1024px) {
          .most-popular-2 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/20/20-ankara-assasination-002.w235.h157.2x.jpg); }
        }
      
    </style>
    
    
    <article>
      <a href="http://www.vulture.com/2016/12/those-harrowing-ankara-assassination-photos.html" data-track="Links">
        <div class="most-popular-2 visual"></div>
        <p>Considering the Ankara Assassination Photos As History Painting</p>
      </a>
      
<section data-component="share-feed" class="share-feed ">
  
    <div class="share-count">27k <em>Shares</em></div>
  
  <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.vulture.com%2F2016%2F12%2Fthose-harrowing-ankara-assassination-photos.html" class="fb" data-track="Facebook">Share</a>
  <a target="_blank" href="https://twitter.com/intent/tweet?text=Considering%20the%20Ankara%20Assassination%20Photos%20As%20History%20Painting&amp;url=http%3A%2F%2Fwww.vulture.com%2F2016%2F12%2Fthose-harrowing-ankara-assassination-photos.html&amp;via=vulture" class="twit" data-track="Twitter">Tweet</a>
</section>
</article>
    
    <style>
      @media (min-width: 0px) and (max-width: 599.9px) {
        .most-popular-3 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/21/21-celine-dion.w63.h63.2x.jpg); }
      }
      @media (min-width: 600px) and (max-width: 1023.9px) {
        .most-popular-3 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/21/21-celine-dion.w165.h112.2x.jpg); }
      }
      
    </style>
    
    
    <article>
      <a href="http://www.vulture.com/2016/12/celine-dion-reportedly-refuses-inauguration-gig.html" data-track="Links">
        <div class="most-popular-3"></div>
        <p>Céline Dion Is Reportedly the Latest Performer to Give Donald Trump’s Inauguration a Hard Pass</p>
      </a>
      
<section data-component="share-feed" class="share-feed ">
  
    <div class="share-count">3.4k <em>Shares</em></div>
  
  <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.vulture.com%2F2016%2F12%2Fceline-dion-reportedly-refuses-inauguration-gig.html" class="fb" data-track="Facebook">Share</a>
  <a target="_blank" href="https://twitter.com/intent/tweet?text=C%C3%A9line%20Dion%20Is%20Reportedly%20the%20Latest%20Performer%20to%20Give%20Donald%20Trump%E2%80%99s%20Inauguration%20a%20Hard%20Pass&amp;url=http%3A%2F%2Fwww.vulture.com%2F2016%2F12%2Fceline-dion-reportedly-refuses-inauguration-gig.html&amp;via=vulture" class="twit" data-track="Twitter">Tweet</a>
</section>
</article>
    
    <style>
      @media (min-width: 0px) and (max-width: 599.9px) {
        .most-popular-4 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-musicians-decline-trump.w63.h63.2x.jpg); }
      }
      @media (min-width: 600px) and (max-width: 1023.9px) {
        .most-popular-4 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-musicians-decline-trump.w165.h112.2x.jpg); }
      }
      
    </style>
    
    
    <article>
      <a href="http://www.vulture.com/2016/12/musicians-who-declined-trumps-inauguration.html" data-track="Links">
        <div class="most-popular-4"></div>
        <p>All the Musicians Who Have Reportedly Turned Down an Invitation to Perform at Donald Trump’s Presidential Inauguration</p>
      </a>
      
<section data-component="share-feed" class="share-feed ">
  
    <div class="share-count">973 <em>Shares</em></div>
  
  <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.vulture.com%2F2016%2F12%2Fmusicians-who-declined-trumps-inauguration.html" class="fb" data-track="Facebook">Share</a>
  <a target="_blank" href="https://twitter.com/intent/tweet?text=&amp;url=http%3A%2F%2Fwww.vulture.com%2F2016%2F12%2Fmusicians-who-declined-trumps-inauguration.html&amp;via=vulture" class="twit" data-track="Twitter">Tweet</a>
</section>
</article>
    
    <style>
      @media (min-width: 0px) and (max-width: 599.9px) {
        .most-popular-5 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2015/11/10/10-chase-culkin-homealone-christmas.w63.h63.2x.jpg); }
      }
      @media (min-width: 600px) and (max-width: 1023.9px) {
        .most-popular-5 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2015/11/10/10-chase-culkin-homealone-christmas.w165.h112.2x.jpg); }
      }
      
    </style>
    
    
    <article>
      <a href="http://www.vulture.com/2015/11/columbus-directed-home-alone-because-chevy-chase.html" data-track="Links">
        <div class="most-popular-5"></div>
        <p>Chris Columbus Directed <i>Home Alone</i> Instead of <i>Christmas Vacation</i> Because He Met Chevy Chase</p>
      </a>
      
<section data-component="share-feed" class="share-feed ">
  
    <div class="share-count">528 <em>Shares</em></div>
  
  <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.vulture.com%2F2015%2F11%2Fcolumbus-directed-home-alone-because-chevy-chase.html" class="fb" data-track="Facebook">Share</a>
  <a target="_blank" href="https://twitter.com/intent/tweet?text=&amp;url=http%3A%2F%2Fwww.vulture.com%2F2015%2F11%2Fcolumbus-directed-home-alone-because-chevy-chase.html&amp;via=vulture" class="twit" data-track="Twitter">Tweet</a>
</section>
</article>
    
    <style>
      @media (min-width: 0px) and (max-width: 599.9px) {
        .most-popular-6 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/19/who-won-bracket/lede/mobile-2.w63.h63.2x.jpg); }
      }
      @media (min-width: 600px) and (max-width: 1023.9px) {
        .most-popular-6 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/19/who-won-bracket/lede/mobile-2.w165.h112.2x.jpg); }
      }
      
    </style>
    
    
      <aside data-component="popular-streaming-promo" class="popular-streaming-promo">
  <a href="http://www.vulture.com/streaming/" data-track="what to stream">
    <span class="link-name">What to Stream <span>Now</span></span>
    <p class="more">See what’s new and notable on Netflix, Amazon, Hulu, and HBO</p>
  </a>
</aside>

    
    <article>
      <a href="http://www.vulture.com/2016/12/who-didnt-lose-2016.html" data-track="Links">
        <div class="most-popular-6"></div>
        <p>Who Didn’t Lose 2016? </p>
      </a>
      
<section data-component="share-feed" class="share-feed ">
  
    <div class="share-count">524 <em>Shares</em></div>
  
  <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.vulture.com%2F2016%2F12%2Fwho-didnt-lose-2016.html" class="fb" data-track="Facebook">Share</a>
  <a target="_blank" href="https://twitter.com/intent/tweet?text=Who%20Didn%E2%80%99t%20Lose%202016%3F%20&amp;url=http%3A%2F%2Fwww.vulture.com%2F2016%2F12%2Fwho-didnt-lose-2016.html&amp;via=vulture" class="twit" data-track="Twitter">Tweet</a>
</section>
</article>
    
    <style>
      @media (min-width: 0px) and (max-width: 599.9px) {
        .most-popular-7 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/21/21-adam-saleh-slim.w63.h63.2x.JPG); }
      }
      @media (min-width: 600px) and (max-width: 1023.9px) {
        .most-popular-7 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/21/21-adam-saleh-slim.w165.h112.2x.JPG); }
      }
      
    </style>
    
    
    <article>
      <a href="http://www.vulture.com/2016/12/youtubers-release-new-footage-of-delta-incident.html" data-track="Links">
        <div class="most-popular-7"></div>
        <p>YouTubers Adam Saleh and Slim Albaher Release New Footage of Delta Flight Incident, Insist Discrimination Accusations Are Not a Hoax</p>
      </a>
      
<section data-component="share-feed" class="share-feed ">
  
    <div class="share-count">1.2k <em>Shares</em></div>
  
  <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.vulture.com%2F2016%2F12%2Fyoutubers-release-new-footage-of-delta-incident.html" class="fb" data-track="Facebook">Share</a>
  <a target="_blank" href="https://twitter.com/intent/tweet?text=&amp;url=http%3A%2F%2Fwww.vulture.com%2F2016%2F12%2Fyoutubers-release-new-footage-of-delta-incident.html&amp;via=vulture" class="twit" data-track="Twitter">Tweet</a>
</section>
</article>
    
    <style>
      @media (min-width: 0px) and (max-width: 599.9px) {
        .most-popular-8 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/16/16-the-oa.w63.h63.2x.jpg); }
      }
      @media (min-width: 600px) and (max-width: 1023.9px) {
        .most-popular-8 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/16/16-the-oa.w165.h112.2x.jpg); }
      }
      
    </style>
    
    
    <article>
      <a href="http://www.vulture.com/2016/12/the-oa-ending-season-one.html" data-track="Links">
        <div class="most-popular-8"></div>
        <p>Let’s Talk About the Ending of <i>The OA</i></p>
      </a>
      
<section data-component="share-feed" class="share-feed ">
  
    <div class="share-count">324 <em>Shares</em></div>
  
  <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.vulture.com%2F2016%2F12%2Fthe-oa-ending-season-one.html" class="fb" data-track="Facebook">Share</a>
  <a target="_blank" href="https://twitter.com/intent/tweet?text=Let%E2%80%99s%20Talk%20About%20the%20Ending%20of%20The%20OA&amp;url=http%3A%2F%2Fwww.vulture.com%2F2016%2F12%2Fthe-oa-ending-season-one.html&amp;via=vulture" class="twit" data-track="Twitter">Tweet</a>
</section>
</article>
    
    <style>
      @media (min-width: 0px) and (max-width: 599.9px) {
        .most-popular-9 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/21/21-passengers.w63.h63.2x.jpg); }
      }
      @media (min-width: 600px) and (max-width: 1023.9px) {
        .most-popular-9 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/21/21-passengers.w165.h112.2x.jpg); }
      }
      
    </style>
    
    
    <article>
      <a href="http://www.vulture.com/2016/12/chris-pratt-jennifer-lawrence-passengers.html" data-track="Links">
        <div class="most-popular-9"></div>
        <p>Why Can't Chris Pratt and Jennifer Lawrence Save <i>Passengers</i>? Blame the Script</p>
      </a>
      
<section data-component="share-feed" class="share-feed ">
  
    <div class="share-count">218 <em>Shares</em></div>
  
  <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.vulture.com%2F2016%2F12%2Fchris-pratt-jennifer-lawrence-passengers.html" class="fb" data-track="Facebook">Share</a>
  <a target="_blank" href="https://twitter.com/intent/tweet?text=Why%20Can&#39;t%20Chris%20Pratt%20and%20Jennifer%20Lawrence%20Save%20Passengers%3F%20Blame%20the%20Script&amp;url=http%3A%2F%2Fwww.vulture.com%2F2016%2F12%2Fchris-pratt-jennifer-lawrence-passengers.html&amp;via=vulture" class="twit" data-track="Twitter">Tweet</a>
</section>
</article>
    
    <style>
      @media (min-width: 0px) and (max-width: 599.9px) {
        .most-popular-10 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-alex-trebek.w63.h63.2x.jpg); }
      }
      @media (min-width: 600px) and (max-width: 1023.9px) {
        .most-popular-10 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-alex-trebek.w165.h112.2x.jpg); }
      }
      
    </style>
    
    
    <article>
      <a href="http://www.vulture.com/2016/12/alex-trebek-honors-late-cindy-stowell-cancer-jeopardy.html" data-track="Links">
        <div class="most-popular-10"></div>
        <p>Alex Trebek Honors Contestant Who Died of Cancer After Appearing on <i>Jeopardy!</i></p>
      </a>
      
<section data-component="share-feed" class="share-feed ">
  
    <div class="share-count">1.3k <em>Shares</em></div>
  
  <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.vulture.com%2F2016%2F12%2Falex-trebek-honors-late-cindy-stowell-cancer-jeopardy.html" class="fb" data-track="Facebook">Share</a>
  <a target="_blank" href="https://twitter.com/intent/tweet?text=Alex%20Trebek%20Honors%20Contestant%20Who%20Died%20of%20Cancer%20After%20Appearing%20on%20Jeopardy!&amp;url=http%3A%2F%2Fwww.vulture.com%2F2016%2F12%2Falex-trebek-honors-late-cindy-stowell-cancer-jeopardy.html&amp;via=vulture" class="twit" data-track="Twitter">Tweet</a>
</section>
</article>
    
  </section>



	    


<style>
  
  
  @media (min-width: 1024px){
  .ad.vp-1024-plus { display: block; }
  }
</style>

<div data-component="ad" class="ad vp-1024-plus" data-name="/4088/nym.vulture/music" data-sizes="300x250,300x600"></div>

<style>
  
  
  @media (min-width: 0px) and (max-width: 479.9px) {
  .ad.vp-0-480 { display: block; }
  }
</style>

<div data-component="ad" class="ad vp-0-480" data-name="/4088/vulture_mobile/music" data-sizes="320x50,320x100"></div>

<style>
  
  
  @media (min-width: 480px) and (max-width: 667.9px) {
  .ad.vp-480-668 { display: block; }
  }
</style>

<div data-component="ad" class="ad vp-480-668" data-name="/4088/vulture_mobile/music" data-sizes="468x60,480x60"></div>

<style>
  
  
  @media (min-width: 728px) and (max-width: 1023.9px) {
  .ad.vp-728-1024 { display: block; }
  }
</style>

<div data-component="ad" class="ad vp-728-1024" data-name="/4088/nym.vulture/music" data-sizes="728x90"></div>

  <style>
    .ad-repeat .ad {
      margin-top: 1200px;
    }
  </style>
  <div data-component="ad-repeat" class="ad-repeat" data-top-constraint="story" data-bottom-constraint="comments" data-gap="1200">
    
<style>
  
  
  @media (min-width: 1024px){
  .ad.vp-1024-plus { display: block; }
  }
</style>

<div data-component="ad" class="ad vp-1024-plus" data-name="/4088/nym.vulture/music" data-sizes="300x250"></div>

  </div></div>
    <div id="secondary">
	
		


  <section data-component="latest-news" class="latest-news">
  
    <h2>Latest News from Vulture</h2>
  

  <style>
      @media (min-width: 0px) and (max-width: 599.9px) {
        .bg-1 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-rockettes-2.w63.h63.2x.jpg); }
      }
      @media (min-width: 600px) and (max-width: 1023.9px) {
        .bg-1 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-rockettes-2.w168.h112.2x.jpg); }
      }
      @media (min-width: 1024px) {
        .bg-1 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-rockettes-2.w145.h98.2x.jpg); }
      }
    </style>
    <a href="http://www.vulture.com/2016/12/rockettes-union-inauguration-boycott-invalid.html" class="bg-1 latest-news-img" data-track="Links"><time datetime="2016-12-23T06:38:00+00:00">1:38 a.m.</time><span class="title">Union Representing Rockettes Reportedly Calls Inauguration Boycott 'Invalid,' Says Full-Time Dancers Are 'Obligated' to Perform</span><p>"Any talk of boycotting this event is invalid."</p></a><style>
      @media (min-width: 0px) and (max-width: 599.9px) {
        .bg-2 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-sinbad.w63.h63.2x.jpg); }
      }
      @media (min-width: 600px) and (max-width: 1023.9px) {
        .bg-2 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-sinbad.w168.h112.2x.jpg); }
      }
      @media (min-width: 1024px) {
        .bg-2 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-sinbad.w145.h98.2x.jpg); }
      }
    </style>
    <a href="http://www.vulture.com/2016/12/sinbad-says-hell-make-film-reddit-says-he-made.html" class="bg-2 latest-news-img" data-track="Links"><time datetime="2016-12-23T05:40:00+00:00">12:40 a.m.</time><span class="title">Living in a World Absent of Meaning, Sinbad Says, Fine, He'll Make That Movie the Internet Insists He Already Made</span><p>In a desperate bid to restore peace, and peace of mind.</p></a><style>
      @media (min-width: 0px) and (max-width: 599.9px) {
        .bg-3 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-cruel-intentions.w63.h63.2x.JPG); }
      }
      @media (min-width: 600px) and (max-width: 1023.9px) {
        .bg-3 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-cruel-intentions.w168.h112.2x.JPG); }
      }
      @media (min-width: 1024px) {
        .bg-3 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-cruel-intentions.w145.h98.2x.JPG); }
      }
    </style>
    <a href="http://www.vulture.com/2016/12/cruel-intentions-tv-series-as-dead-as-sebastian.html" class="bg-3 latest-news-img" data-track="Links"><time datetime="2016-12-23T04:42:00+00:00">Yesterday at 11:42 p.m.</time><span class="title">The <em>Cruel Intentions</em> TV Series Is Officially As Dead As Sebastian</span><p>It's time to follow Reese's lead, and move on.</p></a><style>
      @media (min-width: 0px) and (max-width: 599.9px) {
        .bg-4 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-benedict-cumberbatch.w63.h63.2x.jpg); }
      }
      @media (min-width: 600px) and (max-width: 1023.9px) {
        .bg-4 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-benedict-cumberbatch.w168.h112.2x.jpg); }
      }
      @media (min-width: 1024px) {
        .bg-4 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-benedict-cumberbatch.w145.h98.2x.jpg); }
      }
    </style>
    <a href="http://www.vulture.com/2016/12/benedict-cumberbatchs-mom-said-he-wasnt-sherlock-hot.html" class="bg-4 latest-news-img" data-track="Links"><time datetime="2016-12-23T04:08:00+00:00">Yesterday at 11:08 p.m.</time><span class="title">Benedict Cumberbatch's Own Mother Thought He Wasn't Hot Enough to Play Sherlock Holmes</span><p>Bet you feel real silly now, MOM.</p></a>
      
<style>
  
  
  @media (min-width: 1024px){
  .ad.vp-1024-plus { display: block; }
  }
</style>

<div data-component="ad" class="ad vp-1024-plus" data-name="/4088/nym.vulture" data-sizes="538x110"></div>
<style>
      @media (min-width: 0px) and (max-width: 599.9px) {
        .bg-5 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-avril-lavigne.w63.h63.2x.jpg); }
      }
      @media (min-width: 600px) and (max-width: 1023.9px) {
        .bg-5 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-avril-lavigne.w168.h112.2x.jpg); }
      }
      @media (min-width: 1024px) {
        .bg-5 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-avril-lavigne.w145.h98.2x.jpg); }
      }
    </style>
    <a href="http://www.vulture.com/2016/12/avril-lavigne-to-facebook-back-off-nickelback.html" class="bg-5 latest-news-img" data-track="Links"><time datetime="2016-12-23T02:48:00+00:00">Yesterday at 9:48 p.m.</time><span class="title">Avril Lavigne Tells Mark Zuckerberg to Stop Bullying Nickelback</span><p>"Your jab at Nickelback is in poor taste."</p></a><style>
      @media (min-width: 0px) and (max-width: 599.9px) {
        .bg-6 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/16/recaps/the-oa/16-the-oa-5.w63.h63.2x.jpg); }
      }
      @media (min-width: 600px) and (max-width: 1023.9px) {
        .bg-6 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/16/recaps/the-oa/16-the-oa-5.w168.h112.2x.jpg); }
      }
      @media (min-width: 1024px) {
        .bg-6 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/16/recaps/the-oa/16-the-oa-5.w145.h98.2x.jpg); }
      }
    </style>
    <a href="http://www.vulture.com/2016/12/oa-recap-season-1-episode-5.html" class="bg-6 latest-news-img" data-track="Links"><time datetime="2016-12-23T02:22:00+00:00">Yesterday at 9:22 p.m.</time><span class="title"> <em>The OA</em> Recap: Cuba, Libre</span><p>In this wondrous hour, interpretative dance becomes a truly transformative act.</p></a><style>
      @media (min-width: 0px) and (max-width: 599.9px) {
        .bg-7 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-musicians-decline-trump.w63.h63.2x.jpg); }
      }
      @media (min-width: 600px) and (max-width: 1023.9px) {
        .bg-7 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-musicians-decline-trump.w168.h112.2x.jpg); }
      }
      @media (min-width: 1024px) {
        .bg-7 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-musicians-decline-trump.w145.h98.2x.jpg); }
      }
    </style>
    <a href="http://www.vulture.com/2016/12/musicians-who-declined-trumps-inauguration.html" class="bg-7 latest-news-img" data-track="Links"><time datetime="2016-12-22T22:47:00+00:00">Yesterday at 5:47 p.m.</time><span class="title">All the Musicians Who Have Reportedly Turned Down an Invitation to Perform at Donald Trump’s Presidential Inauguration</span><p>The list keeps growing.</p></a><style>
      @media (min-width: 0px) and (max-width: 599.9px) {
        .bg-8 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-yic-lists.w63.h63.2x.jpg); }
      }
      @media (min-width: 600px) and (max-width: 1023.9px) {
        .bg-8 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-yic-lists.w168.h112.2x.jpg); }
      }
      @media (min-width: 1024px) {
        .bg-8 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-yic-lists.w145.h98.2x.jpg); }
      }
    </style>
    <a href="http://www.vulture.com/2016/12/master-list-of-year-end-lists.html" class="bg-8 latest-news-img" data-track="Links"><time datetime="2016-12-22T22:40:00+00:00">Yesterday at 5:40 p.m.</time><span class="title">Here Is a List of Every Other Year-End List Worth Reading</span><p>Here's a cheat sheet.</p></a><style>
      @media (min-width: 0px) and (max-width: 599.9px) {
        .bg-9 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-the-rockettes.w63.h63.2x.jpg); }
      }
      @media (min-width: 600px) and (max-width: 1023.9px) {
        .bg-9 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-the-rockettes.w168.h112.2x.jpg); }
      }
      @media (min-width: 1024px) {
        .bg-9 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-the-rockettes.w145.h98.2x.jpg); }
      }
    </style>
    <a href="http://www.vulture.com/2016/12/trump-adviser-rockettes-to-perform-at-inauguration.html" class="bg-9 latest-news-img" data-track="Links"><time datetime="2016-12-22T22:18:00+00:00">Yesterday at 5:18 p.m.</time><span class="title">The Rockettes Will Perform at Donald Trump’s Inauguration, or Rather, Inauguration Spectacular</span><p>They will join the Mormon Tabernacle Choir and Jackie Evancho.</p></a><style>
      @media (min-width: 0px) and (max-width: 599.9px) {
        .bg-10 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/21/21-romanski-jenkins.w63.h63.2x.jpg); }
      }
      @media (min-width: 600px) and (max-width: 1023.9px) {
        .bg-10 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/21/21-romanski-jenkins.w168.h112.2x.jpg); }
      }
      @media (min-width: 1024px) {
        .bg-10 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/21/21-romanski-jenkins.w145.h98.2x.jpg); }
      }
    </style>
    <a href="http://www.vulture.com/2016/12/meet-the-college-friends-who-made-moonlight.html" class="bg-10 latest-news-img" data-track="Links"><time datetime="2016-12-22T21:11:00+00:00">Yesterday at 4:11 p.m.</time><span class="title">Meet the College Friends Who Helped Make <i>Moonlight</i></span><p>Barry Jenkins got by with a little help from his friends &mdash; who happen to be married, and didn't know him as well as they thought before they made <em>Moonlight.</em></p></a><div hidden>
        
<style>
  
  
  @media (min-width: 600px){
  .ad.vp-600-plus { display: block; }
  }
</style>

<div data-component="ad" class="ad vp-600-plus" data-name="/4088/nym.vulture" data-sizes="300x250"></div>

        
<style>
  
  
  @media (min-width: 0px) and (max-width: 599.9px) {
  .ad.vp-0-600 { display: block; }
  }
</style>

<div data-component="ad" class="ad vp-0-600" data-name="/4088/vulture_mobile" data-sizes="300x250"></div>
<style>
      @media (min-width: 0px) and (max-width: 599.9px) {
        .bg-11 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-beach-boy.w63.h63.2x.jpg); }
      }
      @media (min-width: 600px) and (max-width: 1023.9px) {
        .bg-11 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-beach-boy.w168.h112.2x.jpg); }
      }
      @media (min-width: 1024px) {
        .bg-11 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-beach-boy.w145.h98.2x.jpg); }
      }
    </style>
    <a href="http://www.vulture.com/2016/12/beach-boys-asked-to-play-at-trumps-inauguration.html" class="bg-11 latest-news-img" data-track="Links"><time datetime="2016-12-22T20:54:00+00:00">Yesterday at 3:54 p.m.</time><span class="title">The Beach Boys Were Asked to Play at Donald Trump’s Presidential Inauguration, But God Only Knows If They’ll Say Yes</span><p>They're mulling it over.</p></a><style>
      @media (min-width: 0px) and (max-width: 599.9px) {
        .bg-12 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/08/29/29-riverdale.w63.h63.2x.jpg); }
      }
      @media (min-width: 600px) and (max-width: 1023.9px) {
        .bg-12 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/08/29/29-riverdale.w168.h112.2x.jpg); }
      }
      @media (min-width: 1024px) {
        .bg-12 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/08/29/29-riverdale.w145.h98.2x.jpg); }
      }
    </style>
    <a href="http://www.vulture.com/2016/08/riverdale-trailers-serve-up-archie-dark-and-hot.html" class="bg-12 latest-news-img" data-track="Links"><time datetime="2016-12-22T19:40:00+00:00">Yesterday at 2:40 p.m.</time><span class="title">New <em>Riverdale</em> Trailer Serves Up Archie Dark and Hot</span><p>Betty and Veronica are there, too, obvi.</p></a><style>
      @media (min-width: 0px) and (max-width: 599.9px) {
        .bg-13 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-game-of-thrones.w63.h63.2x.jpg); }
      }
      @media (min-width: 600px) and (max-width: 1023.9px) {
        .bg-13 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-game-of-thrones.w168.h112.2x.jpg); }
      }
      @media (min-width: 1024px) {
        .bg-13 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-game-of-thrones.w145.h98.2x.jpg); }
      }
    </style>
    <a href="http://www.vulture.com/2016/12/game-of-thrones-hbo-marathon.html" class="bg-13 latest-news-img" data-track="Links"><time datetime="2016-12-22T19:38:00+00:00">Yesterday at 2:38 p.m.</time><span class="title">HBO to Broadcast a Complete <i>Game of Thrones</i> Series Marathon</span><p>In the age of streaming we wonder: Why?</p></a><style>
      @media (min-width: 0px) and (max-width: 599.9px) {
        .bg-14 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-Mark-Wahlberg-chatroom.w63.h63.2x.jpg); }
      }
      @media (min-width: 600px) and (max-width: 1023.9px) {
        .bg-14 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-Mark-Wahlberg-chatroom.w168.h112.2x.jpg); }
      }
      @media (min-width: 1024px) {
        .bg-14 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-Mark-Wahlberg-chatroom.w145.h98.2x.jpg); }
      }
    </style>
    <a href="http://www.vulture.com/2016/12/mark-wahlberg-patriots-day-boston-marathon-bombing.html" class="bg-14 latest-news-img" data-track="Links"><time datetime="2016-12-22T18:50:00+00:00">Yesterday at 1:50 p.m.</time><span class="title">Mark Wahlberg Says He Made <i>Patriots Day</i> to Celebrate Resilience, Not Indulge in Tragedy</span><p>"You can&rsquo;t help but wonder, <em>Oh my God &mdash; if it happened to you, how would you respond?</em>"</p></a><style>
      @media (min-width: 0px) and (max-width: 599.9px) {
        .bg-15 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-gene-simmons-kiss.w63.h63.2x.jpg); }
      }
      @media (min-width: 600px) and (max-width: 1023.9px) {
        .bg-15 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-gene-simmons-kiss.w168.h112.2x.jpg); }
      }
      @media (min-width: 1024px) {
        .bg-15 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-gene-simmons-kiss.w145.h98.2x.jpg); }
      }
    </style>
    <a href="http://www.vulture.com/2016/12/kiss-politely-declined-trump-inauguration-gig.html" class="bg-15 latest-news-img" data-track="Links"><time datetime="2016-12-22T18:21:00+00:00">Yesterday at 1:21 p.m.</time><span class="title">Kiss Joins the Esteemed Club of Musicians Who Reportedly Declined Performing at Donald Trump’s Inauguration</span><p>They weren&rsquo;t made for lovin&rsquo; Trump.</p></a><style>
      @media (min-width: 0px) and (max-width: 599.9px) {
        .bg-16 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-joanna-kern.w63.h63.2x.jpg); }
      }
      @media (min-width: 600px) and (max-width: 1023.9px) {
        .bg-16 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-joanna-kern.w168.h112.2x.jpg); }
      }
      @media (min-width: 1024px) {
        .bg-16 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-joanna-kern.w145.h98.2x.jpg); }
      }
    </style>
    <a href="http://www.vulture.com/2016/12/joanna-kerns-remembers-alan-thicke.html" class="bg-16 latest-news-img" data-track="Links"><time datetime="2016-12-22T18:17:00+00:00">Yesterday at 1:17 p.m.</time><span class="title"><i>Growing Pains</i> Star Joanna Kerns Remembers Alan Thicke</span><p>"He was my mentor and friend, and I loved him.&rdquo;</p></a><style>
      @media (min-width: 0px) and (max-width: 599.9px) {
        .bg-17 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-michael-fassbender.w63.h63.2x.jpg); }
      }
      @media (min-width: 600px) and (max-width: 1023.9px) {
        .bg-17 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-michael-fassbender.w168.h112.2x.jpg); }
      }
      @media (min-width: 1024px) {
        .bg-17 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-michael-fassbender.w145.h98.2x.jpg); }
      }
    </style>
    <a href="http://www.vulture.com/2016/12/michael-fassbender-star-wars-force-awakens.html" class="bg-17 latest-news-img" data-track="Links"><time datetime="2016-12-22T18:10:00+00:00">Yesterday at 1:10 p.m.</time><span class="title">Michael Fassbender Was Too Busy for a Part in <i>The Force Awakens</i></span><p>Good luck getting Michael Fassbender to pencil in time to fuss around with some Jedi lightsabers!</p></a><style>
      @media (min-width: 0px) and (max-width: 599.9px) {
        .bg-18 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-andrew-lloyd-webber.w63.h63.2x.jpg); }
      }
      @media (min-width: 600px) and (max-width: 1023.9px) {
        .bg-18 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-andrew-lloyd-webber.w168.h112.2x.jpg); }
      }
      @media (min-width: 1024px) {
        .bg-18 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-andrew-lloyd-webber.w145.h98.2x.jpg); }
      }
    </style>
    <a href="http://www.vulture.com/2016/12/watch-a-truly-absurd-andrew-lloyd-webber-mash-up.html" class="bg-18 latest-news-img" data-track="Links"><time datetime="2016-12-22T17:59:00+00:00">Yesterday at 12:59 p.m.</time><span class="title">Watch a Phantasmagorical Mash-up of <i>School of Rock</i>, <i>Cats</i>, and <i>Phantom</i>, and Start to Question What Is Real</span><p>All the Andrew Lloyd Webber shows on Broadway united into one.</p></a><style>
      @media (min-width: 0px) and (max-width: 599.9px) {
        .bg-19 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/21/rihanna-da-silvano/21-rihanna-da-silvano-008.w63.h63.2x.jpg); }
      }
      @media (min-width: 600px) and (max-width: 1023.9px) {
        .bg-19 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/21/rihanna-da-silvano/21-rihanna-da-silvano-008.w168.h112.2x.jpg); }
      }
      @media (min-width: 1024px) {
        .bg-19 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/21/rihanna-da-silvano/21-rihanna-da-silvano-008.w145.h98.2x.jpg); }
      }
    </style>
    <a href="http://www.vulture.com/2016/12/rip-da-silvano-rihannas-favorite-restaurant.html" class="bg-19 latest-news-img" data-track="Links"><time datetime="2016-12-22T17:32:00+00:00">Yesterday at 12:32 p.m.</time><span class="title">RIP Da Silvano, Rihanna’s Favorite Restaurant</span><p>Da Silvano was a staple in paparazzi photos of the pop star.</p></a><style>
      @media (min-width: 0px) and (max-width: 599.9px) {
        .bg-20 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-mormon-tabernacle-choir.w63.h63.2x.jpg); }
      }
      @media (min-width: 600px) and (max-width: 1023.9px) {
        .bg-20 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-mormon-tabernacle-choir.w168.h112.2x.jpg); }
      }
      @media (min-width: 1024px) {
        .bg-20 { background-image: url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-mormon-tabernacle-choir.w145.h98.2x.jpg); }
      }
    </style>
    <a href="http://www.vulture.com/2016/12/mormon-tabernacle-choir-singing-at-inauguration.html" class="bg-20 latest-news-img" data-track="Links"><time datetime="2016-12-22T17:20:00+00:00">Yesterday at 12:20 p.m.</time><span class="title">The Mormon Tabernacle Choir Is Blessing Donald Trump With an Inauguration Day Performance</span><p>Your loss, C&eacute;line Dion!</p></a></div>

  
    <button type="button" title="Load more related news stories" data-track="Load More">Load More</button>
  </section>


	    

</div>
  </div>
  <div id="bottom">
    
<style>
  
  
  @media (min-width: 1024px){
  .ad.vp-1024-plus { display: block; }
  }
</style>

<div data-component="ad" class="ad vp-1024-plus" data-name="/4088/nym.vulture/music" data-sizes="728x90,728x91,970x90,970x91,1024x90,1024x91"></div>

    <footer data-component="footer" class="vulture-footer">
  <section class="splash-page">
    <a href="//www.vulture.com/" data-track="home">Home</a>
    <a href="//www.vulture.com/tv/" title="TV" data-track="tv">TV</a>
    <a href="//www.vulture.com/movies/" title="Movies" data-track="movies">Movies</a>
    <a href="//www.vulture.com/music/" title="Music" data-track="music">Music</a>
    <a href="//www.vulture.com/books/" title="Books" data-track="books">Books</a>
    <a href="//www.vulture.com/news/new-on-netflix/" title="New On Netflix" data-track="netflix">New On Netflix</a>
  </section>
  <section class="connect">
    <a class="newsletter" href="//nymag.com/newsletters/" data-track="newsletter">
      <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="21" height="16" viewBox="0 0 21 16" preserveAspectRatio="xMinYMin meet">
  <path d="M20.1.6h-19.2l9.6 9.3 9.6-9.3zm.9 15.1v-14.3l-10.5 10.2-10.5-10.2v14.3l5.7-7.5 1 .9-5.9 7.7h19.4l-5.9-7.6 1-.9 5.7 7.4z"/>
</svg>

      <span>Newsletters</span>
    </a>
    <a href="//facebook.com/vulture/" data-track="facebook">
      <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet">
  <path fill-rule="evenodd" clip-rule="evenodd" fill="#3E5C9B" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4z"/>
  <path fill="#fff" d="M19.4 28v-9.2h4l.6-3.3h-4.6v-2.4c0-1.1.3-1.8 2-1.8h2.6v-3.1c-.4 0-1.1-.2-2.6-.2-3.1 0-5.7 1.8-5.7 5v2.5h-3.7v3.3h3.7v9.2h3.7z"/>
</svg>

      <span>Facebook</span>
    </a>
    <a href="//twitter.com/vulture/" data-track="twitter">
      <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet">
  <path fill-rule="evenodd" clip-rule="evenodd" fill="#28A9E1" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4z"/>
  <path fill="#fff" d="M28.2 12.3c-.7.3-1.4.5-2.2.6.8-.5 1.4-1.2 1.7-2.1-.7.4-1.5.7-2.4.9-.7-.7-1.7-1.2-2.8-1.2-2.1 0-3.8 1.7-3.8 3.8 0 .3 0 .6.1.9-3.1-.2-5.9-1.7-7.8-3.9-.3.6-.5 1.2-.5 1.9 0 1.3.7 2.5 1.7 3.1-.6 0-1.2-.2-1.7-.5 0 1.8 1.3 3.3 3 3.7-.3.1-.6.1-1 .1-.2 0-.5 0-.7-.1.5 1.5 1.9 2.6 3.5 2.6-1.3 1-2.9 1.6-4.7 1.6-.3 0-.6 0-.9-.1 1.7 1.1 3.6 1.7 5.8 1.7 6.9 0 10.7-5.7 10.7-10.7v-.5c.8-.4 1.5-1 2-1.8z"/>
</svg>

      <span>Twitter</span>
    </a>
    <a href="//feeds.feedburner.com/nymag/vulture" data-track="rss">
      <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet">
  <path fill="#F6A303" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4z"/>
  <ellipse fill="#fff" cx="10.869" cy="25.673" rx="2.869" ry="2.9"/>
  <path fill="#fff" d="M21.865 28.573h-4.063c0-5.473-4.389-9.909-9.802-9.909v-4.108c7.658 0 13.865 6.276 13.865 14.017zm2.869 0c0-9.343-7.492-16.917-16.734-16.917v-4.229c11.553 0 20.918 9.468 20.918 21.146h-4.184z"/>
</svg>

      <span>RSS</span>
    </a>
    <a class="feedly" href="//feedly.com/#subscription%2Ffeed%2Fhttp%3A%2F%2Fnymag.com%2Fdaily%2Fentertainment%2Findex.xml" data-track="feedly">
      <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet">
  <path fill="#85C235" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4z"/>
  <path fill="#fff" d="M8.667 18.112l11.91-11.85h.526l2.509 2.452v.583l-11.15 11.15h-1.881l-1.914-1.808zm4.748 4.541l7.162-7.153h.526l2.509 2.452v.583l-6.402 6.453-1.881.188-1.914-1.997zm4.671 4.744l2.549-2.409h.525l2.51 2.451v.585l-1.79 1.708h-1.88l-1.914-1.809z"/>
</svg>

      <span>Feedly</span>
    </a>
  </section>
  <section class="global-footer-nav">
    <a href="//nymag.com/newyork/privacy/">Privacy</a>
    <a href="//nymag.com/newyork/terms/">Terms</a>
    <a href="//www.vulture.com/sitemap/">Sitemap</a>
    <a href="//mediakit.nymag.com/vulture.html">Media Kit</a>
    <a href="//nymag.com/newyork/privacy/#ad-choices">Ad Choices</a>
    <a href="//nymag.com/newyork/aboutus/">About Us</a>
    <a href="//nymag.com/newyork/contactus/">Contacts</a>
    <a href="//community.nymag.com/nymag">Feedback</a>
    <a href="//nymag.com/newyork/jobs/">We're Hiring!</a>
  </section>
  <p>© 2016, New York Media LLC. <a href="//nymag.com/newyork/aboutus/trademarks/">View all trademarks</a></p>
</footer>


<span data-component="omniture" class="omniture"
  data-rsid="nymvulture"
  data-title="Nine Inch Nails Drops EP, Reveals Future Plans"
  data-type="Articles"
  data-subtype="News"
    data-channel="Music"
  data-source="Online"
  data-form="Entries"
  data-pageName="Article/music/2016/12/nine-inch-nails-drops-ep-reveals-future-plans"
  data-hierarchy="Vulture:Music:Article"
  data-hierarchyTitle="Article"
  data-relatedStories="false"
  data-author="Karen Brill"
    data-length="126-199 words"
    data-length-int="149"
  data-externalLinks="false"
    data-tags="nine inch nails,atticus ross,trent reznor,right-click"
    data-tagsPrimary="nine inch nails"
    data-featureName="right-click"></span>

<span data-component="skimlinks" class="skimlinks" data-amazon="vulture-20" data-skimlinks="1025X1480950"></span>
<span data-component="mixpanel" class="mixpanel" data-site="Vulture" data-layout="article" data-route-name="Article"></span>

<aside id="pixel" class="pixel" data-component="pixel">
  <img src="http://pubads.g.doubleclick.net/activity;dc_iu=/4088/DFPAudiencePixel;dc_seg=Vulture_User;ord=1482477066955?" width=0 height=0 border=0>
  <img src="http://pubads.g.doubleclick.net/activity;dc_iu=/4088/DFPAudiencePixel;ord=1482477066955;dc_seg=154967050?" width=0 height=0 border=0>
</aside>

<div class="nymab-response display-none" data-component="nymab-response" data-component-name="Conversion Message: Article-Variation 1" data-variation="Article-Variation 1" data-track="Load" data-click-to-track="true">
  <div class="tabs-content">
    <span class="spacer"></span>
    <a href="#" class="close-tab" data-track="Close">
      <svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50" preserveAspectRatio="xMinYMin meet">
	<path d="M36.2,15.2l-0.8-0.8c-0.4-0.4-1.2-0.4-1.6,0L25.2,23l-8.9-9c-0.4-0.4-1.2-0.4-1.6,0l-0.8,0.8c-0.4,0.4-0.4,1.2,0,1.6
	l8.9,8.9l-8.5,8.5c-0.4,0.4-0.4,1.2,0,1.6l0.8,0.8c0.4,0.4,1.2,0.4,1.6,0l8.5-8.5l8.1,8.1c0.4,0.4,1.2,0.4,1.6,0l0.8-0.8
	c0.4-0.4,0.4-1.2,0-1.6l-8.1-8.1l8.5-8.5C36.6,16.4,36.6,15.7,36.2,15.2z"/>
</svg>

      <span>Close</span>
    </a>
  </div>
  <div class="banner-container">
    <div class="banner-content">
      <?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 16.0.4, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 671 304" enable-background="new 0 0 671 304" xml:space="preserve">
<path fill="#00BCF1" stroke="#1EBCEF" stroke-width="0.7984" d="M63.523,49.239c0,0,129.733-49.086,330.797-48.807
	c2.271,8.542,7.221,11.244,7.221,11.244s140.615-5.924,269.102,38.186c-14.75,14.422-39.59,53.223-39.59,53.223
	s15.141,10.987,16.035,13.196c0.898,2.212-9.699,18.756-9.699,18.756l-6.68,0.933l5.205,12.008l-9.326,10.797
	c0,0-25.258-0.766-34.754,0.35c13.75,2.641,35.396,13.461,35.396,13.461l-46.1,53.713c0,0-138.012-16.641-203.555-4.615
	c27.107,0.771,34.451,5.213,34.451,5.213l-2.461,11.109c0,0-290.159,5.859-400.007,65.562c3.125-26.646,8.906-61.139,8.906-61.139
	l-18.109,2.422l6.636-45.775c0,0-2.884-5.879,16.244-17.455c-20.938,0.592-20.921,2.162-20.921,2.162s12.626-78.385,41.653-90.455
	c3.511-11.683,9.871-19.52,9.871-19.52l42.64-18.887l-26.057-1.342L63.523,49.239z"/>
<g>
	<path fill="#FFFFFF" d="M87.816,96.271c1.46,1.9,1.522,4.132-0.039,7.077c-10.534,20.119-15.628,38.396-12.33,39.918
		c4.516,2.019,18.968-16.645,30.195-52.685c0.457-1.572,1.56-2.139,3.1-1.143c1.54,0.998,2.973,1.828,4.021,3.236
		c1.048,1.409,1.378,2.805,0.771,5.467c-4.143,18.801-12.326,34.996-19.449,44.449c-6.887,9.162-13.028,8.663-17.164,7.679
		c-2.573-0.618-6.313-2.093-9.275-4.637c-3.549-3.018-3.898-7.903-2.897-14.368c1.271-8.105,9.436-27.788,16.776-37.715
		c1.253-1.657,1.941-1.911,3.53-0.473C86.152,94.123,86.886,95.119,87.816,96.271z"/>
	<path fill="#FFFFFF" d="M151.941,140.359c-0.664,2.13-1.55,2.226-3.09,1.229c-1.256-0.849-1.834-1.233-3.375-2.23
		c-1.54-0.997-1.614-2.511-1.146-4.8c1.562-7.062,5.732-18.167,9.969-28.652c-6.743,10.487-14.525,23.774-18.956,33.296
		c-1.019,2.169-1.717,2.333-3.396,1.71c-1.954-0.684-3.466-1.415-5.085-2.313c-1.717-0.979-2.589-2.406-2.61-5.09
		c-0.053-5.455,0.333-13.465,1.33-21.629c-4.383,9.963-10.197,25.722-13.004,34.531c-0.466,1.483-1.616,1.607-2.667,1.005
		c-1.707-0.89-3.296-2.329-4.217-3.393c-0.636-0.917-0.938-2.048-0.579-3.697c3.352-13.702,13.29-38.503,19.652-50.024
		c1.047-1.902,1.981-2.362,4.044-1.512c2.149,0.842,5.173,2.306,7.242,4.051c1.579,1.352,1.416,3.159,1.067,4.897
		c-1.518,8.312-2.633,17.026-3.512,25.448c5.478-11.426,16.83-28.949,24.188-37.892c1.657-2.06,2.473-1.968,4.377-0.921
		c2.188,1.195,4.963,3.669,6.501,5.473c1.842,2.129,1.581,3.858,0.206,6.871C162.018,111.874,155.986,128.104,151.941,140.359z"/>
	<path fill="#FFFFFF" d="M208.659,134.22c-0.664,2.13-1.549,2.226-3.089,1.229c-1.256-0.849-1.835-1.233-3.375-2.23
		c-1.54-0.997-1.614-2.511-1.146-4.8c1.563-7.062,5.732-18.167,9.969-28.652c-6.742,10.487-14.525,23.774-18.956,33.295
		c-1.019,2.17-1.716,2.334-3.395,1.711c-1.955-0.684-3.467-1.415-5.085-2.314c-1.718-0.978-2.589-2.405-2.61-5.089
		c-0.054-5.455,0.333-13.465,1.329-21.629c-4.383,9.963-10.197,25.722-13.003,34.531c-0.467,1.483-1.617,1.607-2.667,1.005
		c-1.708-0.89-3.296-2.329-4.217-3.393c-0.636-0.917-0.938-2.049-0.579-3.697c3.352-13.702,13.29-38.503,19.651-50.024
		c1.048-1.902,1.982-2.362,4.045-1.512c2.149,0.842,5.173,2.306,7.242,4.051c1.579,1.352,1.416,3.159,1.067,4.897
		c-1.518,8.312-2.634,17.026-3.513,25.447c5.478-11.425,16.831-28.948,24.188-37.891c1.656-2.06,2.473-1.968,4.376-0.921
		c2.188,1.195,4.963,3.669,6.502,5.473c1.842,2.129,1.581,3.858,0.206,6.871C218.736,105.734,212.705,121.964,208.659,134.22z"/>
	<path fill="#FFFFFF" d="M220.462,129.986c0.236-3.606,2.94-7.569,6.392-7.942c3.186-0.345,5.563,3.426,5.069,7.956
		c-0.667,6.249-4.54,10.16-8.405,10.847c-1.76,0.28-3.322-0.088-4.41-1.045c-0.892-0.799-0.488-1.201,0.271-1.641
		c1.349-0.772,2.757-1.821,3.685-3.174C221.444,134.088,220.329,132.061,220.462,129.986z"/>
	<path fill="#FFFFFF" d="M266.284,114.999c7.163,4.149,13.793,5.849,18.926,5.294c3.451-0.374,4.685-2.209,2.734-4.505
		c-1.636-1.882-9.78-6.819-13.466-10.27c-4.479-4.17-4.271-8.849-2.153-13.284c5.407-11.239,13.494-17.576,19.195-21.147
		c3.604-2.27,6.979-3.352,10.847-1.532c2.454,1.167,5.721,3.23,7.356,5.112c1.833,2.04,1.896,4.271,1.11,6.951
		c-1.896,6.473-5.737,13.155-9.26,17.834c-1.016,1.363-1.961,1.734-3.235,0.708c-1.177-0.946-2.431-2.601-2.987-3.615
		c-0.792-1.526-0.335-3.097,0.288-4.775c1.545-3.928,6.664-13.703,4.966-14.504c-1.974-0.861-12.497,8.604-16.185,15.896
		c-2.579,5.113-0.775,6.889,1.4,8.801c2.177,1.913,7.044,4.699,9.524,6.938c2.971,2.632,4.966,6.176,1.816,10.993
		c-4.067,6.259-9.34,7.993-12.88,8.377c-4.513,0.488-10.978-0.513-16.528-4.656c-2.531-1.874-3.664-4.079-3.813-7.107
		C263.836,114.729,264.949,114.25,266.284,114.999z"/>
	<path fill="#FFFFFF" d="M306.703,103.015c1.868-10.855,10.505-27.009,19.333-34.769c3.676-3.262,7.71-4.862,12.628-2.441
		c2.551,1.246,4.758,2.618,6.955,4.709c2.803,2.74,3.869,7.638,3.439,13.593c-0.637,9.021-6.084,28.143-18.054,37.495
		c-3.055,2.39-7.058,3.45-11.841,2.267c-2.672-0.695-5.527-2.267-7.881-4.16C308.637,117.578,304.903,113.684,306.703,103.015z
		 M317.749,117.396c2.619,1.865,9.131-3.316,15.749-18.267c6.686-15.137,7.264-24.689,5.293-26.356
		c-2.461-2.06-10.833,7.439-16.708,20.161C316.357,105.372,315.522,115.848,317.749,117.396z"/>
	<path fill="#FFFFFF" d="M353.074,119.57c-0.664,2.133-1.881,1.637-3.412,0.729c-1.148-0.682-2.031-1.393-3.178-2.879
		c-1.146-1.488-1.83-2.846-1.186-5.154c3.275-11.097,9.986-27.67,15.811-39.222c-1.658-1.254-2.668-2.309-3.768-3.353
		c-1.295-1.202-1.223-2.195,0.283-3.164c5.781-3.669,12.707-5.852,18.812-6.513c6.459-0.699,12.772,1.393,16.949,5.237
		c5.46,4.96,3.366,8.767,1.399,12.113c-3.634,6.123-13.697,15.717-24.748,21.122c3.907,4.679,9.701,10.229,13.485,12.952
		c1.453,1.008,1.382,2,0.388,2.734c-1.074,0.832-2.937,1.839-4.5,2.277c-2.341,0.701-3.068,0.601-5.836-0.98
		c-4.396-2.567-10.033-7.507-14.384-12.14C356.928,108.858,354.84,114.365,353.074,119.57z M386.656,68.398
		c-0.879-1.516-7.598,0.105-12.281,2.313c-3.203,5.987-6.652,12.985-9.965,20.417C375.188,85.665,388.633,71.766,386.656,68.398z"/>
	<path fill="#FFFFFF" d="M396.432,114.877c-0.664,2.133-1.883,1.637-3.412,0.729c-1.146-0.682-2.029-1.393-3.178-2.879
		c-1.146-1.488-1.83-2.846-1.184-5.154c3.275-11.097,9.982-27.67,15.807-39.222c-1.656-1.254-2.666-2.309-3.764-3.353
		c-1.295-1.202-1.223-2.195,0.283-3.164c5.779-3.669,12.707-5.852,18.812-6.513c6.459-0.699,12.773,1.393,16.949,5.237
		c5.461,4.96,3.365,8.767,1.398,12.113c-3.635,6.123-13.695,15.718-24.75,21.122c3.908,4.679,9.701,10.229,13.488,12.952
		c1.451,1.008,1.381,2,0.385,2.734c-1.072,0.832-2.934,1.839-4.497,2.277c-2.341,0.701-3.067,0.601-5.837-0.98
		c-4.396-2.566-10.031-7.507-14.385-12.14C400.285,104.165,398.195,109.672,396.432,114.877z M430.014,63.705
		c-0.881-1.516-7.598,0.105-12.281,2.313c-3.201,5.987-6.65,12.985-9.967,20.417C418.543,80.972,431.99,67.072,430.014,63.705z"/>
	<path fill="#FFFFFF" d="M448.861,109.649c-0.457,1.571-1.254,1.657-2.5,0.897c-1.061-0.691-2.492-1.521-4.08-2.959
		c-1.395-1.283-1.725-2.68-1.146-4.801c1.393-5.344,3.543-11.932,6.127-18.657c-2.221-10.593-3.479-20.572-4.027-28.122
		c-0.25-1.496,0.225-2.89,1.965-2.541c2.102,0.399,4.518,1.213,6.146,2.2c1.441,0.918,2.146,2.453,2.555,4.557
		c0.686,3.865,1.352,8.359,2.213,13.011c6.963-8.453,17.271-19.059,22.664-23.851c1.125-1.194,2.156-1.576,2.781,0.058
		c1.238,3.179,1.016,6.068-2.18,9.637c-4.705,5.343-14.951,17.374-22.424,28.568C453.678,95.431,450.756,103.178,448.861,109.649z"
		/>
	<path fill="#FFFFFF" d="M93.395,176.745c-5.023,0.724-7.901-0.22-11.255-3.079c-1.383-1.191-1.005-2.666,0.54-3.281
		c8.068-3.201,20.225-5.859,26.084-6.314c4.346-0.381,8.804,1.105,11.322,3.699c1.715,1.782,1.3,2.902-0.786,3.485
		c-2.783,0.749-6.983,1.651-11.351,2.661c-0.138,0.373-0.355,0.846-0.652,1.414c-7.518,13.258-16.777,34.402-20.956,48.732
		c-0.456,1.568-1.145,1.821-2.577,0.994c-1.237-0.674-2.492-1.521-3.903-2.98c-1.304-1.29-1.802-2.579-1.235-4.788
		c2.972-11.424,9.357-27.692,15.566-40.63C93.926,176.688,93.661,176.716,93.395,176.745z"/>
	<path fill="#FFFFFF" d="M110.382,199.704c1.868-10.854,10.505-27.009,19.333-34.769c3.676-3.265,7.71-4.863,12.627-2.441
		c2.553,1.246,4.76,2.617,6.956,4.709c2.803,2.74,3.87,7.638,3.44,13.593c-0.635,9.021-6.085,28.142-18.054,37.496
		c-3.054,2.39-7.057,3.449-11.84,2.267c-2.672-0.695-5.527-2.268-7.882-4.16C112.317,214.268,108.583,210.374,110.382,199.704z
		 M121.428,214.086c2.619,1.864,9.13-3.314,15.748-18.268c6.688-15.137,7.265-24.689,5.295-26.354
		c-2.462-2.062-10.834,7.438-16.708,20.16C120.038,202.062,119.202,212.537,121.428,214.086z"/>
	<path fill="#FFFFFF" d="M176.263,212.09c-1.49-1.359-1.713-2.59-1.165-4.979c3.274-14.408,12.234-37.491,19.271-51.055
		c0.968-1.808,2.03-1.923,3.767-0.767c1.55,1.085,3.413,2.583,4.432,3.728c1.332,1.559,1.35,2.541,0.104,5.092
		c-6.476,12.966-15.885,35.203-19.77,49.768c-0.369,1.562-1.243,1.746-2.588,0.907C179.256,214.094,177.656,213.37,176.263,212.09z"
		/>
	<path fill="#FFFFFF" d="M201.581,211.943c-0.466,1.482-1.36,1.49-2.676,0.918c-1.698-0.801-3.463-2.223-4.306-3.385
		c-0.636-0.914-1.212-2.104-0.845-3.668c2.777-12.388,12.235-37.492,17.806-50.539c1.009-2.26,2.542-2.154,4.192-1.797
		c2.112,0.486,5.116,1.771,7.794,3.362c2.012,1.216,1.871,2.396,1.628,5.104c-0.669,7.058-1.126,19.369-1.006,28.759
		c4.409-12.205,11.928-29.581,17.212-38.658c0.672-1.236,1.677-1.883,3.009-0.325c2.449,2.778,2.952,5.77,1.348,9.971
		c-3.911,10.183-11.69,29.287-16.759,45.322c-0.674,2.042-1.806,2.344-3.838,1.76c-2.22-0.654-4.389-1.675-6.106-2.65
		c-1.815-1.059-3.068-2.713-3.375-5.543c-0.787-6.451-1.082-17.432-0.547-25.725C210.115,186.581,204.219,203.244,201.581,211.943z"
		/>
	<path fill="#FFFFFF" d="M260.005,158.71c-5.024,0.724-7.901-0.219-11.255-3.079c-1.384-1.191-1.006-2.666,0.539-3.281
		c8.068-3.201,20.226-5.859,26.084-6.315c4.346-0.38,8.804,1.106,11.322,3.699c1.716,1.783,1.3,2.903-0.785,3.487
		c-2.784,0.748-6.983,1.65-11.351,2.659c-0.139,0.374-0.356,0.847-0.652,1.415c-7.518,13.258-16.777,34.403-20.956,48.732
		c-0.457,1.57-1.146,1.822-2.578,0.994c-1.236-0.674-2.492-1.521-3.902-2.98c-1.305-1.29-1.802-2.579-1.236-4.788
		c2.972-11.424,9.357-27.692,15.566-40.63C260.536,158.652,260.27,158.682,260.005,158.71z"/>
	<path fill="#FFFFFF" d="M302.207,169.809c1.858-0.201,3.136,0.021,4.146,1.072c0.9,0.889,2.135,2.366,2.683,3.291
		c0.764,1.26,0.397,2.016-0.821,2.328c-4.525,1.206-11.146,2.906-17.334,5.277c-1.466,3.83-2.861,7.472-4.101,10.918
		c4.938-1.521,9.413-2.361,13.13-2.764c1.946-0.211,3.489-0.021,4.676,1.017c1.187,1.034,2.499,2.415,3.164,3.596
		c0.891,1.604,0.249,2.302-1.236,2.642c-6.098,1.556-15.324,3.985-21.14,6.496c-2.992,1.31-3.659,0.932-5.102,0.017
		c-1.148-0.685-2.688-1.683-3.493-2.487c-1.293-1.203-2.008-2.021-1.303-4.604c3.05-11.521,9.412-29.666,15.146-42.017
		c-0.576-1.19-1.182-2.647-1.543-3.504c-0.624-1.633-0.091-2.497,1.454-3.11c7.576-2.79,18.452-4.863,25.531-5.63
		c2.39-0.258,3.951,0.11,5.423,1.294c1.176,0.946,2.351,2.699,3.23,4.216c0.616,1.545-0.045,2.063-1.707,2.422
		c-4.907,0.98-14.674,3.38-20.98,5.495c-2.116,4.438-4.411,9.699-6.766,15.235C298.067,170.436,300.525,169.99,302.207,169.809z"/>
	<path fill="#FFFFFF" d="M322.833,198.282c-0.664,2.131-1.882,1.637-3.413,0.728c-1.147-0.682-2.03-1.392-3.176-2.878
		c-1.146-1.487-1.83-2.847-1.186-5.155c3.276-11.097,9.986-27.668,15.809-39.221c-1.657-1.254-2.667-2.309-3.765-3.353
		c-1.294-1.203-1.223-2.195,0.284-3.165c5.779-3.67,12.707-5.851,18.812-6.512c6.459-0.699,12.772,1.393,16.948,5.237
		c5.461,4.96,3.364,8.768,1.399,12.113c-3.635,6.123-13.696,15.716-24.75,21.119c3.908,4.682,9.701,10.23,13.488,12.955
		c1.45,1.007,1.379,1.998,0.385,2.731c-1.073,0.833-2.935,1.841-4.498,2.277c-2.34,0.7-3.067,0.602-5.836-0.979
		c-4.396-2.568-10.033-7.509-14.384-12.141C326.688,187.57,324.598,193.077,322.833,198.282z M356.416,147.11
		c-0.881-1.518-7.598,0.105-12.283,2.313c-3.201,5.987-6.65,12.984-9.964,20.417C344.945,164.376,358.393,150.477,356.416,147.11z"
		/>
	<path fill="#FFFFFF" d="M366.191,193.589c-0.664,2.132-1.883,1.638-3.414,0.728c-1.146-0.682-2.031-1.392-3.176-2.877
		c-1.146-1.487-1.83-2.848-1.188-5.154c3.275-11.098,9.984-27.669,15.811-39.221c-1.658-1.254-2.666-2.309-3.766-3.353
		c-1.295-1.203-1.225-2.195,0.283-3.165c5.777-3.67,12.703-5.851,18.812-6.512c6.461-0.699,12.773,1.393,16.947,5.237
		c5.463,4.96,3.367,8.767,1.402,12.113c-3.637,6.123-13.697,15.718-24.752,21.12c3.908,4.682,9.701,10.23,13.488,12.954
		c1.451,1.007,1.381,1.999,0.387,2.731c-1.074,0.834-2.936,1.84-4.498,2.277c-2.344,0.702-3.068,0.602-5.838-0.979
		c-4.396-2.567-10.031-7.508-14.385-12.141C370.045,182.877,367.955,188.384,366.191,193.589z M399.773,142.417
		c-0.883-1.518-7.6,0.105-12.283,2.313c-3.201,5.987-6.65,12.984-9.965,20.417C388.303,159.684,401.75,145.783,399.773,142.417z"/>
	<path fill="#FFFFFF" d="M428.139,134.87c1.459,1.9,1.521,4.132-0.041,7.076c-10.531,20.121-15.627,38.396-12.33,39.919
		c4.518,2.019,18.971-16.646,30.197-52.685c0.455-1.571,1.561-2.139,3.102-1.143c1.539,0.997,2.973,1.828,4.02,3.236
		c1.049,1.409,1.377,2.805,0.771,5.467c-4.145,18.801-12.326,34.996-19.449,44.449c-6.889,9.16-13.029,8.662-17.164,7.679
		c-2.572-0.617-6.314-2.093-9.275-4.638c-3.549-3.02-3.896-7.902-2.896-14.367c1.271-8.105,9.436-27.789,16.775-37.716
		c1.252-1.657,1.941-1.911,3.529-0.471C426.473,132.723,427.207,133.718,428.139,134.87z"/>
	<path fill="#FFFFFF" d="M454.062,184.166c-0.822,2.328-1.783,1.716-3.227,0.797c-1.248-0.76-2.041-1.48-3.354-2.859
		c-1.314-1.379-1.842-2.935-1.188-5.151c3.195-11,9.689-27.101,15.441-38.467c-1.393-1.281-2.498-2.415-3.537-3.734
		c-1.146-1.488-1.25-2.462,0.266-3.342c5.631-3.385,12.342-5.902,18.52-6.749c6.352-0.866,12.625,1.677,16.889,5.513
		c5.451,4.871,2.814,9.453,1.33,13.105c-2.686,6.646-13.344,18.992-23.996,22.292c-3.553,1.102-5.988,0.919-8.957-2.521
		C459.271,170.264,456.471,177.46,454.062,184.166z M486.877,133.346c-0.986-1.685-7.076-0.04-11.574,2.238
		c-3.732,6.85-7.68,15.065-11.33,23.518C474.971,155.672,489.051,136.87,486.877,133.346z"/>
	<path fill="#FFFFFF" d="M507.844,131.881c-5.021,0.725-7.898-0.218-11.256-3.078c-1.381-1.193-1.004-2.666,0.541-3.281
		c8.068-3.201,20.225-5.859,26.084-6.315c4.346-0.38,8.805,1.106,11.322,3.698c1.715,1.784,1.299,2.904-0.787,3.487
		c-2.783,0.749-6.982,1.651-11.35,2.66c-0.141,0.374-0.355,0.846-0.652,1.415c-7.518,13.257-16.777,34.403-20.955,48.731
		c-0.457,1.571-1.145,1.823-2.578,0.995c-1.236-0.674-2.492-1.521-3.904-2.98c-1.303-1.291-1.801-2.579-1.232-4.789
		c2.973-11.424,9.355-27.691,15.564-40.629C508.375,131.824,508.109,131.853,507.844,131.881z"/>
	<path fill="#FFFFFF" d="M525.234,165.184c3.273-0.354,5.418,2.903,4.99,7.248c-0.281,3.164-2.385,6.075-5.854,6.272
		c-3.027,0.149-5.42-2.099-5.352-5.599C519.078,169.52,521.961,165.537,525.234,165.184z"/>
	<path fill="#FFFFFF" d="M544.967,163.047c3.273-0.354,5.416,2.904,4.992,7.248c-0.285,3.164-2.387,6.076-5.857,6.273
		c-3.025,0.146-5.418-2.101-5.35-5.6C538.811,167.383,541.693,163.4,544.967,163.047z"/>
	<path fill="#FFFFFF" d="M564.697,160.911c3.273-0.354,5.418,2.903,4.992,7.248c-0.285,3.163-2.387,6.075-5.855,6.272
		c-3.029,0.147-5.42-2.1-5.352-5.6C558.543,165.247,561.424,161.266,564.697,160.911z"/>
</g>
</svg>

      <span class="text">
        <div class="banner-header">But we noticed you're visiting us with an ad blocker</div>
        <p>We understand the reasons for blocking, but Vulture <a href="http://www.vulture.com/2016/06/why-ad-blocking-matters-to-vulture.html" target="_blank" data-track="Article Click">depends on ads to pay our writers and editors.</a> We're working hard to improve the ad experience on our site, but in the mean time, we'd really appreciate it if you added us to the approved list in your ad blocker. Thanks for the support!</p>
      </span>
    </div>
  </div>  
</div>

  </div>
  
	
		


  
<section data-component="prev-next" class="prev-next ">
  <div class="prev">
    <a href="/2016/12/rockettes-union-inauguration-boycott-invalid.html" class="" style="background-image:url(//pixel.nymag.com/imgs/daily/vulture/2016/12/22/22-rockettes-2.w150.h100.2x.jpg)" data-track="">
      <div class="prev-arrow"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="15.8" height="30.3" viewBox="0 0 15.8 30.3" preserveAspectRatio="xMinYMin meet">
	<path d="M15.4 27l-11.9-11.9 11.9-11.8c.3-.3.4-.6.4-1s-.1-.7-.4-1c-.5-.5-1.4-.5-1.9 0l-13.2 13.2c-.2.1-.3.4-.3.6 0 .2.1.5.3.7l13.1 13.1c.3.3.6.4 1 .4s.7-.1 1-.4c.3-.3.4-.6.4-1s-.2-.7-.4-.9z"/>
</svg>
</div>
      <span class="link-text">Rockettes Union: Inauguration Boycott 'Invalid'</span>      
    </a>
  </div>

  <div class="next">
    <a href="" class="empty no-img"data-track="">
      <div class="next-arrow"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="15.8" height="30.3" viewBox="0 0 15.8 30.3" preserveAspectRatio="xMinYMin meet">
	<path d="M15.4 27l-11.9-11.9 11.9-11.8c.3-.3.4-.6.4-1s-.1-.7-.4-1c-.5-.5-1.4-.5-1.9 0l-13.2 13.2c-.2.1-.3.4-.3.6 0 .2.1.5.3.7l13.1 13.1c.3.3.6.4 1 .4s.7-.1 1-.4c.3-.3.4-.6.4-1s-.2-.7-.4-.9z"/>
</svg>
</div>
      <span class="link-text"></span>
    </a>
  </div>
</section>


	    


<style>
  
  
  @media (min-width: 0px){
  .ad.vp-0-plus { display: block; }
  }
</style>

<div data-component="ad" class="ad vp-0-plus" data-name="/4088/nym.vulture/music" data-sizes=""></div>


<aside class="interstitial" data-component="interstitial">
  <section>
    <span>Ad will collapse in 
      <span class="seconds"></span> seconds&hellip;
    </span>
    <button type="button">CLOSE</button>
    
<style>
  
  
  @media (min-width: 1024px){
  .ad.vp-1024-plus { display: block; }
  }
</style>

<div data-component="ad" class="ad vp-1024-plus" data-name="/4088/nym.vulture/music" data-sizes="970x251"></div>

  </section>
</aside>
</div>
  



  <div id="fb-root"></div>
  
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1149741648399382&ev=PageView&noscript=1"/></noscript>


  
  <link href="//cache.nymag.com/css/article.vulture.12ea913d.css" rel="stylesheet">




  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  <script async src="//www.googletagservices.com/tag/js/gpt.js"></script>


  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


  <script type="text/javascript">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</script>


  
  <script async src="//cache.nymag.com/js/final.min.4b96bcff.js"></script>

<script async src="//cdn.optimizely.com/js/33917440.js"></script>



</body>
</html>
