<!DOCTYPE html>
<html lang="en" data-uri="www.vulture.com/pages/cj1tddksk028ts1yezx8480og@published" data-layout-uri="www.vulture.com/components/layout/instances/article@published">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    
    <!-- data-editable="head" -->
      <!-- data-uri="www.vulture.com/components/clay-meta-title/instances/cj1tddksq028vs1yemfz8jzw7@published" -->
  <title>The Next Four Avatar Films Finally Have Release Dates, Again</title>
<meta property="og:title" content="The Next Four Avatar Movies Have a New Set of Intentions to Eventually Exist">
<meta name="twitter:title" content="The Next Four Avatar Films Finally Have Release Dates, Again">
<!-- data-uri="www.vulture.com/components/clay-meta-url/instances/cj1tddksq028ws1ye7ulkk5r1@published" -->
<link rel="canonical" href="http://www.vulture.com/2017/04/the-next-four-avatar-films-finally-have-release-dates-again.html">
<meta property="og:url" content="http://www.vulture.com/2017/04/the-next-four-avatar-films-finally-have-release-dates-again.html">
<!-- data-uri="www.vulture.com/components/clay-meta-description/instances/cj1tddksr028xs1yejgy9n0sz@published" -->
<meta name="description" content="Dare to trust again?">
<meta name="twitter:description" content="Dare to trust again?">
<meta property="og:description" content="Dare to trust again?">
<!-- data-uri="www.vulture.com/components/meta-image/instances/cj1tddksr028ys1ye9bm0631n@published" -->
<meta content="http://pixel.nymag.com/imgs/daily/vulture/2017/04/22/22-avatar.w600.h315.2x.JPG" name="twitter:image">
<meta property="og:image" content="http://pixel.nymag.com/imgs/daily/vulture/2017/04/22/22-avatar.w1200.h630.JPG">
<meta name="twitter:card" content="summary_large_image">
<!-- data-uri="www.vulture.com/components/clay-meta-keywords/instances/cj1tddkss028zs1ye97dy5xiu@published" -->
<meta name="news_keywords" content="avatar, james cameron, release dates, promises promises">
<meta property="article:tag" content="avatar, james cameron, release dates, promises promises">
<!-- data-uri="www.vulture.com/components/meta-authors/instances/cj1tddkst0290s1yehwogtqal@published" -->
<meta name="author" content="Karen Brill">
  
  

    <!-- data-editable-end -->
    <!-- data-editable="headLayout" -->
      <!-- data-uri="www.vulture.com/components/clay-meta-site/instances/article@published" -->
<meta name="twitter:site" content="@vulture">
<meta property="article:publisher" content="https://www.facebook.com/Vulture">
<meta property="fb:app_id" content="158902697551841">
<meta property="og:site_name" content="Vulture">
<meta property="og:type" content="article">
<!-- data-uri="www.vulture.com/components/meta-icons/instances/vulture@published" -->

<meta name="apple-mobile-web-app-title" content="Vulture">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="//cache.nymag.com/media/vulture/icon.76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="//cache.nymag.com/media/vulture/icon.120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="//cache.nymag.com/media/vulture/icon.152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="//cache.nymag.com/media/vulture/icon.180x180.png">

<link rel="mask-icon" sizes="any" href="//cache.nymag.com/media/vulture/mask.svg" color="#00bcf1">

<link rel="icon" sizes="196x196" href="//cache.nymag.com/media/vulture/icon.196x196.png">

<meta name="application-name" content="Vulture">
<meta name="msapplication-TileColor" content="#00bcf1">
<meta name="msapplication-TileImage" content="//cache.nymag.com/media/vulture/icon.144x144.png">

<link rel="icon" type="image/svg+xml" href="//cache.nymag.com/media/vulture/icon.svg">

<link rel="shortcut icon" type="image/x-icon" href="//cache.nymag.com/media/vulture/favicon.ico">
<!-- data-uri="www.vulture.com/components/clay-typekit/instances/vulture@published" -->
<script type="text/javascript">
  (function() {
    /* Pulls in Typekit font. Runs both in edit and published modes
     * so fonts appear correctly in both. */
    var tk = document.createElement('script'),
      s = document.getElementsByTagName('script')[0];
    tk.setAttribute('src', 'http://fonts.nymag.com/ajl3knu.js');
    tk.setAttribute('async', true);
    tk.setAttribute('type', 'text/javascript');
    tk.onload = tk.onreadystatechange = function() {
      var rs = this.readyState;

      if (rs && rs != 'complete' && rs != 'loaded') return;
      try { Typekit.load(); } catch (e) {}
    };
    s.parentNode.insertBefore(tk, s);
  })();
</script>

    <!-- data-editable-end -->
  <style>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</style></head>
  <body class="layout">
    <section class="top" data-editable="top"><nav data-uri="www.vulture.com/components/global-nav/instances/social-off@published" class="global-nav">
  <div class="global-nav-inner">
    <a href="//nymag.com/">NYMag.com</a>
    <a href="//nymag.com/daily/intelligencer/">Daily Intelligencer</a>
    <a href="//www.vulture.com">Vulture</a>
    <a href="//nymag.com/thecut/">The Cut</a>
    <a href="//nymag.com/scienceofus/">Science of Us</a>
    <a href="//nymag.com/selectall/">Select All</a>
    <a href="//www.grubstreet.com/">Grub Street</a>
    <a href="//nymag.com/strategist">The Strategist</a>
      <aside class="log-in-nav">
        <section class="unknown">
          <button class="log-in">Log In</button>
          <button class="reg">Register</button>
        </section>
        <section class="known">
          <button class="username"></button>
          <div class="dropdown">
            <a href="http://my.nymag.com/username/account/" title="Update your account settings">My Account</a>
            <a href="http://my.nymag.com/username/profile/" title="View your profile">My Profile</a>
            <a href="http://my.nymag.com/username/comments/" title="See your comments">My Comments</a>
            <a href="http://my.nymag.com/username/reader-reviews/" title="See your reviews">My Reviews</a>
            <a href="http://my.nymag.com/username/friends/" title="View your friends list">My Friends</a>
            <button class="log-out" title="Sign out of your account">Sign Out</button>
          </div>
        </section>
      </aside>
      <div class="social">
        <p>FOLLOW:</p>
        <a href="https://www.facebook.com/Vulture" class="facebook">Facebook</a>
        <a href="https://twitter.com/vulture" class="twitter">Twitter</a>
        <a href="https://www.instagram.com/vulture" class="instagram">Instagram</a>
      </div>
  </div>
</nav>
</section>
    <header class="page-header" data-editable="pageHeader"><div data-uri="www.vulture.com/components/vulture-header/instances/article@published" class="vulture-header ">
  <div class="vulture-header-content">
    <div class="logo-wrap">
      <a class="logo" href="//www.vulture.com">
          <span class="site-name">Vulture</span>
        <svg xmlns="http://www.w3.org/2000/svg" width="360" height="86" viewBox="0 0 360 86" preserveAspectRatio="xMinYMin meet"><path d="M94.234 9.615c-1.376-.375-2.77-.708-4.11-1.066-.706-.197-1.548-.51-2.216-.415-1.002.137-1.42 1.097-1.892 2.222-2.738 6.587-5.19 13.436-7.885 19.767-1.7-6.413-3.99-15.186-5.75-22.152-.28-1.118-.44-2.242-.902-3.133-1.04-1.99-3.577-2.215-6.082-2.883-1.39-.37-3.94-1.22-5.34-1.066-1.643.935-.417 3.054.083 4.61.185.57.243 1.123.41 1.647.19.582.403 1.12.578 1.648 1.215 3.73 1.97 6.812 3.12 10.294.992 3 2.046 6.3 2.96 9.307.077.256.296.724.326.824.64 2.13 1.257 4.513 2.053 6.838.802 2.335 1.474 4.946 2.3 7.163l.165.408c1.014 3.216 2.06 6.097 3.04 9.234.345 1.102.827 2.706 1.807 2.712.81.004 1.443-1.26 1.81-2.14 1.222-2.94 2.31-6.005 3.45-8.654 4.56-10.563 8.73-20.584 13.226-31.042.41-.958.966-2.275.49-3.213-.25-.494-.896-.702-1.642-.91l.002-.002zM301.006 47.74c.043-1.66-.04-3.11-1.23-3.95-1.192-.353-2.596-.19-3.94-.08-2.705.202-4.812.188-7.644.407-1.312.09-2.697.257-3.938 0-.312-.988-.29-2.614-.245-4.04.02-.75-.23-3.122.404-3.625.48-.38 2.442-.417 3.288-.496 1-.086 1.802-.077 2.548-.165 2.855-.327 5.34-.373 7.563-.733.64-.517 1.256-.97 1.48-1.734.228-.773.095-1.78.08-2.553-.017-.84.105-1.87.08-2.965-.036-1.478.114-3.833-.985-4.614-.77-.545-2.408-.266-3.61-.08-2.853.448-5.273.823-8.056 1.233h-.9c-.71.104-1.354.412-1.728.084-.27-.235-.237-1.04-.24-1.484-.02-.625 0-1.367 0-1.893-.008-1.257-.23-2.658.08-3.214.33-.603 2.618-.817 3.61-.987 1.563-.27 2.752-.47 3.94-.665 1.813-.292 3.812-.674 5.75-.986.685-.11 1.46-.17 1.978-.41 1.512-.706 1.8-2.63 1.723-4.7-.02-.74 0-1.495 0-2.14 0-1.58.02-3.082-.244-4.86-.274-.213-.5-.48-.65-.82-.7-.152-1.3-.297-1.813-.165-1.02.27-2.37.59-3.205.82h-.487c-.788.158-1.44.433-2.137.584-4.87 1.056-9.972 2.126-14.867 3.292-1.032.245-2.27.39-2.795.736-1.64 1.082-1.065 4.793-1.065 7.004l.083 18.612c0 3.462-.14 7.235-.084 10.958.026 2.122.024 4.144.082 6.745.04 1.85-.144 4.645 1.062 5.353 1.092.644 4.638.245 6.57.245 2.35 0 3.97-.062 5.672 0 2.508.104 6.576.062 9.28.082 2.103.02 3.67.206 4.353-1.484.226-.525.204-1.367.245-2.216.075-1.46-.043-3.3-.002-5.104h-.004v.003h-.005zM126.19 16.127c-1.388-.202-3.32-.71-4.108-.083-.708.56-.63 1.996-.657 3.126-.16 6.367-.213 12.105-.493 18.53-.062 1.433-.086 2.602-.328 3.793-.43 2.09-1.047 3.542-2.467 4.444-2.96 1.886-6.434.258-7.72-2.065-1.72-3.073-1.293-7.453-1.152-11.69.144-4.36.263-8.107.494-12.848.09-1.895.42-4.667-.33-5.68-.515-.692-1.814-.858-3.12-1.157-1.546-.348-2.86-.84-3.946-.66l-.74.66c-.345 2.177-.394 4.427-.494 6.673-.21 4.837-.49 9.39-.573 13.75-.045 2.298-.293 4.5-.247 6.427.222 9.076 3.45 15.88 11.994 17.043 4.842.666 9.104-.576 11.83-2.632 2.833-2.137 4.63-5.563 5.34-9.396.37-2 .394-4.362.493-6.832.195-4.947.168-8.872.246-13.914.028-1.79.546-5.33-.327-6.427-.61-.764-2.256-.86-3.698-1.068h.002v.005zM264.94 50.86c-1.934-4.07-4.11-8.2-5.75-12.02 2.568-2.688 4.8-6.376 5.34-11.12.546-4.8-.35-9.864-3.285-12.766-1.854-1.832-4.726-2.98-8.464-2.963-2.323.007-4.592.504-6.896.987-.943.198-2.062.478-3.203.742-1.704.4-3.594.602-4.103 2.14-.19.57-.098 1.374-.082 2.305.13 9.778.27 18.474.406 28.33.02 1.256.083 2.997.083 4.855 0 1.906-.228 4.028.82 4.696.633.403 2.856.27 3.618.244.577-.018 1.19.076 1.725.083.467.006 1.08.087 1.562-.083 1.41-.5 1.25-2.312 1.23-4.198-.03-2.94-.146-6.692-.082-9.466.76.098 2.24-.397 3.035-.083.413.162.685.832.98 1.57 1.34 3.196 2.575 6.048 3.862 9.225.52 1.286 1.135 2.64 2.303 2.955 1.097.306 2.84.085 4.188.085.713 0 3.293.316 3.944-.33.96-.953.024-2.273-.41-3.207-.26-.555-.513-1.335-.818-1.98zm-17.25-20.34c-.08-2.757-.16-5.13-.167-7.578 2.578-1.02 5.758-.86 6.98.99 1.41 2.124.523 6.1-.898 7.574-.816.844-2.184 1.463-4.026 1.647-.556.053-1.194.193-1.56-.082-.46-.33-.305-1.534-.33-2.55zm-18.73-3.62c-.056-1.447.067-3.81 0-5.44-.056-1.275.19-4.318-.575-5.104-.338-.345-.916-.382-1.727-.33a86.39 86.39 0 0 0-3.368.33c-1.106.128-2.3.27-2.794.827-.855.962-.438 3.23-.408 5.434.025 1.994-.016 4.454 0 6.175.03 3.43.37 8.403.082 12.105-.234 3.012-1.31 5.385-3.53 6.345-1.562.68-3.77.55-5.096-.08-1.485-.713-2.47-2.072-3.038-3.793-1.016-3.06-.457-9.123-.492-12.438-.02-1.913-.084-4.102-.084-6.587 0-1.82.45-5.226-.74-6.012-.654-.433-2.61-.18-4.104-.084-1.587.11-3.158.11-3.78.745-.81.827-.57 3.26-.57 5.187 0 5.582-.06 11.268 0 16.47.077 7.615 2.49 12.126 7.395 14.574 5.08 2.543 12.77 2.246 17.17-.896 2.246-1.61 3.81-3.834 4.77-6.754.878-2.68 1.105-6.308 1.064-9.965-.04-3.672-.04-7.394-.168-10.705V26.9h-.005zm-66.05 21.5c-.626-1.224-2.514-.916-4.024-.988-2.252-.125-4.76-.107-6.902-.17-1.08-.035-2.17.035-3.122-.333-.135-4.555-.05-9.05.082-14.246.102-3.984-.008-6.677.083-10.625.022-1.046.21-2.275-.247-2.966-.626-.954-2.13-.95-3.614-1.076l-1.89-.166c-.643-.053-1.352-.226-1.89-.162-2.013.23-1.523 2.948-1.562 5.35-.076 4.773-.246 9.448-.246 14.5 0 4.4-.065 8.865-.166 13.998-.027 1.438-.198 3.377.494 4.033.803.77 4.148.494 5.505.494 5.364 0 9.297.193 14.54.166 1.864-.008 2.887-.12 3.12-1.888.19-1.402.075-2.613.085-3.797.01-.87.03-1.6-.246-2.13v.003zm28.754-29.075c-.62-.51-2.822-.38-3.78-.33a267.2 267.2 0 0 1-7.065.245c-5.044.1-9.797-.068-14.62 0-1.314.017-3.68-.406-4.436.496-.638.754-.3 2.65-.328 3.457-.034.89-.302 3.057.164 3.79.613.967 2.293.818 3.694.822l3.124-.08c.66.023 1.177.086 1.56.08.533-.006 1.652-.022 1.972.33.365.406.156 2.332.162 3.462.043 6.923-.082 10.432-.082 17.38 0 2.143-.464 5.92.493 6.827.734.71 2.424.494 3.78.494 1.367 0 3.34.252 4.19-.168 1.386-.673.98-4.224.98-6.503 0-6.48.11-12.944.084-18.037-.008-1.1-.134-2.305.162-3.458.8-.37 1.625-.297 2.383-.33.834-.033 1.707.008 2.793 0 1.285-.007 3.926.2 4.77-.572.645-.597.57-2.367.57-3.958 0-1.4.256-3.27-.572-3.952v.005z"/><path fill="#D8D8D8" d="M192.613 68.844l-.824-.025 1.764 4.38.438-.02.68-.06.202-.04-1.596-4.18-.67-.06.003.003zM178.965 57.79l-.633.004-.647.007h-.05l1.82 15.19.496.006.85.01-1.486-15.21-.348-.005zm3.94 10.918a6.259 6.259 0 0 1-.73-.095 1.326 1.326 0 0 1-.19-.4 2.005 2.005 0 0 1-.06-.398l.01-.38.016-.38a55.26 55.26 0 0 0-.046-1.73l-.07-1.796-.078-1.778-.02-.798-.44-2.835a1.302 1.302 0 0 0-.627-.243l-.33-.047-.406-.018-.37-.008 2.69 15.23 1.33.02h.016l-.67-4.337-.017-.01h-.01zM172.66 57.95a.942.942 0 0 0-.54.362c-.12.164-.184.377-.22.586-.04.224-.048.457-.054.694-.008.228-.014.438-.043.634l-.075.502-.604 12.244h1.34l1.083-15.152-.456.046c-.163.025-.31.042-.43.084zm2.254-.156l-.667.002-.45.02.107 15.157h1.34l.23-15.177h-.167l-.393-.006v.004zm2.143.01l-.59.005-.378-.008-.37-.004.962 15.177.94.006.4.003-.626-15.182h-.34zm13.33 10.985l-.254-.006-.25.004h-.695l1.52 4.4.48.013.543.01.336.004-1.43-4.422-.25-.003h.002zm-20.918-.103l-.598.023h-.088l-.45 4.263h1.344l.56-4.37-.237.052-.532.037v-.004zm18.24.097h-1.104l1.254 4.344.385.005.974.018-1.166-4.362h-.346v-.005zm-2.408-.006l-.228-.005-.704-.01-.327-.01 1.004 4.307.94.02.407.012-.906-4.312-.184-.005v.002zm16.084-3.81c.195.56.4 1.138.613 1.736l.674 1.873.476 1.316 2.147 3.398c.195.056.412.095.666.14l.866.088-5.73-9.395.286.844zm-45.514-7.21l-1.5 2.978 1.596-.006h.08l1.57-2.974h-1.747zm2.438 2.96l1.39-2.956h-.42l-1.31-.003-1.327 2.972 1.163-.008.505-.004zm-4.572-2.96l-1.676 2.983.182-.002 1.508-.002 1.75-2.98-1.764.003zm-6.68.01L135.47 73.473l.585-.014c.3-.006.583-.027.87-.05l11.942-15.64h-1.812.003zm20.028 10.96l-.485.013-.38.008-.684 4.222h.06l1.283.004.785-4.254h-.15l-.428.007zM145.5 57.768l-.473-.008h-.294l-12.61 15.816.564-.02.644-.02.256-.005 12.977-15.767H145.5v.006zm19.09 10.963l-.388-.007-.46-.02-.103-.003-.93 4.24.35.002.844.013h.154l1.02-4.213-.12-.007-.37-.003zm-2.942-.043l-.11-.002h-.115l-.113-.002h-.262l-1.182 4.29h.1l.383-.006.375-.01.404-.008h.096l1.27-4.264h-.85zm-3.277.152l-1.32 3.98c.168.046.357.072.568.092.23.025.48.048.748.06l1.51-4.258-.697.035a6.306 6.306 0 0 0-.807.1v-.01zm.68-8.12c.426 0 .85 0 1.245-.015l.243-.02 1.188-2.874-.395-.02c-.36-.02-.77-.027-1.236-.027h-.07l-1.15 2.957h.178zm80.937-2c.117.15.287.3.47.46l.562.482.52.464.48.443.436.41.39.374.632.586 24.02 14.68 1.027.103.724.062-29.42-18.4c-.01.095.05.22.157.334zm53.192 10.16l3.91 2.217 1.565.886 19.312 8.685.574.045 1.036.094-28.47-13.083c.692.38 1.38.768 2.073 1.155zm-25.1-8.96l-.054-.164-.07-.174-.068-.168-.048-.152-.022-.188-1.98-.938-.265-.022-.59-.026-.612-.01h-.6l-.394.01 4.75 2.22-.05-.384h.003v-.006zm-67.38 1.534c-.057.234-.07.48-.064.734l7.895 11.41.065.003 1.36.035-8.78-13.148c-.225.3-.39.615-.474.967zm56.908-.832l.113.802.003.01 29.32 15.27c.253-.078.48-.16.688-.25l.19-.084-30.378-16.18.067.432zm15.372 10.322c-.036.148-.148.26-.34.36-.105.052-.23.104-.378.145l10.873 5.897.195-.015c.38-.035.736-.065 1.08-.104l-11.434-6.337.003.055zm59.19 4.547l-.76-.05 21.203 8.296 1 .094.37.04-20.77-8.31-1.042-.07zm23.077 6.25c-.59-.264-1.18-.52-1.77-.773l-1.756-.77-.75-.326-.78-.335-.8-.34-.39-.178-5.774-2.24c-.39-.107-.77-.22-1.16-.318a21.43 21.43 0 0 0-2.204-.42l-.008-.003 16.746 6.33-1.35-.626zM275.004 58.47c.07.134.257.288.498.453.24.17.545.35.855.522l.898.516 1.105.64.97.55 46.627 20.235.328.025 1.25.11-52.495-23.273c-.082.054-.088.136-.036.224zm35.025 3.857c-.054-.11-.19-.218-.385-.353a9.753 9.753 0 0 0-.75-.393l-.98-.436-1.11-.48-1.038-.452-.98-.437-.92-.396-.48-.19-1.294-.486-.16-.05a13.127 13.127 0 0 0-1.104-.264 20.529 20.529 0 0 0-1.034-.146 25.378 25.378 0 0 0-1.03-.057l-.575-.02 11.82 4.333c.04-.057.052-.113.02-.173zm-166.2-4.58l-.674-.004-.8.003-13.55 15.812c.186.06.416.084.71.105l.078.003.08.004.082.002h.084l.307-.006L144.2 57.752l-.37-.004zM288.875 74.18l-18.333-9.396c-.58-.16-1.157-.304-1.725-.437l-.125-.522-10.952-5.606-.06.012a.646.646 0 0 0-.28.23.497.497 0 0 0-.08.286l.034.31.02.134 31.684 15.89a1.61 1.61 0 0 0-.104-.73l-.077-.174zm-76.248-12.936a5.91 5.91 0 0 1 .948-.23l.234-.038-3.04-3.15-.772.04c-.34.022-.676.042-1.006.077l3.366 3.404.27-.103zm-.65-3.476l-.69.035 3.26 3.092.252-.012.727-.042.768-.013.02.004-3.15-3.077-1.18.018h-.006zm1.973 11.087l-.353-.73-.324-.665c-.185-.37-.446-.812-.73-1.272a31.43 31.43 0 0 1-.83-1.41c-.115-.223-.22-.424-.31-.642l-4.962-5.868c-.56.1-1.075.194-1.556.312l9.25 10.646-.182-.37zm-10.39-9.88l-.5.202 11.78 14.535.337-.022.3-.066c.23-.07.368-.188.446-.326L204.473 58.7c-.325.086-.633.17-.91.275zm-1.934 1.04l-.123.124L211.69 73.7l.244.003.9.027.288.002-10.446-14.38a4.97 4.97 0 0 0-1.05.66zM243.6 73.52l-.257-.295-18.32-14.397-1-.208a37.774 37.774 0 0 0-1.627-.28l21.535 16.53.14-.058c.154-.11.15-.3.054-.53-.103-.226-.294-.493-.52-.76h-.005zm5.315-6.533l2.25 2.096 11.05 7.052.61.073 1.162.096-16.973-11.076 1.9 1.76zm-10.14 1.232l-1.063-1.183-1.063-1.183-1.034-1.14-.465-.48-4.787-3.584c-.312-.155-.615-.313-.945-.442a17.74 17.74 0 0 0-1.652-.62 17.769 17.769 0 0 0-1.377-.405l12.435 9.088-.05-.05zM216.63 57.81l-.3-.007 4.102 3.487.316.07c.553.147 1.055.33 1.514.52.46.206.875.437 1.246.683.374.252.7.52.986.812.355.357.697.764 1.025 1.17.332.426.65.872.965 1.312l.923 1.357.01.008 8.812 7.502 1.1.06.47.024-19.368-16.898c-.6-.032-1.197-.083-1.806-.102h.002v.003zm2.582.165l-.032-.002 20.996 16.943.754.025.8.037-20.272-16.766c-.73-.09-1.48-.17-2.246-.234zm-66.733-.207h-.927l-1.85 2.98h.77l.937-.003 1.925-2.983-.857.002v.004zM115.4 73.214c.357-.27.685-.59.983-.915.296-.32.562-.654.81-.96l.125-.155-2.814 2.547c.315-.137.618-.31.893-.517h.002v-.002zm-.38-11.023a2.386 2.386 0 0 1-.463.895l-.31.354-.373.374-.423.406-.463.453 9.137-6.575-.213-.047c-.437-.09-.927-.165-1.447-.234l-5.434 4a.86.86 0 0 1-.007.377h-.002zm184.35.293l1.17.02-10.886-4.357h-.297c-.77 0-1.48.004-2.094.01h-.054l10.977 4.296 1.18.032zM139.647 72.947c.206-.09.37-.202.5-.313.134-.127.235-.252.322-.39.085-.14.155-.273.222-.416l.205-.414c.27-.493.53-.95.78-1.363l.73-1.21.7-1.157c.228-.396.458-.798.69-1.23.3-.558.585-1.093.865-1.587.238-.438.472-.854.704-1.25l-6.503 9.583c.29-.068.56-.147.784-.25zM95.687 61.11a36.1 36.1 0 0 0-4.504 2.378c-.305.186-.603.39-.9.59l-.9.64-.603.445 8.384-4.65c-.496.2-.998.382-1.475.598zm197.16 1.307l.354-.03.38-.015.403-.01h.72l-10.177-4.21-.78-.004-1.022-.008-.68-.002 11.092 4.483-.29-.202zM75.893 59.854l.568-.75.24-.334-19.217 8.967 1.308-.483c-.328.392-.68.795-1.043 1.21l17.788-8.128.356-.482zM195.28 70.396a3.36 3.36 0 0 0-.19-.56 1.328 1.328 0 0 0-.31-.45l-.183-.145.812 1.76-.004-.01-.135-.602v.004h.005v.005h.003zm110.425-7.787l.634.016.28.016-11.578-4.48h-.79l-1.7-.01 11.688 4.425 1.465.03zm-200.913-.81c.44-.147.943-.275 1.48-.41.402-.09.828-.17 1.262-.25l5.784-3.63-.16.005-.7.026c-.493.02-.973.04-1.45.068l-6.96 4.476.744-.28v-.007zm58.12-2.765l.087-.317c.02-.1.024-.218.012-.336-.012-.146-.083-.245-.214-.33-.13-.083-.32-.15-.566-.185l-.206-.03-.936 2.81.29-.03c.324-.05.598-.127.8-.228l.21-.148.135-.177.086-.2.064-.206.11-.308.122-.315.004-.004zm-13.584-1.266l-2.084 3.07.673-.054c.278-.02.56-.025.84-.033l.266-.003 2.103-2.982-1.798.002zm61.776 4.61c.068-.16.17-.306.31-.44.104-.116.247-.226.397-.315l-3.274-3.643-.372.047c-.452.04-.878.106-1.29.173l4.168 4.48a.932.932 0 0 1 .064-.305zm68.136 5.252c-.492-.193-.99-.395-1.497-.58l6.98 3.37a34.65 34.65 0 0 0-2.187-1.25 40.825 40.825 0 0 0-3.296-1.54zm-9.883 4.113c-.334-.002-.687-.01-1.04-.02l-.16-.02L278.26 77.4c.52.02 1.043.025 1.553.03l-9.903-5.698-.554.01v.002zm47.82 2.73c-.478-.06-.89-.128-1.157-.21a6.466 6.466 0 0 1-.786-.312c-.27-.116-.56-.265-.853-.414l-.895-.486-.944-.498-.437-.23-.49-.242-.505-.247-.48-.252-.377-.194-.397-.214-.297-.195-30.062-12.862-.906-.02-1.062-.013H277l57.376 24.038 1.507.125-17.997-7.702-.704-.074v.004h-.004v-.003zm7.875.55l-1.518-.102h-.005l19.66 7.955 1.42.13-19.246-7.963-.313-.022zm-56.678-12.942l-.085-.67-6.748-3.33-.426-.01-.684-.012-.664-.003h-.435l-.18.004 9.28 4.486-.06-.463zm-3.47 9.334l-.07-.062-22.21-13.312h-.07l-.456-.003h-.625l-.578.017-.412.01 32.42 19.027 1.707.123-9.676-5.797-.024-.002h-.006zm-33.79.876c.175.272.348.544.538.804.195.258.412.493.676.694.265.214.574.395.958.53.144.04.31.09.487.12l-3.16-2.91c.18.252.346.51.503.763h-.003zM214.03 57.74l-.31.004 3.46 3.11.46.022c.226.016.444.02.668.05l.646.07.285.055-3.548-3.272c-.554-.013-1.11-.034-1.66-.036zm43.032 16.826l.365.3c.126.097.265.19.41.272l.193.076-1.02-.693.05.047zM109.73 60.848c.59-.046 1.174-.074 1.73-.07l.19.012 4.976-3.27c-.48-.022-.973-.025-1.487-.025h-.598l-5.044 3.393.23-.032v-.008zm31.504-3.08l-.795.047c-.237.025-.434.06-.58.09l-.15.056-2.29 2.497-.04.05c-.317.44-.63.862-.95 1.282l-.97 1.28-1.018 1.312a62.246 62.246 0 0 0-1.182 1.54c-.39.518-.774 1.055-1.16 1.58l-1.19 1.646-.364.502 11.227-11.896-.538.013v.003zM82.32 76.158c.443-.04.86-.104 1.247-.17l.44-.09 5.62-3.52 1.875-1.507c.68-.53 1.327-1.045 1.96-1.544l1.845-1.438 1.456-1.138-14.672 9.424.23-.02v.004zm24.547-18.14l-30.31 18.647 1.375-.126.342-.03 31.25-18.782c-.917.073-1.8.17-2.657.294v-.006zm-5.494 1.093L76.24 73.94l-.772.55c-.43.31-.853.617-1.26.933-.41.315-.802.64-1.17.955l.137.09.066.103 31.637-18.235c-1.22.214-2.385.48-3.503.777zM60.05 78.08h.012l6.15-3.27.812-1.276-8.657 4.707 1.68-.16h.002zm-7.735.73l.833-.085.132-.012 15.512-7.934.87-1.356-18.067 9.448.72-.066v.002zm61.172-17.86c.2.028.39.082.57.13l.38.14 5.118-3.507a29.563 29.563 0 0 0-1.785-.145l-.094-.002-4.706 3.306.517.077zm135.868-1.968a7.24 7.24 0 0 0-.62-.41 5.079 5.079 0 0 0-.772-.313l-.128-.034 1.797.98-.277-.225zm-139.072 15.37c.447-.014.887-.047 1.313-.078l12.298-10.3.328-.376c.204-.23.4-.455.58-.68.18-.23.34-.432.48-.645a4.02 4.02 0 0 0 .327-.57c.135-.322.195-.623.2-.907l-15.8 13.572.272-.016zm13.088-15.924l-.48-.14-18.054 13.97-.543.504-.513.473c-.174.162-.34.324-.47.48-.13.154-.22.31-.24.434-.02.123.026.23.174.31l.167.057 20.83-15.73a6.526 6.526 0 0 0-.87-.354h.002v-.006zm2.148 1.366c-.162-.237-.4-.453-.696-.67l-18.994 15.48.848-.038.744-.053 18.22-14.478-.12-.24zm176.674 5.813l-1.184-.027-.672-.037 13.354 5.402 1.957.11.082.005-13.153-5.443-.383-.01zm26.237 5.99l.187-.073c.125-.09.043-.24-.184-.414l-.124-.084-12.835-4.96c-.694-.046-1.392-.065-2.097-.1l-.188-.012 15.023 5.685.217-.04v-.005zm-7.21-.22l1.783.105-14.172-5.662-.06-.002c-.7-.028-1.436-.062-2.187-.082l14.402 5.623.235.015zm-56.9-4.456c.48.064.94.136 1.363.218l.81.168-8.62-4.766-.004.114-.09.13c-.045.044-.107.062-.2.073l-.148.025-.178.018-.188.004h-.207l-.294-.002-.11-.002 7.333 3.975.53.055v-.01zM49.387 77.59l-.274.327 22.094-10.874.902-1.402-21.887 11.013c-.28.31-.562.616-.836.937zm210.015-10.897l.12-.04.157-.015.183-.01.21-.004.266.007.276.013.28.008.187.01-6.672-3.835h-.155l-.052.004-.66-.505-7.455-4.293h-.19l-.2.007h-.374l-.38.003-.388.01-.4.005h-.246l15.434 8.688.057-.052zm-182.88-9.03c-.245 0-.525.035-.823.083-.3.062-.616.136-.936.22-.32.09-.646.18-.96.28l-.89.295-1.922.63-46.095 20.76 1.048-.395c.458-.185.918-.36 1.387-.54l6.122-2.293L76.66 57.68l-.14-.015zM54.53 71.97l-.953 1.015 19.845-9.403.904-1.427L54.9 71.57l-.37.396.002.005zm-24.296.57c-1.414.45-2.785.915-4.146 1.36l-2.657.89-20.834 8.74 1.183-.104.042-.002 27.153-11.13-.74.245zm28.21-9.302l-2.167.723-2.217.73c-.742.232-1.477.48-2.212.72l-1.117.37-38.89 16.9.12-.01 1.257-.13L59.455 62.9l-1.01.34v-.004z"/></svg>
      </a>
      <span class="tagline" aria-label="Devouring Culture">
          <svg xmlns="http://www.w3.org/2000/svg" width="96" height="42" viewBox="0 0 96 42" preserveAspectRatio="xMinYMin meet"><path fill="#1ABBEE" d="M95.512 6.128c-.076-3.25-2.695-5.36-9.008-5.213-.54.012-1.1.048-1.675.1-5.56.52-6.33 1.256-13.17 2.437-9.074 1.558-18.306 3.228-26.387 3.59-.51.02-1.022-.042-1.548-.042-9.594 0-17.43-.825-26.3-1.89-4.216-.505-7.534-1.286-9.618-1.394L6.66 3.72C.5 3.454.425 7.298.426 8.46c.003 2.4 2.8 5.033 6.048 6.172-1.77.465-2.27 2.76-2.206 3.504.2 2.3 3.042 4.876 6.02 5.006-1.315.71-2.243 2.037-2.082 3.302.253 2.002 3.016 3.206 5.963 3.54-.877.552-1.22 1.19-1.187 2.222.053 1.53 1.54 2.894 3.04 3.606-.53.222-1.003.733-.958 1.82.076 1.76 2.14 4.05 7.535 3.925l.81-.033c3.345-.2 17.438-3.274 25.668-3.465 6.476-.15 16.692 2.124 21.206 2.02 1.17-.026 2.38-.085 3.6-.175 5.656-.418 8.157-2.102 8.126-4.295-.014-1.036-.386-2.057-1.302-2.67 1.562-.918 2.27-1.95 2.333-3.46.02-.46-.267-1.784-1.14-2.692 3.113-1.01 5.38-3.258 5.53-5.122.1-1.21-.745-2.025-1.663-2.47 3.93-.82 5.92-2.28 6.38-4.9.292-1.67-.756-2.554-2.19-3.14 3.445-.957 5.602-2.97 5.556-5.028zM85.91 10.91c-1.157.08-3.55.23-3.55.23s4.474.578 6.078.36c3.55 1.55 3.897 5.673-3.843 7.09-1.676-.41-3.568.05-3.568.05s.808 0 1.767.213c4.756.694 4.03 5.956-3.128 7.484-1.296.23-2.783.454-2.783.454s2.49.588 4.174.13c2.395 1.733.698 6.164-3.266 6.17 3.305.173 6.974 4.98-3.93 5.637-11.955.716-11.267-1.938-24.97-1.62-13.706.317-16.313 2.795-24.68 3.29-8.37.496-9.36-4.018-5.7-4.862-2.658.203-6.214-3.313-2.935-5.436 2.026-.04 3.812-.634 3.812-.634l-2.666.062c-8.374.144-7.817-5.015-3.29-6.832-5.59-.007-9.667-5.687-5.083-7.646 1.464.24 4.434-.332 4.434-.332l-2.627-.22c-7.531-.606-12.29-9.648-2.246-9.12 6.726.35 23.314 3.547 37.52 2.913 14.202-.63 26.726-4.76 39.646-5.98 12.034-1.134 12.325 7.73.834 8.6z"/><path fill="#fff" d="M85.076 2.31C72.156 3.527 59.632 7.66 45.43 8.29c-14.205.634-30.794-2.564-37.52-2.914-10.044-.526-5.285 8.515 2.242 9.122l2.628.22s-2.97.57-4.434.33c-4.584 1.96-.505 7.64 5.085 7.646-4.527 1.817-5.084 6.976 3.29 6.832l2.667-.062s-1.786.595-3.812.633c-3.28 2.122.277 5.64 2.934 5.436-3.66.845-2.67 5.358 5.7 4.863 8.367-.496 10.975-2.974 24.68-3.292 13.704-.316 13.015 2.337 24.97 1.62 10.903-.655 7.234-5.463 3.932-5.634 3.965-.008 5.66-4.438 3.267-6.172-1.685.458-4.175-.128-4.175-.128s1.487-.225 2.783-.454c7.16-1.528 7.884-6.79 3.128-7.484-.96-.212-1.767-.212-1.767-.212s1.892-.46 3.567-.05c7.74-1.418 7.393-5.54 3.843-7.09-1.604.217-6.08-.36-6.08-.36s2.395-.152 3.552-.23c11.49-.87 11.2-9.735-.834-8.6z"/><path d="M16.52 11.732c-.202-.424-.22-.653.126-.83 2.204-1.147 5.31-.67 6.417 1.746 1.663 3.632-.328 8.02-4.005 9.35-.417.153-.78.143-1.16-.145a9.013 9.013 0 0 1-1.004-.912c-.363-.367-.54-.59-.453-1.534.21-2.252.873-5.285.58-6.76-.04-.195-.36-.618-.5-.913zm4.6 1.623c-.22-.53-1.493-.967-1.756-.648-.743.903-.8 7.003-.8 7.003.226.152 3.443-4.232 2.556-6.355zm3.26-1.73c-.102-.332-.02-.395.245-.453 1.59-.337 3.263-.43 4.884-.452.353-.005.58.164.695.456.127.326.225.585.28.91.058.353-.04.5-.405.526-.77.064-2.353.055-2.628.306-.233.217-.557 2.377-.505 2.43.054.053.822-.092 1.268-.108.366-.01.584.083.75.428.172.36.298.697.39 1.056.102.395.02.513-.328.595-.8.183-2.27.32-2.51.587-.176.197-.29 1.596-.262 1.625.087.08 1.234-.214 1.922-.27.352-.03.58.06.736.388.175.368.292.683.362 1.008.082.366.015.48-.333.566-.905.21-1.933.436-2.783.676-.587.167-.83.018-1.04-.178-.21-.193-.42-.375-.715-.71-.223-.25-.367-.63-.333-1.12.165-2.358 1.148-5.7.85-7.127-.054-.247-.447-.837-.544-1.14zm10.378 10.033c-.223.457-.486.55-.96.4a5.953 5.953 0 0 1-1.326-.612c-.49-.294-.724-.91-.786-1.335-.424-2.866-.825-5.824-.795-8.714.005-.363.09-.488.468-.483.396.01.695.074 1.046.21.42.156.626.445.65.936.118 2.25.53 6.75.53 6.75.058.007 1.658-5.21 2.796-7.685.14-.31.417-.365.753-.226.336.134.655.305.928.56.273.25.287.48.137.932-1 3.075-2.007 6.352-3.438 9.268zm10.093-8.54c.163 2.668-.573 6.088-2.47 8.046-.58.6-1.25.757-2.037.678-.514-.05-1.133-.218-1.56-.494a2.343 2.343 0 0 1-.89-1.155c-.962-2.858.094-6.957 2.51-8.837.485-.38 1.276-.56 1.834-.492.73.086 1.49.343 1.896.702.476.417.68.92.72 1.553zm-4.616 2.947c-.31 1.07-.578 3.953-.04 4.09.59.152 1.71-2.137 2.02-3.343.274-1.056.705-3.984.192-4.155-.548-.184-1.866 2.35-2.172 3.408zm6.843-4.793c.158-.37.387-.427.766-.312.365.11.77.292 1.043.532.335.29.386.626.193 1.08-.698 1.633-2.367 7.226-1.76 7.4.86.248 3.07-6.673 3.803-8.906.124-.39.372-.455.754-.362a3.9 3.9 0 0 1 1.152.514c.337.237.333.364.213.744-.89 2.786-1.66 7.472-4.19 9.286-.522.376-1.017.444-1.658.434a2.766 2.766 0 0 1-1.51-.48 2 2 0 0 1-.75-1.057c-.837-2.693.875-6.376 1.942-8.873zm6.32 9.884c-.108.327-.23.396-.557.327-.332-.073-.643-.18-.863-.324-.282-.193-.317-.42-.213-.867.55-2.4 2.407-5.682 2.332-7.168-.01-.167-.28-.564-.37-.823-.137-.403-.11-.605.26-.804 1.47-.798 4.714-2.03 6.022-.736.392.386.723 1.044.75 2.01.025.953-.514 1.795-1.24 2.5-.748.72-2.794 1.755-2.892 2.063-.1.3 1.21 2.154 1.78 2.845.232.28.148.444-.09.64-.282.232-.438.262-.712.354-.31.1-.703.12-1.123-.253-.564-.51-1.983-2.843-1.983-2.843-.098.006-.802 2.172-1.1 3.076zm2.03-5.423c.077.07 3.325-1.872 3.418-3.066.024-.307-1.57-.462-2.163.148-.42.434-1.253 2.918-1.253 2.918zm9.51-4.256c-1.382 3.065-2.79 6.22-3.885 9.41-.118.347-.248.412-.584.33-.336-.077-.722-.23-.982-.41-.28-.188-.32-.4-.186-.874.905-3.177 2.187-6.372 3.517-9.374.168-.384.4-.46.77-.375.37.085.89.317 1.178.522.322.232.346.383.172.77zm6.057-1.486c.158-.392.39-.49.754-.41.363.08.546.127.977.388.335.197.298.465.13.867-1.328 3.16-2.913 6.374-3.934 9.584-.11.346-.38.48-.712.41-.334-.07-.685-.2-.966-.343-.275-.13-.463-.41-.507-.792-.192-1.635.078-4.945.078-4.945-.02-.007-1.742 3.97-2.38 5.97-.11.342-.242.403-.574.317-.33-.083-.743-.225-1.003-.43-.253-.193-.284-.42-.14-.882.982-3.167 2.385-6.304 3.698-9.365.175-.407.473-.506.82-.432.433.085.893.237 1.32.426.36.155.467.388.423.938-.13 1.62-.498 4.866-.498 4.866.02.007 1.694-4.112 2.516-6.167zM78.19 13.9c-.9-.078-1.164-.67-1.02-1.515.102-.64.25-1.607.095-1.592-1.017.093-2.38 2.643-3.027 3.96-.495 1-1.76 3.628-.98 4.28.277.233 2.072-2.12 2.072-2.12-.05-.07-1.182-.327-1.113-1.353.02-.33.19-.43.48-.526.59-.19 1.572-.453 2.095-.566.488-.103.728-.03.88.29.114.235.204.51.263.726.115.43.043.722-.203 1.213-.67 1.33-1.514 2.744-2.725 3.64-.57.417-1.218.56-1.85.48-.58-.072-1.103-.254-1.54-.545a1.823 1.823 0 0 1-.735-1.207c-.412-3.292 2.382-7.68 4.843-9.695.514-.425 1.138-.51 1.593-.493.616.026 1.352.256 1.74.638.378.37.465.827.415 1.476-.053.662-.4 1.87-.656 2.458-.15.35-.29.486-.63.455zM28.877 33.51c-.285.728-.81 1.44-1.254 1.9-.468.49-1.305.86-1.995.91a3.797 3.797 0 0 1-1.747-.267c-.374-.155-.847-.54-1.03-1.07-1.1-3.207.207-8.295 2.608-10.644.604-.593 1.233-.745 1.744-.736.755.017 1.676.316 2.14.68.52.407.645.893.68 1.525.04.72-.06 1.81-.22 2.435-.077.307-.144.53-.614.463-.944-.138-1.32-.61-1.43-1.488-.083-.637-.026-1.667-.264-1.636-.895.103-1.874 2.92-2.162 4.332-.224 1.096-.828 3.934.07 4.416.228.118.782-.33 1.433-1.29.442-.654 1.088-.912 1.778-.75.565.13.515.58.266 1.216zm2.823-9.53c.136-.406.37-.474.767-.362.38.104.807.287 1.11.535.372.298.456.656.304 1.142-.52 1.64-1.933 7.73-1.032 7.966 1.117.293 2.535-7.643 3.01-9.62.1-.415.355-.485.757-.394.402.095.91.312 1.247.528.38.242.388.377.308.773-.583 2.958-.698 7.884-3.29 9.93-.56.442-1.106.562-1.822.615-.68.05-1.264-.11-1.71-.36-.35-.192-.696-.555-.897-1.06-1.11-2.79.32-6.958 1.25-9.69zm8.193 10.338c-.727.246-.917.087-1.143-.09-.23-.18-.463-.336-.782-.65-.234-.223-.37-.564-.296-1.02.483-3.09.944-6.36 2.093-9.25.153-.384.4-.436.785-.347.402.1.98.28 1.343.525.36.25.404.396.27.78-.835 2.463-1.965 7.588-1.938 7.614.073.07 1.307-.287 2.036-.386.393-.05.618.004.794.346.175.338.28.68.353.996.08.354.084.463-.396.586-1.013.264-2.156.573-3.117.896zm8.825-9.617c-1.06.89-1.377 6.098-2.174 9.093-.088.34-.215.4-.6.32a4.044 4.044 0 0 1-1.143-.414c-.336-.196-.384-.436-.31-.91.392-2.562 1.552-7.606 1.492-7.67-.043-.046-.87.167-1.133.244-.37.1-.545.065-.808-.255-.266-.323-.495-.894-.605-1.2-.113-.327 0-.4.283-.47 1.972-.475 4.11-.704 6.147-.763.417-.01.577.084.706.243.256.297.442.716.52 1.066.073.35.042.456-.392.496-.58.053-1.744.018-1.98.22zm3.267-1.46c.148-.387.387-.44.792-.313.387.125.82.322 1.13.578.37.312.448.665.283 1.128-.605 1.688-1.997 7.39-1.223 7.603 1.024.277 2.68-6.934 3.26-9.11.11-.405.37-.464.774-.348.405.11.91.354 1.246.59.374.264.384.4.295.793-.617 2.77-.894 7.79-3.545 9.48-.565.363-1.12.41-1.843.37a3.544 3.544 0 0 1-1.72-.55 2.372 2.372 0 0 1-.9-1.11c-1.043-2.657.47-6.545 1.454-9.11zm7.876 10.624c-.1.336-.23.396-.603.296-.375-.11-.728-.245-.982-.417-.333-.227-.387-.467-.313-.93.382-2.434 1.832-5.864 1.617-7.375-.03-.193-.367-.61-.49-.89-.19-.436-.18-.65.19-.84 1.608-.828 4.87-1.815 6.267-.358.45.47.868 1.202 1.05 2.262.183 1.037-.228 1.897-.878 2.58-.67.704-2.71 1.705-2.773 1.92-.095.325 1.515 2.26 2.38 3.267.29.337.217.51-.025.682-.288.212-.46.23-.757.288-.333.072-.766.06-1.263-.41-.994-.943-2.557-3.236-2.557-3.236-.093.014-.592 2.225-.863 3.16zm1.52-5.57c.114.1 3.25-1.793 3.176-2.985-.022-.348-1.768-.575-2.27-.02-.368.4-.904 3.005-.904 3.005zm6.05-4.344c-.09-.35.003-.42.286-.48 1.663-.355 3.408-.458 5.105-.446.368.002.595.197.7.528.12.37.207.67.247 1.033.043.403-.068.556-.45.573-.794.032-2.435-.036-2.75.227-.274.23-.8 2.524-.763 2.57.05.057.882-.05 1.355-.036.385.01.61.124.75.507.147.402.253.78.314 1.17.068.435-.027.557-.403.608-.873.124-2.462.14-2.76.417-.21.193-.48 1.642-.454 1.673.086.094 1.366-.106 2.112-.096.38.005.62.125.762.496.157.41.262.765.314 1.125.062.408-.014.52-.4.57-.994.11-2.132.222-3.076.38-.648.106-.904-.078-1.124-.3-.222-.228-.44-.43-.74-.808-.222-.28-.352-.68-.266-1.174.422-2.444 1.92-5.844 1.72-7.337-.033-.247-.4-.887-.48-1.203z" fill="#1ABBEE"/></svg>
      </span>
    </div>

    <div class="nav-wrap">
      <nav class="category-nav" aria-label="Vulture Sections">
        <ul class="category-nav-list">
          <li class="category-nav-list-item"><a class="category-nav-link" href="/tv/">TV</a></li>
          <li class="category-nav-list-item"><a class="category-nav-link" href="/movies/">Movies</a></li>
          <li class="category-nav-list-item"><a class="category-nav-link" href="/music/">Music</a></li>
          <li class="category-nav-list-item"><a class="category-nav-link" href="/streaming/">
            <span class="plus" aria-label="Plus"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.356 11.144" preserveAspectRatio="xMinYMin meet"><title>Plus</title><path d="M17.817 9.678C15.16 9.77 2.964 10.795.26 10.99c-.168-.54.478-1.456.915-1.736.36-.235 1.234-.28 1.79-.36 1.63-.234 13.553-1.01 15.022-1.168 1.084-.21.94 1.894-.17 1.952zM2.41 7c-.066.23-.15.283-.38.217a2.035 2.035 0 0 1-.646-.3c-.183-.144-.215-.294-.15-.594.203-.993.777-2.886 1.266-4.44a4.712 4.712 0 0 1-.248-.542c-.11-.263-.084-.393.145-.524C3.455.218 5.497-.294 6.144.5c.26.325.496.73.575 1.35.073.607-.24 1.077-.646 1.515-.646.725-1.95 1.425-3.086 1.762-.218.647-.41 1.28-.58 1.874zm3.055-5.274c-.046-.235-.66-.248-1.34.065-.194.52-.41 1.14-.64 1.8 1.327-.49 2.045-1.43 1.98-1.86zM7.37 7.113c-.443.13-.54.02-.678-.118-.143-.144-.26-.248-.444-.463-.13-.163-.195-.38-.13-.66C6.43 4.534 7.285 1.8 7.868.355c.11-.26.246-.294.475-.216.235.074.574.21.777.39.203.17.23.265.132.513a99.75 99.75 0 0 0-1.574 4.525c.425-.085.79-.13 1.234-.163.234-.02.365.02.45.233.085.218.13.427.163.64.033.237.033.3-.26.368-.615.136-1.306.293-1.894.463zM11.21.51c.098-.26.235-.292.477-.2.23.084.477.215.646.39.216.204.248.433.13.726-.594 1.52-1.697 4.395-1.076 4.604.73.248 1.848-3.78 2.33-5.57.08-.267.23-.312.464-.234.24.08.53.235.73.393.216.164.216.26.15.504-.79 2.938-1.482 5.105-2.507 5.81-.36.25-.68.295-1.11.27-.41-.02-.757-.17-1.012-.366-.2-.15-.39-.398-.495-.725-.43-1.238.544-3.725 1.28-5.606zm4.152 4.865c.64.562 1.254.744 1.52.51.314-.262-.81-.94-1.383-1.6-.4-.464-.587-1.176-.24-1.966.313-.71.973-1.52 1.62-1.92.247-.15.66-.317 1.11-.15.345.13.73.38.94.61.3.332.28.705.234.992-.065.496-.346 1.338-.574 1.782-.11.202-.215.248-.41.163-.55-.235-.797-.574-.706-1.006.085-.39.41-1.206.28-1.27-.228-.13-1.618 1.29-1.037 2.082.64.842 2.03 1.39 1.52 2.376-.235.464-.758 1.22-1.848 1.24-.714.02-1.406-.333-2.014-1.2-.312-.444-.268-.608-.064-.713.354-.177.825-.13 1.046.064z" fill="#00BDF2"/></svg></span>
            What to Stream
          </a></li>
        </ul>
      </nav>

      <div class="buttons-wrap">
        <div class="vulture-search">
            <div data-uri="www.vulture.com/components/search/instances/global@published" class="search" data-placeholder-text="Search">
            
            <form class="search-form" name="search" method="get" action="http://www.vulture.com/search.html">
              <label for="searchQuery_gbTB6REi" class="search-query-label">Search</label>
              <input type="text" id="searchQuery_gbTB6REi" name="q" class="search-query" placeholder="Search" />
          
              <button class="close-button" type="button" aria-label="Close">
                <svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50" preserveAspectRatio="xMinYMin meet"><path d="M36.2 15.2l-.8-.8c-.4-.4-1.2-.4-1.6 0L25.2 23l-8.9-9c-.4-.4-1.2-.4-1.6 0l-.8.8c-.4.4-.4 1.2 0 1.6l8.9 8.9-8.5 8.5c-.4.4-.4 1.2 0 1.6l.8.8c.4.4 1.2.4 1.6 0l8.5-8.5 8.1 8.1c.4.4 1.2.4 1.6 0l.8-.8c.4-.4.4-1.2 0-1.6l-8.1-8.1 8.5-8.5c.5-.4.5-1.1.1-1.6z"/></svg>
              </button>
          
              <button class="submit-button" type="submit" aria-label="Search">
                <svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64" preserveAspectRatio="xMinYMin meet"><path d="M61.826 55.683L45.184 39.041c6.514-9.426 5.598-22.469-2.786-30.848a24.038 24.038 0 0 0-17.11-7.087c-6.464 0-12.54 2.516-17.11 7.085-9.434 9.434-9.434 24.782 0 34.217 4.571 4.569 10.646 7.087 17.11 7.087 4.986 0 9.736-1.514 13.75-4.298l16.636 16.634c.851.851 1.965 1.274 3.077 1.274s2.226-.425 3.075-1.274a4.343 4.343 0 0 0 0-6.148zM13.451 37.135c-6.526-6.527-6.526-17.144 0-23.67a16.637 16.637 0 0 1 11.837-4.901c4.469 0 8.674 1.742 11.836 4.903 6.525 6.525 6.525 17.141 0 23.668a16.632 16.632 0 0 1-11.836 4.901 16.63 16.63 0 0 1-11.837-4.901z" fill="#888"/></svg>
              </button>
            </form>
          
            <button class="expand-button" type="button" aria-label="Search">
              <svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64" preserveAspectRatio="xMinYMin meet"><path d="M61.826 55.683L45.184 39.041c6.514-9.426 5.598-22.469-2.786-30.848a24.038 24.038 0 0 0-17.11-7.087c-6.464 0-12.54 2.516-17.11 7.085-9.434 9.434-9.434 24.782 0 34.217 4.571 4.569 10.646 7.087 17.11 7.087 4.986 0 9.736-1.514 13.75-4.298l16.636 16.634c.851.851 1.965 1.274 3.077 1.274s2.226-.425 3.075-1.274a4.343 4.343 0 0 0 0-6.148zM13.451 37.135c-6.526-6.527-6.526-17.144 0-23.67a16.637 16.637 0 0 1 11.837-4.901c4.469 0 8.674 1.742 11.836 4.903 6.525 6.525 6.525 17.141 0 23.668a16.632 16.632 0 0 1-11.836 4.901 16.63 16.63 0 0 1-11.837-4.901z" fill="#888"/></svg>
            </button>
          </div>
          
        </div>

        <button class="dropdown-button" aria-label="Toggle menu">
          <svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64" preserveAspectRatio="xMinYMin meet"><path d="M3.583 15.761h56.803c1.425 0 2.581-2.45 2.581-3.88 0-1.427-1.156-3.881-2.581-3.881H3.583C2.156 8 1 10.454 1 11.881c0 1.43 1.156 3.88 2.583 3.88zm56.803 12.933H3.583C2.156 28.694 1 31.148 1 32.573c0 1.432 1.156 3.881 2.583 3.881h56.803c1.425 0 2.581-2.449 2.581-3.881 0-1.425-1.156-3.879-2.581-3.879zm0 20.694H3.583C2.156 49.388 1 51.84 1 53.27c0 1.427 1.156 3.877 2.583 3.877h56.803c1.425 0 2.581-2.45 2.581-3.877 0-1.43-1.156-3.882-2.581-3.882z" fill-rule="evenodd" clip-rule="evenodd" fill="#888"/></svg>
        </button>
      </div>
      
      <div class="hot-topics-wrap">
          <h2 class="hot-topics-heading">Hot Topics:</h2>
            <div class="hot-topic-image">
              <a href="http://www.vulture.com/news/silicon-valley/" aria-label="Silicon Valley"><img src="http://pixel.nymag.com/imgs/daily/vulture/2017/04/21/silicon-velley-hot-topic.w35.h38.png" alt=""></a>
            </div>
          <ul class="hot-topic-list">
              <li class="hot-topic-list-item"><a href="http://www.vulture.com/news/silicon-valley/" class="hot-topic-link">Silicon Valley</a></li>
              <li class="hot-topic-list-item"><a href="http://www.vulture.com/2017/04/black-mirror-ansari-colbert-coming-to-vulture-festival.html" class="hot-topic-link">Vulture Festival NYC!</a></li>
              <li class="hot-topic-list-item"><a href="http://www.vulture.com/news/the-leftovers/" class="hot-topic-link">The Leftovers</a></li>
              <li class="hot-topic-list-item"><a href="http://www.vulture.com/news/the-fate-of-the-furious/" class="hot-topic-link">Fate of the Furious</a></li>
              <li class="hot-topic-list-item"><a href="" class="hot-topic-link"></a></li>
          </ul>
      </div>
        
      <div class="dropdown">
        <div class="dropdown-section">
          <h2 class="dropdown-header">Sections</h2>
          <a class="dropdown-link" href="//www.vulture.com">Home</a>
          <a class="dropdown-link" href="/tv/">TV</a>
          <a class="dropdown-link" href="/movies/">Movies</a>
          <a class="dropdown-link" href="/music/">Music</a>
          <a class="dropdown-link" href="/streaming/">What to Stream</a>
        </div>
        <div class="dropdown-section">
          <h2 class="dropdown-header">Hot Topics</h2>
            <a href="http://www.vulture.com/news/silicon-valley/" class="dropdown-link blue">Silicon Valley</a>
            <a href="http://www.vulture.com/2017/04/black-mirror-ansari-colbert-coming-to-vulture-festival.html" class="dropdown-link blue">Vulture Festival NYC!</a>
            <a href="http://www.vulture.com/news/the-leftovers/" class="dropdown-link blue">The Leftovers</a>
            <a href="http://www.vulture.com/news/the-fate-of-the-furious/" class="dropdown-link blue">Fate of the Furious</a>
            <a href="" class="dropdown-link blue"></a>
        </div>
        <div class="dropdown-section">
          <h2 class="dropdown-header">Vulture's Network</h2>
          <a class="dropdown-link" href="//nymag.com/" title="NYMag" data-track="NYMag">NYMag.com</a>
          <a class="dropdown-link" href="//nymag.com/daily/intelligencer/" title="Daily Intelligencer" data-track="Daily Intelligencer">Daily Intelligencer</a>
          <a class="dropdown-link" href="//www.vulture.com" title="Vulture" data-track="Vulture">Vulture</a>
          <a class="dropdown-link" href="//nymag.com/scienceofus/" title="Science of Us" data-track="Science of Us">Science of Us</a>
          <a class="dropdown-link" href="//www.grubstreet.com/" title="Grub Street" data-track="Grubstreet">Grub Street</a>
          <a class="dropdown-link" href="//bedfordandbowery.com/" title="Bedford &amp; Bowery" data-track="Bedford &amp; Bowery">Bedford &amp; Bowery</a>
        </div>
        <div class="dropdown-section">
          <div class="social">
              <button type="button" class="follow facebook" data-handle="vulture" data-uri="www.vulture.com/components/follow/instances/facebook@published" aria-label="Like Us on Facebook">Like Us</button>
            
              <button type="button" class="follow twitter" data-handle="@vulture" data-uri="www.vulture.com/components/follow/instances/twitter@published" aria-label="Follow Us on Twitter">Follow Us</button>
            
              <button type="button" class="follow instagram" data-handle="vulture" data-uri="www.vulture.com/components/follow/instances/instagram@published" aria-label="Follow Us on Instagram">Follow Us</button>
            
          </div>
        </div>
        <span class="end" tabindex="0"></span>
      </div>
    </div>
  </div>
</div>
</header>
    <section class="ad-splash" data-editable="adSplash"><div data-uri="www.vulture.com/components/ad/instances/topLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.vulture"
  data-sizes="728x90,970x90,1024x90,970x250"
  data-label="TopLeaderboard"
  id="ad-cid-Yq3pSk8i">
</div>
<div data-uri="www.vulture.com/components/ad/instances/topLeaderboardTabletArticle@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.vulture"
  data-sizes="728x90"
  data-label="TabletLeaderboard"
  id="ad-cid-krfsg3iX">
</div>
<div data-uri="www.vulture.com/components/ad/instances/topLeaderboardMobileLandscapeArticle@published" data-placeholder="settings"  class="ad vp-480-728"
  data-name="/4088/vulture_mobile"
  data-sizes="468x60,480x60"
  data-label="TopLeaderboard"
  id="ad-cid-wZn6k4ph">
</div>
<div data-uri="www.vulture.com/components/interstitial/instances/article@published" class="interstitial" data-component="interstitial">
  <section class="interstitial-wrapper">
    <span class="readout">Ad will collapse in
      <span class="seconds"></span> seconds&hellip;
    </span>
    <button class="interstitial-button" type="button">CLOSE</button>
      <div data-uri="www.vulture.com/components/ad/instances/interstitialBillboard@published" data-placeholder="settings"  class="ad vp-1024-plus"
      data-name="/4088/nym.vulture"
      data-sizes="970x251"
      data-label="interstitialBillboard"
      id="ad-cid-ahPpKZsi">
    </div>
    
  </section>
</div>


<div
  data-uri="www.vulture.com/components/ad-recirc/instances/article@published"
  class="ad-recirc"
  data-placeholder="component"
  data-component="most-popular"
  data-delay="3.5"
  data-until-component="tags"
  data-disable-recirc="">
    <div class="ad-wrapper">
        <div data-uri="www.vulture.com/components/ad/instances/topLeaderboardMobileArticle@published" data-placeholder="settings"  class="ad vp-0-480"
        data-name="/4088/vulture_mobile"
        data-sizes="320x50,320x100,320x101"
        data-label="TopLeaderboard"
        id="ad-cid-XF83yRCz">
      </div>
      
    </div>
  <section class="ad-recirc-item">
    <h2 class="ad-recirc-title">Popular on Vulture</h2>
    <a class="ad-recirc-link"></a>
</div>
<div data-uri="www.vulture.com/components/clay-space-ads/instances/cizfoavj700y22zy6u1yceysg@published"  class="clay-space-ads">
    <div data-uri="www.vulture.com/components/space-logic/instances/cizfoamvd00y12zy6o9avhmkj@published"
      class="space-logic"
    >
        <div data-uri="www.vulture.com/components/ad/instances/outOfPageArticle@published" data-placeholder="settings"  class="ad vp-0-plus"
        data-name="/4088/nym.vulture"
        data-sizes=""
        data-label="outOfPage"
        id="ad-cid-wOmKmdjn">
      </div>
      
    </div>
    
</div>
</section>
    <section class="middle" data-editable="middle"></section>
    <section class="splash-header" data-editable="splashHeader"></section>
    <section class="wrapper">
      <section class="minor" data-editable="minor"></section>
      <section class="main" data-editable="main"><article role="main" data-uri="www.vulture.com/components/article/instances/cj1tddkt0029es1yenzkk0z8h@published" class="article" itemscope itemtype="http://schema.org/Article" data-content-channel="Movies" data-crosspost="" data-type="News-Aggregation" data-syndication="original">
  <header class="article-header">
    <meta itemprop="url" content="http://www.vulture.com/2017/04/the-next-four-avatar-films-finally-have-release-dates-again.html" />
    <meta itemprop="mainEntityOfPage" content="http://www.vulture.com/2017/04/the-next-four-avatar-films-finally-have-release-dates-again.html" />
    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="Vulture" />
      <meta itemprop="sameAs" content="http://www.vulture.com" />
      <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="url" content="http://www.vulture.com/media/sites/vulture/logo.w600.h60.png" />
        <meta itemprop="height" content="60" />
        <meta itemprop="width" content="600" />
      </div>
    </div>
      <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="url" content="http://pixel.nymag.com/imgs/daily/vulture/2017/04/22/22-avatar.w710.h473.2x.JPG" />
        <meta itemprop="height" content="946" />
        <meta itemprop="width" content="1420" />
      </div>

    <nav class="rubric-wrap">
        
          <a class="rubric rubric-promises-promises"
            href="//www.vulture.com/tags/promises-promises/"
            'itemprop="articleSection"'>promises promises</a>
    </nav>

    <time class="article-timestamp" datetime="2017-04-22T11:26:27-04:00" itemprop="datePublished" data-editable="date">
        <span class="article-date large-width-date">April 22, 2017</span>
        <span class="article-date small-width-date">04/22/2017</span>
        <span class="article-time">11:26 am</span>
    </time>

    <h1 class="headline-primary" data-editable="topHeadline" itemprop="headline">The Next Four <i>Avatar</i> Movies Have a New Set of Intentions to Eventually Exist</h1>

      <span data-editable="authors" class="by-authors"><span>By </span>
        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <a href="//nymag.com/author/Karen%20Brill/" rel="author" class="article-author">
              <span>Karen Brill</span>
              <meta itemprop="name" content="Karen Brill"/>
              <link itemprop="sameAs" href="//nymag.com/author/Karen%20Brill/"/>
            </a>
        </span>
      </span>


      <aside data-uri="www.vulture.com/components/clay-share/instances/cj1tddkt00292s1ye9e0igkgu@published" class="clay-share vertical">
      <h2 class="share-title">Share</h2>
        <ul class="clay-share-list">
          <li class="clay-share-list-item">
            <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://www.vulture.com/2017/04/the-next-four-avatar-films-finally-have-release-dates-again.html%3Fmid%3Dfb-share-vulture" class="share-link facebook" title="Share on Facebook" aria-label="Share on Facebook">
              <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><title>Facebook icon</title><path fill-rule="evenodd" clip-rule="evenodd" fill="#3E5C9B" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0zm14 28v-9.2h4l.6-3.3h-4.6v-2.4c0-1.1.3-1.8 2-1.8H24V8.2c-.4 0-1.1-.2-2.6-.2-3.1 0-5.7 1.8-5.7 5v2.5H12v3.3h3.7V28h3.7z"/></svg>Share</a>
          </li>
    
          <li class="clay-share-list-item">
            <a target="_blank" href="https://twitter.com/share?text=The%20Next%20Four%20Avatar%20Films%20Finally%20Have%20Release%20Dates%2C%20Again&amp;url=http://www.vulture.com/2017/04/the-next-four-avatar-films-finally-have-release-dates-again.html%3Fmid%3Dtwitter-share-vulture&amp;via=vulture" class="share-link twitter" title="Share on Twitter" aria-label="Share on Twitter">
              <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><title>Twitter icon</title><path fill-rule="evenodd" clip-rule="evenodd" fill="#28A9E1" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill="#fff" d="M28.2 12.3c-.7.3-1.4.5-2.2.6.8-.5 1.4-1.2 1.7-2.1-.7.4-1.5.7-2.4.9-.7-.7-1.7-1.2-2.8-1.2-2.1 0-3.8 1.7-3.8 3.8 0 .3 0 .6.1.9-3.1-.2-5.9-1.7-7.8-3.9-.3.6-.5 1.2-.5 1.9 0 1.3.7 2.5 1.7 3.1-.6 0-1.2-.2-1.7-.5 0 1.8 1.3 3.3 3 3.7-.3.1-.6.1-1 .1-.2 0-.5 0-.7-.1.5 1.5 1.9 2.6 3.5 2.6-1.3 1-2.9 1.6-4.7 1.6-.3 0-.6 0-.9-.1 1.7 1.1 3.6 1.7 5.8 1.7 6.9 0 10.7-5.7 10.7-10.7v-.5c.8-.4 1.5-1 2-1.8z"/></svg>Tweet</a>
          </li>
    
    
          <li class="clay-share-list-item">
            <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vulture.com%2F2017%2F04%2Fthe-next-four-avatar-films-finally-have-release-dates-again.html" class="share-link gplus" title="Share on Google Plus" aria-label="Share on Google Plus">
              <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><title>Google Plus icon</title><path fill-rule="evenodd" clip-rule="evenodd" fill="#DD4B39" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M18.3 19.9l-.9-.7-.4-.4c-.2-.2-.2-.4-.2-.7 0-.3.1-.5.2-.7.1-.2.3-.4.4-.5l.8-.7c.2-.2.4-.5.6-.8.4-.6.6-1.3.6-2.2 0-.5-.1-1-.2-1.3-.1-.4-.3-.7-.5-1l-.6-.8c-.2-.2-.4-.3-.6-.4h1.6l1.6-.9h-5.2c-.7 0-1.4.1-2.2.2-.6 0-1.4.4-2.1 1-1.1 1-1.6 2.2-1.6 3.5 0 1.1.4 2 1.1 2.8.7.9 1.8 1.3 3.2 1.3.3 0 .5 0 .8-.1 0 .1-.1.3-.2.4-.1.2-.1.3-.1.6 0 .4.1.7.3 1 .1.3.3.5.5.8-.6 0-1.4.1-2.3.2-.9.2-1.8.5-2.7 1-.8.4-1.3 1-1.6 1.6-.3.6-.4 1.1-.4 1.6 0 1 .5 1.8 1.4 2.6.9.8 2.3 1.2 4.1 1.2 2.2 0 3.8-.6 5-1.6 1.1-1 1.7-2.1 1.7-3.4 0-.9-.2-1.6-.6-2.2-.4-.4-.9-.9-1.5-1.4zm-3.2-3c-.5 0-1-.2-1.4-.5-.4-.3-.8-.7-1-1.2-.6-1-.8-2-.8-3 0-.7.2-1.4.6-1.9.5-.6 1.1-.8 1.8-.9.5 0 1 .2 1.4.5.4.3.7.7 1 1.2.5 1 .8 2.1.8 3.1 0 .2 0 .5-.1.9-.1.3-.2.7-.4 1-.7.5-1.2.8-1.9.8zm2.7 9.7c-.6.5-1.6.8-2.8.8-1.4 0-2.4-.3-3.2-.9-.8-.6-1.2-1.4-1.2-2.3 0-.5.1-.9.3-1.2.2-.3.4-.6.6-.8.2-.2.5-.4.7-.5.2-.1.4-.2.6-.2.6-.2 1.1-.3 1.7-.4.5-.1.9-.1 1-.1h.6c1 .7 1.7 1.3 2.1 1.7.4.5.6 1.1.6 1.7-.1 1-.4 1.7-1 2.2zm8.4-10.1v-4h-2v4h-4v2h4v4h2v-4h4v-2h-4z"/></svg>Share</a>
          </li>
    
          <li class="clay-share-list-item">
            <a target="_blank" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.vulture.com%2F2017%2F04%2Fthe-next-four-avatar-films-finally-have-release-dates-again.html&amp;description=The%20Next%20Four%20Avatar%20Movies%20Have%20a%20New%20Set%20of%20Intentions%20to%20Eventually%20Exist&amp;media=http:" class="share-link pinterest" title="Pin it on Pintrest" aria-label="Pin it on Pintrest">
              <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><title>Pinterest icon</title><path fill-rule="evenodd" clip-rule="evenodd" fill="#CC2127" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0zm13.1 9.3c-5.3 0-8 3.8-8 7 0 1.9.7 3.6 2.3 4.3.3.1.5 0 .6-.3.1-.2.2-.7.2-.9.1-.3 0-.4-.2-.6-.4-.5-.7-1.2-.7-2.2 0-2.8 2.1-5.4 5.5-5.4 3 0 4.7 1.8 4.7 4.3 0 3.2-1.4 6-3.5 6-1.2 0-2-1-1.8-2.2.3-1.4 1-2.9 1-4 0-.9-.5-1.7-1.5-1.7-1.2 0-2.2 1.2-2.2 2.9 0 1.1.4 1.8.4 1.8s-1.2 5.2-1.4 6.1c-.4 1.8-.1 4 0 4.3 0 .1.2.2.3.1.1-.1 1.5-1.9 2-3.7.1-.5.8-3.1.8-3.1.4.7 1.5 1.4 2.7 1.4 3.6 0 6-3.3 6-7.7-.1-3.4-3-6.4-7.2-6.4z"/></svg>Pin It</a>
          </li>
    
    
          <li class="clay-share-list-item">
            <a href="mailto:?subject=The%20Next%20Four%20Avatar%20Movies%20Have%20a%20New%20Set%20of%20Intentions%20to%20Eventually%20Exist&amp;body=I%20saw%20this%20on%20Vulture%20and%20thought%20you%20might%20be%20interested...%0A%0AThe%20Next%20Four%20Avatar%20Movies%20Have%20a%20New%20Set%20of%20Intentions%20to%20Eventually%20Exist%0ADare%20to%20trust%20again%3F%0Ahttp%3A%2F%2Fwww.vulture.com%2F2017%2F04%2Fthe-next-four-avatar-films-finally-have-release-dates-again.html%3Fmid%3Demailshare%5Fvulture" class="share-link email" title="Share via email" aria-label="Share via email">
              <svg xmlns="http://www.w3.org/2000/svg" width="21" height="16" viewBox="0 0 21 16" preserveAspectRatio="xMinYMin meet"><title>Email icon</title><path d="M20.1.6H.9l9.6 9.3L20.1.6zm.9 15.1V1.4L10.5 11.6 0 1.4v14.3l5.7-7.5 1 .9-5.9 7.7h19.4l-5.9-7.6 1-.9 5.7 7.4z"/></svg>Email</a>
          </li>
    
          <li class="clay-share-list-item">
            <a href="#comments" class="share-link comment" title="View Comments" aria-label="View Comments">
              <svg xmlns="http://www.w3.org/2000/svg" width="17" height="18" viewBox="0 0 17 18" preserveAspectRatio="xMinYMin meet"><title>Comment icon</title><path d="M15.1.9H2.2C1.3.9.7 1.6.7 2.5v9.3c0 .8.6 1.5 1.5 1.5h2.3l4.2 4.6v-4.6h6.4c.9 0 1.6-.6 1.6-1.5V2.5c0-.9-.7-1.6-1.6-1.6z" fill="#FFE400"/></svg>Comment</a>
          </li>
    
          <li class="clay-share-list-item">
            <a href="javascript:window.print();window.location.reload();" class="share-link print"  title="Print this article" aria-label="Print this article">
              <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><title>Print icon</title><path fill-rule="evenodd" clip-rule="evenodd" fill="#BCBCBC" d="M27.4 13.2V15c0 1.9-1.5 3.5-3.5 3.5H11.8c-1.9 0-3.5-1.5-3.5-3.5v-1.7c-1.9 0-3.5 1.5-3.5 3.5v6.9c0 1.9 1.5 3.5 3.5 3.5h19c1.9 0 3.5-1.5 3.5-3.5v-6.9c.1-2-1.5-3.6-3.4-3.6zm0 10.4h-3.5v-1.7h3.5v1.7zm-13.8-6.9h8.7c1.9 0 3.5-1.5 3.5-3.5v-1.7c0-1.9-1.5-3.5-3.5-3.5h-8.7c-1.9 0-3.5 1.5-3.5 3.5v1.7c0 1.9 1.6 3.5 3.5 3.5z"/></svg>
              <span>Print</span>
            </a>
          </li>
        </ul>
      <button class="close" aria-label="Close"><svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" d="M36.2 15.2l-.8-.8c-.4-.4-1.2-.4-1.6 0L25.2 23l-8.9-9c-.4-.4-1.2-.4-1.6 0l-.8.8c-.4.4-.4 1.2 0 1.6l8.9 8.9-8.5 8.5c-.4.4-.4 1.2 0 1.6l.8.8c.4.4 1.2.4 1.6 0l8.5-8.5 8.1 8.1c.4.4 1.2.4 1.6 0l.8-.8c.4-.4.4-1.2 0-1.6l-8.1-8.1 8.5-8.5c.5-.4.5-1.1.1-1.6z"/></svg></button>
    </aside>
    
  </header>

  <section class="body">
    <div class="article-content" data-editable="content" itemprop="articleBody">
          <figure data-uri="www.vulture.com/components/mediaplay-image/instances/cj1tddkt0029cs1yec47bd318@published" class="mediaplay-image square-medium " itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff">
        
          <div class="image-wrapper">
              <img class="img-data" srcset="http://pixel.nymag.com/imgs/daily/vulture/2017/04/22/22-avatar.w190.h190.JPG 1x, http://pixel.nymag.com/imgs/daily/vulture/2017/04/22/22-avatar.w190.h190.2x.JPG 2x" src="http://pixel.nymag.com/imgs/daily/vulture/2017/04/22/22-avatar.w190.h190.JPG" alt="Image" data-content-img itemprop="contentUrl">
          </div>
            <figcaption itemprop="caption" class="mediaplay-image-figcaption">
              <span class="caption"><i>Avatar</i>.</span>
              <span class="buffer"></span>
              <cite class="credit">Photo: 20th Century Fox</cite>
            </figcaption>
          <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "ImageObject",
              "author": "20th Century Fox",
              "caption": "<i>Avatar</i>.",
              "contentUrl": "http://pixel.nymag.com/imgs/daily/vulture/2017/04/22/22-avatar.w190.h190.2x.JPG"
            }
          </script>
        </figure>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/components/clay-paragraph/instances/cj1tddkt0029ds1ye2vfjyfmc@published" data-word-count="142">James Cameron continues his campaign to reassemble your trust in him from the tattered shards in which it currently lies. In other words, the man has a new set of release dates for the upcoming (praise be) <em>Avatar </em>sequels. We know, you’ve been here <a href="http://www.vulture.com/2016/04/james-cameron-now-promises-four-avatar-sequels.html" target="_blank">before</a>. And the <a href="http://www.vulture.com/2015/01/first-avatar-sequel-is-delayed-until-2017.html" target="_blank">time </a>before that. And the <a href="http://www.vulture.com/2016/01/avatar-2-delayed-indefinitely.html" target="_blank">time </a>before that. So it’d probably benefit your emotional well-being to remain in utter ignorance of these movies’ developments until they finally fall into your lap, sure, but what fun is that? Pushing back from the most recent anticipated release of Christmas 2018, <i>A</i><em>vatar 2</em> is now expected to make its arrival December 18, 2020, as was <a href="https://www.facebook.com/Avatar/photos/a.131878604063.108571.82771544063/10154838757419064/?type=3&theater" target="_blank">announced </a>on <em>Avatar</em>’s official Facebook page Saturday morning. <em>Avatar 3</em> will then follow on December 17, 2021, with <em>Avatar 3 </em>and<em> Avatar 4</em> debuting on December 20, 2024 and December 19, 2025, respectively.</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/components/clay-paragraph/instances/cj1tes06301zyu1y63h8b2mlu@published" data-word-count="51">The post also announces that production on the movies, which are being filmed concurrently, has actually begun, giving us reason to take these new release dates with a slightly more moderate mountain of salt than usual. And, hey, more upside: James Cameron is confident we’re all making it to 2025! Nice.</p>
        
    </div>

    <div class="tags" data-uri="www.vulture.com/components/tags/instances/cj1tddkt00291s1yeyobbnb59@published" data-editable="inlineTags"><h2 class="title">Tags:</h2>
        <ul class="tags-list">
    <li class="tags-list-item">
                <a aria-label="More articles tagged avatar" href="//www.vulture.com/tags/avatar/"
                  class="tags-link"
                  >avatar</a>
              </li><li class="tags-list-item">
                <a aria-label="More articles tagged james cameron" href="//www.vulture.com/tags/james-cameron/"
                  class="tags-link"
                  >james cameron</a>
              </li><li class="tags-list-item">
                <a aria-label="More articles tagged release dates" href="//www.vulture.com/tags/release-dates/"
                  class="tags-link"
                  >release dates</a>
              </li><li class="tags-list-item">
                <a aria-label="More articles tagged promises promises" href="//www.vulture.com/tags/promises-promises/"
                  class="tags-link"
                  >promises promises</a>
              </li></ul></div>
    

      <span class="ambrose-short-hed">The Next Four <i>Avatar</i> Films Finally Have Release Dates, Again</span>



      <aside data-uri="www.vulture.com/components/bottom-share/instances/cj1tddkt00293s1ye4axddv3k@published" class="bottom-share" data-editable="services">
        <span
        data-uri="www.vulture.com/components/share-button/instances/cj1tddkt0029as1yehloksy5d@published"
        data-placeholder="buttonText"
        class="share-button facebook">
        <a
          class="share-button-link"
          title="Share on Facebook"
          target="_blank"
          data-handle="Vulture"
          href="http://www.facebook.com/sharer/sharer.php?u=http://www.vulture.com/2017/04/the-next-four-avatar-films-finally-have-release-dates-again.html%3Fmid%3Dfb-share-vulture"
          
          ><span class="_share">Share </span><span class="_on">on </span><span class="_facebook">Facebook</span></a>
      </span>
      
        <span
        data-uri="www.vulture.com/components/share-button/instances/cj1tddkt0029bs1yegy81h33z@published"
        data-placeholder="buttonText"
        class="share-button twitter">
        <a
          class="share-button-link"
          title="Tweet this Story"
          target="_blank"
          data-handle="vulture"
          
          href="https://twitter.com/share?text=The%20Next%20Four%20Avatar%20Movies%20Have%20a%20New%20Set%20of%20Intentions%20to%20Eventually%20Exist&amp;url=http://www.vulture.com/2017/04/the-next-four-avatar-films-finally-have-release-dates-again.html%3Fmid%3Dtwitter-share-vulture&amp;via=vulture"
          ><span class="_tweet">Tweet </span><span class="_this">this </span><span class="_story">Story</span></a>
      </span>
      
    </aside>
    
  </section>
</article>
<section data-uri="www.vulture.com/components/prev-next/instances/cj1tddksq028us1ye54emimwl@published" class="prev-next">
</section>
</section>
      <section class="tertiary" data-editable="tertiary"><div data-uri="www.vulture.com/components/ad/instances/rightColTablet@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.vulture"
  data-sizes="728x90"
  data-label="MidBanner"
  id="ad-cid-pigVe1pK">
</div>
<div data-uri="www.vulture.com/components/ad/instances/rightColMobileLandscapeArticle@published" data-placeholder="settings"  class="ad vp-480-728 bordered"
  data-name="/4088/vulture_mobile"
  data-sizes="468x60,480x60"
  data-label="colMobile"
  id="ad-cid-CxcB0Gyd">
</div>
<div data-uri="www.vulture.com/components/ad/instances/rightColMobileArticle@published" data-placeholder="settings"  class="ad vp-0-480 bordered"
  data-name="/4088/vulture_mobile"
  data-sizes="320x50,320x100"
  data-label="colMobile"
  id="ad-cid-a2ocCXH4">
</div>
  <section data-uri="www.vulture.com/components/top-stories-desktop/instances/vulture@published" class="top-stories-desktop">
    <h2 class="top-stories-desktop-title">Top Stories</h2>
    <ul class="article-list"><li class="article-list-item"><a class="article-link" href="http://www.vulture.com/2017/04/cory-booker-is-still-waiting-on-his-date-with-mindy-kaling.html">Cory Booker Is Still Waiting on His Date With Mindy Kaling</a></li><li class="article-list-item"><a class="article-link" href="http://www.vulture.com/2017/04/stephen-colbert-and-alex-jones-share-right-wing-characters.html">Stephen Colbert and Alex Jones Find Common Ground With Right-Wing Characters</a></li><li class="article-list-item"><a class="article-link" href="http://www.vulture.com/2017/04/fall-tv-pilot-season-the-10-most-absurd-loglines.html">The 10 Most Absurd Loglines From the Fall TV Pilot Season</a></li></ul>
  </section>
<div data-uri="www.vulture.com/components/ad/instances/rightColDesktopArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.vulture"
  data-sizes="300x600,300x1050"
  data-label="RightColTopMPU"
  id="ad-cid-0gDxXrR7">
</div>
<aside data-uri="www.vulture.com/components/most-popular/instances/vulture@published" class="most-popular">
  <header class="most-popular-header">
    <h2 class="most-popular-title" data-editable="title">Most Viewed Stories</h2>
  </header>
  <style>
      .most-popular-item .img-0 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/04/20/20-house-of-cards-the-crown.w710.h473.2x.jpg);
      }
      .most-popular-item .img-0:before {
        content: '1';
      }
      .most-popular-item .img-1 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/04/21/21-hannahs-baby-girls.w710.h473.2x.jpg);
      }
      .most-popular-item .img-1:before {
        content: '2';
      }
      .most-popular-item .img-2 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/04/19/19-saoirse-ronan.w710.h473.2x.jpg);
      }
      .most-popular-item .img-2:before {
        content: '3';
      }
      .most-popular-item .img-3 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/04/20/20-brain-on-drugs-rachel-leigh-cook.w710.h473.2x.jpg);
      }
      .most-popular-item .img-3:before {
        content: '4';
      }
      .most-popular-item .img-4 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/04/21/21-chris-pratt-guardians-2.w710.h473.2x.jpg);
      }
      .most-popular-item .img-4:before {
        content: '5';
      }
      .most-popular-item .img-5 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/04/21/21-katherine-heigl-unforgettable.w710.h473.2x.jpg);
      }
      .most-popular-item .img-5:before {
        content: '6';
      }
      .most-popular-item .img-6 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/04/21/21-immortal-life-henrietta-lacks-oprah-2.w710.h473.2x.jpg);
      }
      .most-popular-item .img-6:before {
        content: '7';
      }
      .most-popular-item .img-7 {
        background-image: url(https://pixel.nymag.com/imgs/daily/intelligencer/2017/04/21/21-ru-paul-drag-race.w710.h473.2x.jpg);
      }
      .most-popular-item .img-7:before {
        content: '8';
      }
      .most-popular-item .img-8 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/04/21/21-pilots.w710.h473.2x.jpg);
      }
      .most-popular-item .img-8:before {
        content: '9';
      }
      .most-popular-item .img-9 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/04/21/21-house-of-cards.w710.h473.2x.jpg);
      }
      .most-popular-item .img-9:before {
        content: '10';
      }
  </style>
  <section class="most-popular-items">
        <a href="http://www.vulture.com/2017/04/netflix-shows-too-dang-long.html" class="most-popular-item">
          <span class="article-img img-0"></span>
          <div class="headline-wrapper">
            <span class="article-headline">7 Netflix Shows That Are Too Dang Long</span>
          </div>
        </a>
        <a href="http://www.vulture.com/2017/04/the-mother-of-hannahs-baby-on-girls-on-his-race.html" class="most-popular-item">
          <span class="article-img img-1"></span>
          <div class="headline-wrapper">
            <span class="article-headline">The Mother of Hannah&rsquo;s Baby on <em>Girls</em> Says He &lsquo;Fit the Role to a T,&rsquo; Despite Claims He Was Miscast</span>
          </div>
        </a>
        <a href="http://www.vulture.com/2017/04/saoirse-ronan-a-hero-tattooed-a-typo-onto-ed-sheeran.html" class="most-popular-item">
          <span class="article-img img-2"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Saoirse Ronan, a Hero, Intentionally Misspelled a Tattoo She Gave to Ed Sheeran</span>
          </div>
        </a>
        <a href="http://www.vulture.com/2017/04/rachael-leigh-cook-savages-drug-policy-in-reboot-of-90s-psa.html" class="most-popular-item">
          <span class="article-img img-3"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Rachael Leigh Cook Remade Her &lsquo;This Is Your Brain on Drugs&rsquo; PSA, But With a Twist</span>
          </div>
        </a>
        <a href="http://www.vulture.com/2017/04/chris-pratt-has-complicated-thoughts-on-being-shirtless.html" class="most-popular-item">
          <span class="article-img img-4"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Chris Pratt Has Candid, Complicated Thoughts on Being Objectified</span>
          </div>
        </a>
            <aside data-uri="www.vulture.com/components/most-popular-promo/instances/what-to-stream-now@published" class="most-popular-promo">
            <a class="link header" href="http://www.vulture.com/streaming/">What to Stream <strong>Now</strong></a>
            <a class="link subhead" href="http://www.vulture.com/streaming/" data-editable="subheadText">See what&#x27;s new and notable on Netflix, Amazon, Hulu, and HBO</a>
          </aside>
          
        <a href="http://www.vulture.com/2017/04/unforgettable-katherine-heigl.html" class="most-popular-item">
          <span class="article-img img-5"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Dear Katherine Heigl, Please Play More Villains</span>
          </div>
        </a>
        <a href="http://www.vulture.com/2017/04/oprah-winfrey-amazes-in-the-immortal-life-of-henrietta-lacks.html" class="most-popular-item">
          <span class="article-img img-6"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Oprah Winfrey Is Phenomenal in <em>The Immortal Life of Henrietta Lacks</em></span>
          </div>
        </a>
        <a href="http://www.vulture.com/2017/04/rupauls-drag-race-recap-season-9-episode-5.html" class="most-popular-item">
          <span class="article-img img-7"></span>
          <div class="headline-wrapper">
            <span class="article-headline"><em>RuPaul&rsquo;s Drag Race</em> Recap: Kiss Today Good-bye</span>
          </div>
        </a>
        <a href="http://www.vulture.com/2017/04/fall-tv-pilot-season-the-10-most-absurd-loglines.html" class="most-popular-item">
          <span class="article-img img-8"></span>
          <div class="headline-wrapper">
            <span class="article-headline">The 10 Most Absurd Loglines From the Fall TV Pilot Season</span>
          </div>
        </a>
        <a href="http://www.vulture.com/2017/04/heres-your-first-look-at-house-of-cards-season-five.html" class="most-popular-item">
          <span class="article-img img-9"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Here&rsquo;s Your First Look at <i>House of Cards</i> Season Five</span>
          </div>
        </a>
  </section>
</aside>
<div data-uri="www.vulture.com/components/ad/instances/rightColDesktopSquareArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.vulture"
  data-sizes="300x250"
  data-label="RightColMidMPU"
  id="ad-cid-GmlgnOTx">
</div>

<div
  data-uri="www.vulture.com/components/ad-repeat/instances/article@published"
  class="ad-repeat ad-repeat-ZFTK8qMm"
  data-placeholder="gap"
  data-top-constraint="article"
  data-bottom-constraint="comments"
  data-gap="1200">
  <style>
    .ad-repeat-ZFTK8qMm .ad {
      margin-top: 1200px;
    }
  </style>
      <div data-uri="www.vulture.com/components/ad/instances/rightColumnRepeating@published" data-placeholder="settings"  class="ad vp-1024-plus"
      data-name="/4088/nym.vulture"
      data-sizes="300x250"
      data-label="rightColumnRepeating"
      id="ad-cid-4cXJ40wk">
    </div>
    
</div>
</section>
      <section class="primary" data-editable="primary"><div data-uri="www.vulture.com/components/clay-space/instances/video-promo-for-articles@published"  class="clay-space">
    <div data-uri="www.vulture.com/components/space-logic/instances/bottom-video-promo-for-articles@published"
      class="space-logic"
    >
        <section data-uri="www.vulture.com/components/video-promo-for-articles/instances/bottom@published" class="video-promo-for-articles ">
        <div class="promo-title">Most Popular Video On Vulture</div>
        <h2 class="promo-headline">Dave Chappelle&#x27;s Netflix Special Proves He&#x27;s the Punchline Master</h2>
        <div class="video-promo-for-articles-player" data-editable="contentVideo">
              
            <div data-uri="www.vulture.com/components/ooyala-player/instances/bottom-video-promo-for-articles@published" class="ooyala-player" data-editable="inline"
                 data-element-id="ooyala-player-dgiSmbY6"
                 data-pcode="N0cmYyOrSYkNVK6-lYgHDAEJiUFl"
                 data-player-branding-id="60b6bf3054a74417a56d08b5889f5116"
                 data-video-id="owMGNnYTE6-IhcIWKT-eMDY473fSE13r"
                 data-auto-play="false"
                 data-up-next="true"
                 data-auto-play-next-video="true"
                 data-site-path=""
                 data-site-name="Vulture"
                 data-countdown-time="5"
                 data-ad-unit="/4088/Vulture_Video"
                 data-video-type="editorial"
                 data-start-screen-title="false"
                 data-pause-screen-description="false"
                 data-pause-screen="default"
                 data-pre-roll="true"
                 >
                <link rel="stylesheet" href="//player.ooyala.com/static/v4/stable/4.12.6/skin-plugin/html5-skin.min.css"/>
                <div id="ooyala-player-dgiSmbY6"></div>
            </div>
            
        </div>
      </section>
      
    </div>
    
</div>
<section data-uri="www.vulture.com/components/taboola/instances/general@published" data-taboolaId="nymagazine-vulture" class="taboola" data-placeholder="taboolaId">
  <div id="taboola-below-article-thumbnails" class="taboola-thumbnails"></div>
  <div id="taboola-mobile-below-article-thumbnails" class="taboola-mobile"></div>
</section>
<section
  data-uri="www.vulture.com/components/comments/instances/vulture-article@published"
  class="comments"
  id="comments"
  data-placeholder="livefyreNetwork"
  data-livefyre-network="nymedia.fyre.co"
  data-livefyre-id="349269"
  data-trigger-distance="100"
  data-initial-visible="1"
  data-avatars="no"
  data-author-tag-link="http://www.vulture.com/insiders/">
  <div id="livefyre"></div>
</section>
</section>
      <section class="secondary" data-editable="secondary"><div data-uri="www.vulture.com/components/ad/instances/rightColTablet@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.vulture"
  data-sizes="728x90"
  data-label="MidBanner"
  id="ad-cid-mgKV5F9j">
</div>
<div data-uri="www.vulture.com/components/ad/instances/rightColMobileLandscapeArticle@published" data-placeholder="settings"  class="ad vp-480-728 bordered"
  data-name="/4088/vulture_mobile"
  data-sizes="468x60,480x60"
  data-label="colMobile"
  id="ad-cid-ar2Zy4UI">
</div>
<div data-uri="www.vulture.com/components/ad/instances/rightColMobileArticle@published" data-placeholder="settings"  class="ad vp-0-480 bordered"
  data-name="/4088/vulture_mobile"
  data-sizes="320x50,320x100"
  data-label="colMobile"
  id="ad-cid-ltWJTX33">
</div>
<aside class="latest-news" data-uri="www.vulture.com/components/latest-news/instances/vulture@published">
    <header class="title-wrapper">
      <h2 class="title">Latest News from Vulture</h2>
    </header>


  <style>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</style>



    <a href="http://www.vulture.com/2017/04/the-next-four-avatar-films-finally-have-release-dates-again.html" class="bg-0 img" aria-label="The Next Four Avatar Movies Have a New Set of Intentions to Eventually Exist" data-link-text="The Next Four Avatar Movies Have a New Set of Intentions to Eventually Exist">
      <time datetime="2017-04-22T15:26:27.000Z">35 seconds ago</time>
      <span class="headline">The Next Four <i>Avatar</i> Movies Have a New Set of Intentions to Eventually Exist</span>
        <p class="teaser">Dare to trust again?</p>
    </a>


    <a href="http://www.vulture.com/2017/04/fire-island-series-premiere-recap-season-1-episode-1.html" class="bg-1 img" aria-label="Fire Island Series Premiere Recap: The Boys of Summer" data-link-text="Fire Island Series Premiere Recap: The Boys of Summer">
      <time datetime="2017-04-22T15:17:25.000Z">9 mins ago</time>
      <span class="headline"><i>Fire Island</i> Series Premiere Recap: The Boys of Summer</span>
        <p class="teaser">At last, a reality show about Fire Island.</p>
    </a>


    <a href="http://www.vulture.com/2017/04/showtimes-new-twin-peaks-trailer-is-a-blast-from-the-past.html" class="bg-2 img" aria-label="Showtime’s New Twin Peaks Trailer Is a Blast From the Past" data-link-text="Showtime’s New Twin Peaks Trailer Is a Blast From the Past">
      <time datetime="2017-04-22T14:33:54.000Z">10:33 a.m.</time>
      <span class="headline">Showtime’s New <em>Twin Peaks</em> Trailer Is a Blast From the Past</span>
        <p class="teaser">The premiere is near.</p>
    </a>


    <a href="http://www.vulture.com/2017/04/rosario-dawson-promises-she-and-eric-andre-make-great-couple.html" class="bg-3 img" aria-label="Rosario Dawson Is Happy With Eric Andre, Could’ve Done Without Providing Proof" data-link-text="Rosario Dawson Is Happy With Eric Andre, Could’ve Done Without Providing Proof">
      <time datetime="2017-04-22T14:14:33.000Z">10:14 a.m.</time>
      <span class="headline">Rosario Dawson Is Happy With Eric Andre, Could’ve Done Without Providing Proof</span>
        <p class="teaser">They journal together, for heaven’s sake.</p>
    </a>

        <!-- unable to render partial ad without a supplied context -->

    <a href="http://www.vulture.com/2017/04/cory-booker-is-still-waiting-on-his-date-with-mindy-kaling.html" class="bg-4 img" aria-label="Cory Booker Is Still Waiting on His Date With Mindy Kaling" data-link-text="Cory Booker Is Still Waiting on His Date With Mindy Kaling">
      <time datetime="2017-04-22T13:52:51.000Z">9:52 a.m.</time>
      <span class="headline">Cory Booker Is Still Waiting on His Date With Mindy Kaling</span>
        <p class="teaser">“She’s just an extraordinary force.”</p>
    </a>


    <a href="http://www.vulture.com/2017/04/look-at-harry-styles-and-guess-if-he-auditioned-for-han-solo.html" class="bg-5 img" aria-label="Stare at Harry Styles’ Face and Deduce If He Actually Auditioned for Han Solo" data-link-text="Stare at Harry Styles’ Face and Deduce If He Actually Auditioned for Han Solo">
      <time datetime="2017-04-22T12:52:58.000Z">8:52 a.m.</time>
      <span class="headline">Stare at Harry Styles’ Face and Deduce If He Actually Auditioned for Han Solo</span>
        <p class="teaser">He did! Probably?! Maybe. No?!</p>
    </a>


    <a href="http://www.vulture.com/2017/04/stephen-colbert-and-alex-jones-share-right-wing-characters.html" class="bg-6 img" aria-label="Stephen Colbert and Alex Jones Find Common Ground With Right-Wing Characters" data-link-text="Stephen Colbert and Alex Jones Find Common Ground With Right-Wing Characters">
      <time datetime="2017-04-22T12:33:31.000Z">8:33 a.m.</time>
      <span class="headline">Stephen Colbert and Alex Jones Find Common Ground With Right-Wing Characters</span>
        <p class="teaser">Say hello to Tuck Buckford.</p>
    </a>


    <a href="http://www.vulture.com/2017/04/heres-your-first-look-at-house-of-cards-season-five.html" class="bg-7 img" aria-label="Here’s Your First Look at House of Cards Season Five" data-link-text="Here’s Your First Look at House of Cards Season Five">
      <time datetime="2017-04-22T03:18:23.000Z">Yesterday at 11:18 p.m.</time>
      <span class="headline">Here’s Your First Look at <i>House of Cards</i> Season Five</span>
        <p class="teaser">And Doug, and Leann, and the Conways, too!</p>
    </a>


    <a href="http://www.vulture.com/2017/04/drag-race-eureka-rupaul-shocking-decision.html" class="bg-8 img" aria-label="Drag Race’s Eureka on RuPaul’s Shocking Decision" data-link-text="Drag Race’s Eureka on RuPaul’s Shocking Decision">
      <time datetime="2017-04-22T02:00:02.000Z">Yesterday at 10:00 p.m.</time>
      <span class="headline"><i>Drag Race</i>’s Eureka on RuPaul’s Shocking Decision</span>
        <p class="teaser">“My sisters all went up to me crying and I immediately broke down.”</p>
    </a>


    <a href="http://www.vulture.com/2017/04/rob-lowes-colonel-sanders-is-an-homage-tocolonel-sanders.html" class="bg-9 img" aria-label="Rob Lowe’s Colonel Sanders is an Homage to…Colonel Sanders (and Lowe’s Grandpa)" data-link-text="Rob Lowe’s Colonel Sanders is an Homage to…Colonel Sanders (and Lowe’s Grandpa)">
      <time datetime="2017-04-22T01:46:46.000Z">Yesterday at 9:46 p.m.</time>
      <span class="headline">Rob Lowe’s Colonel Sanders is an Homage to…Colonel Sanders (and Lowe’s Grandpa)</span>
        <p class="teaser">It’s like a spicy chicken sandwich of <i>Inception</i>.</p>
    </a>
        <div data-uri="www.vulture.com/components/ad/instances/latestNewsDesktop@published" data-placeholder="settings"  class="ad vp-1024-plus"
        data-name="/4088/nym.vulture"
        data-sizes="300x250"
        data-label="latestNewsDesktop"
        id="ad-cid-09GGVdDi">
      </div>
      
        <div data-uri="www.vulture.com/components/ad/instances/latestNewsTablet@published" data-placeholder="settings"  class="ad vp-600-1024"
        data-name="/4088/nym.vulture"
        data-sizes="300x250"
        data-label="latestNewsTablet"
        id="ad-cid-jzU6gJRh">
      </div>
      
        <div data-uri="www.vulture.com/components/ad/instances/latestNewsMobile@published" data-placeholder="settings"  class="ad vp-0-600"
        data-name="/4088/vulture_mobile"
        data-sizes="300x250"
        data-label="latestNewsMobile"
        id="ad-cid-pmXyq8zd">
      </div>
      


    <a href="http://www.vulture.com/2017/04/rupauls-drag-race-recap-season-9-episode-5.html" class="bg-10 img" aria-label="RuPaul’s Drag Race Recap: Kiss Today Good-bye" data-link-text="RuPaul’s Drag Race Recap: Kiss Today Good-bye">
      <time datetime="2017-04-22T01:00:06.000Z">Yesterday at 9:00 p.m.</time>
      <span class="headline"><em>RuPaul’s Drag Race</em> Recap: Kiss Today Good-bye</span>
        <p class="teaser">I want to see these girls as messy as possible as many times as possible.</p>
    </a>


    <a href="http://www.vulture.com/2017/04/patton-oswalt-pens-letter-one-year-after-wifes-death.html" class="bg-11 img" aria-label="Read Patton Oswalt’s Moving Letter on the One-Year Anniversary of Wife’s Death" data-link-text="Read Patton Oswalt’s Moving Letter on the One-Year Anniversary of Wife’s Death">
      <time datetime="2017-04-22T00:21:39.000Z">Yesterday at 8:21 p.m.</time>
      <span class="headline">Read Patton Oswalt’s Moving Letter on the One-Year Anniversary of Wife’s Death</span>
        <p class="teaser">“The ring goes with the happy stuff.”</p>
    </a>


    <a href="http://www.vulture.com/2017/04/margot-robbie-cast-as-elizabeth-i-in-mary-queen-of-scots.html" class="bg-12 img" aria-label="Woman of Record Margot Robbie Cast as Elizabeth I in Mary Queen of Scots" data-link-text="Woman of Record Margot Robbie Cast as Elizabeth I in Mary Queen of Scots">
      <time datetime="2017-04-21T23:37:09.000Z">Yesterday at 7:37 p.m.</time>
      <span class="headline">Woman of Record Margot Robbie Cast as Elizabeth I in <em>Mary Queen of Scots</em></span>
        <p class="teaser">There is no human history. There is only Margot Robbie history.</p>
    </a>


    <a href="http://www.vulture.com/2017/04/neil-young-announces-streaming-service-xstream.html" class="bg-13 img" aria-label="Neil Young Announces Streaming Service Xstream, Which Is a Pun, Sort Of" data-link-text="Neil Young Announces Streaming Service Xstream, Which Is a Pun, Sort Of">
      <time datetime="2017-04-21T21:53:31.000Z">Yesterday at 5:53 p.m.</time>
      <span class="headline">Neil Young Announces Streaming Service Xstream, Which Is a Pun, Sort Of</span>
        <p class="teaser">His last venture in online audio was Pono Music.</p>
    </a>


    <a href="http://www.vulture.com/2017/04/why-mike-huckabee-tweets-such-bad-jokes.html" class="bg-14 img" aria-label="Why Mike Huckabee Tweets the Way He Does (Badly)" data-link-text="Why Mike Huckabee Tweets the Way He Does (Badly)">
      <time datetime="2017-04-21T21:44:01.000Z">Yesterday at 5:44 p.m.</time>
      <span class="headline">Why Mike Huckabee Tweets the Way He Does (Badly)</span>
        <p class="teaser">No politician is better at Twitter. And by better, we mean worse.</p>
    </a>


    <a href="http://nymag.com/thecut/2017/04/blake-lively-told-off-a-reporter-at-a-variety-event.html" class="bg-15 img" aria-label="Blake Lively Told Off a Reporter Who Asked Her About Fashion" data-link-text="Blake Lively Told Off a Reporter Who Asked Her About Fashion">
      <time datetime="2017-04-21T21:27:37.000Z">Yesterday at 5:27 p.m.</time>
      <span class="headline">Blake Lively Told Off a Reporter Who Asked Her About Fashion</span>
        <p class="teaser">“Would you ask a man that? No, you wouldn’t ask a man about power outfits.”</p>
    </a>


    <a href="http://www.vulture.com/2017/04/albums-this-week-brad-paisley-dilla-ray-davies-and-more.html" class="bg-16 img" aria-label="Brad Paisley’s Love and War, and 5 Other Albums to Listen to Now" data-link-text="Brad Paisley’s Love and War, and 5 Other Albums to Listen to Now">
      <time datetime="2017-04-21T21:14:16.000Z">Yesterday at 5:14 p.m.</time>
      <span class="headline">Brad Paisley’s <i>Love and War</i>,<i></i> and 5 Other Albums to Listen to Now</span>
        <p class="teaser">From Brad Paisley’s <i>Love and War,</i> to J Dilla’s <em>Motor City,</em> here’s a selection of new, recently released albums worth checking out.</p>
    </a>


    <a href="http://www.vulture.com/2017/04/writing-jokes-obama-white-house-correspondents-dinner.html" class="bg-17 img" aria-label="What It Was Like Writing Jokes for President Obama" data-link-text="What It Was Like Writing Jokes for President Obama">
      <time datetime="2017-04-21T20:56:00.000Z">Yesterday at 4:56 p.m.</time>
      <span class="headline">What It Was Like Writing Jokes for President Obama</span>
        <p class="teaser">And why Donald Trump shouldn’t skip the White House Correspondents’ Dinner.</p>
    </a>


    <a href="http://www.vulture.com/2017/04/the-promise-movie-review-an-armenian-genocide-melodrama.html" class="bg-18 img" aria-label="Review: The Promise Makes Simpleminded Melodrama Out of the Armenian Genocide" data-link-text="Review: The Promise Makes Simpleminded Melodrama Out of the Armenian Genocide">
      <time datetime="2017-04-21T20:41:18.000Z">Yesterday at 4:41 p.m.</time>
      <span class="headline">Review:<em> The Promise</em> Makes Simpleminded Melodrama Out of the Armenian Genocide</span>
        <p class="teaser">But it’s for a good cause.</p>
    </a>


    <a href="http://www.vulture.com/2017/04/the-highbrow-genius-of-the-simpsons.html" class="bg-19 img" aria-label="The Highbrow Genius of The Simpsons" data-link-text="The Highbrow Genius of The Simpsons">
      <time datetime="2017-04-21T20:23:29.000Z">Yesterday at 4:23 p.m.</time>
      <span class="headline">The Highbrow Genius of <em>The Simpsons</em></span>
        <p class="teaser">▶️   It started as early as the Ayn Rand School for Tots.</p>
    </a>
</aside>
</section>
    </section>
    <footer class="bottom" data-editable="bottom"><div data-uri="www.vulture.com/components/ad/instances/bottomLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.vulture"
  data-sizes="728x90,728x91,970x90,970x91,1024x90,1024x91"
  data-label="BottomLeaderboard"
  id="ad-cid-quQvPZ5l">
</div>
<footer data-uri="www.vulture.com/components/global-footer/instances/vulture@published" class="global-footer">

    <section class="vulture-links">
      <a class="vulture-link" href="//www.vulture.com/">Home</a>
      <a class="vulture-link" href="//www.vulture.com/tv/">TV</a>
      <a class="vulture-link" href="//www.vulture.com/movies/">Movies</a>
      <a class="vulture-link" href="//www.vulture.com/music/">Music</a>
      <a class="vulture-link" href="//www.vulture.com/books/">Books</a>
      <a class="vulture-link" href="//www.vulture.com/news/new-on-netflix/">New On Netflix</a>
    </section>


  <section data-editable="footerLinks" class="global-footer-links">
  </section>

    <section class="connect">
        <a href="//nymag.com/newsletters/" class="newsletters">
          <svg xmlns="http://www.w3.org/2000/svg" width="21" height="16" viewBox="0 0 21 16" preserveAspectRatio="xMinYMin meet"><path d="M20.1.6H.9l9.6 9.3L20.1.6zm.9 15.1V1.4L10.5 11.6 0 1.4v14.3l5.7-7.5 1 .9-5.9 7.7h19.4l-5.9-7.6 1-.9 5.7 7.4z"/></svg>
          <span>Newsletters</span>
        </a>
        <a href="//facebook.com/Vulture" class="facebook">
          <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#3E5C9B" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill="#fff" d="M19.4 28v-9.2h4l.6-3.3h-4.6v-2.4c0-1.1.3-1.8 2-1.8H24V8.2c-.4 0-1.1-.2-2.6-.2-3.1 0-5.7 1.8-5.7 5v2.5H12v3.3h3.7V28h3.7z"/></svg>
          <span>Facebook</span>
        </a>
        <a href="//twitter.com/vulture" class="twitter">
          <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#28A9E1" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill="#fff" d="M28.2 12.3c-.7.3-1.4.5-2.2.6.8-.5 1.4-1.2 1.7-2.1-.7.4-1.5.7-2.4.9-.7-.7-1.7-1.2-2.8-1.2-2.1 0-3.8 1.7-3.8 3.8 0 .3 0 .6.1.9-3.1-.2-5.9-1.7-7.8-3.9-.3.6-.5 1.2-.5 1.9 0 1.3.7 2.5 1.7 3.1-.6 0-1.2-.2-1.7-.5 0 1.8 1.3 3.3 3 3.7-.3.1-.6.1-1 .1-.2 0-.5 0-.7-.1.5 1.5 1.9 2.6 3.5 2.6-1.3 1-2.9 1.6-4.7 1.6-.3 0-.6 0-.9-.1 1.7 1.1 3.6 1.7 5.8 1.7 6.9 0 10.7-5.7 10.7-10.7v-.5c.8-.4 1.5-1 2-1.8z"/></svg>
          <span>Twitter</span>
        </a>
        <a href="//feeds.feedburner.com/nymag/vulture" class="rss">
          <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill="#F6A303" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><ellipse fill="#fff" cx="10.869" cy="25.673" rx="2.869" ry="2.9"/><path fill="#fff" d="M21.865 28.573h-4.063c0-5.473-4.389-9.909-9.802-9.909v-4.108c7.658 0 13.865 6.276 13.865 14.017zm2.869 0c0-9.343-7.492-16.917-16.734-16.917V7.427c11.553 0 20.918 9.468 20.918 21.146h-4.184z"/></svg>
          <span>RSS</span>
        </a>
        <a href="http://feedly.com/i/subscription%2Ffeed%2Fhttp%3A%2F%2Fnymag.com%2Fdaily%2Fentertainment%2Findex.xml" class="feedly">
          <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill="#85C235" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill="#fff" d="M8.667 18.112l11.91-11.85h.526l2.509 2.452v.583l-11.15 11.15h-1.881l-1.914-1.808zm4.748 4.541l7.162-7.153h.526l2.509 2.452v.583l-6.402 6.453-1.881.188-1.914-1.997zm4.671 4.744l2.549-2.409h.525l2.51 2.451v.585l-1.79 1.708H20l-1.914-1.809z"/></svg>
          <span>Feedly</span>
        </a>
    </section>

  <section class="secondary-links">
    <a href="//nymag.com/newyork/privacy/">Privacy</a>
    <a href="//nymag.com/newyork/terms/">Terms</a>
    <a href="//www.vulture.com/sitemap/">Sitemap</a>
    <a href="//mediakit.nymag.com/">Media Kit</a>
    <a href="//nymag.com/newyork/privacy/#ad-choices" class="ad-choices">Ad Choices</a>
    <a href="//nymag.com/newyork/aboutus/">About Us</a>
    <a href="//nymag.com/contactus/">Contacts</a>
    <a href="//community.nymag.com/nymag">Feedback</a>
    <a href="//nymag.com/newyork/jobs/">We&rsquo;re Hiring!</a>
  </section>

  <section class="copyright">
    &copy; Invalid Date, New York Media LLC.
    <a href="//nymag.com/newyork/aboutus/trademarks/">View all trademarks</a>
  </section>
</footer>
</footer>
    
    <div class="foot" data-editable="foot">  <style>
    @-webkit-keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}@keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{-webkit-animation:.2s ease forwards fadeInKilnLogo;animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837v-46.663c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759v-8.757c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398v-86.663c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624h-11.896c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007l-16.602-45.358c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136l-16.732 45.488" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zm-67.792 2.317c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83-7.481 3.974-12.195 11.166-12.699 22.029a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712-.001-27.786-26.935-50.31-50.311-50.31-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>
<span data-uri="www.vulture.com/components/affiliate-links/instances/vulture@published" class="affiliate-links"
   data-amazon="vulture-20"
   data-skimlinks="1025X1480950"
   data-excluded-hostnames="nymag.com,nymag.biz,nymetro.com,grubstreet.com,thecut.com,www.vulture.com,vulture.com,bedfordandbowery.com,vult.re,nym.ag,thecut.io,grb.st,shop-links.co,bam-x.com"
></span>
<div data-uri="www.vulture.com/components/omniture/instances/vulture-article@published" class="omniture"
  data-rsid="nymvulture"
  data-prop1="Vulture Article"
  data-prop2="Articles"
  data-prop6="Vulture:All:Article"
  data-prop12="Online"
  data-prop42="Entries"
></div>
<div data-uri="www.vulture.com/components/sailthru-personalization-pixel/instances/cizjzr9yd003hbry6elb71twh@published" class="sailthru-personalization-pixel" data-horizon="horizon.vulture.com">
</div>
<span data-uri="www.vulture.com/components/mixpanel/instances/vulture-article@published" class="mixpanel" data-site="vulture" data-layout-labels="article"></span>
<section class="public-login " data-uri="www.vulture.com/components/public-login/instances/no-name@published" data-view="">
    <div class="overlay-content">
      <header>
        <div class="heading">
          <svg xmlns="http://www.w3.org/2000/svg" width="360" height="86" viewBox="0 0 360 86" preserveAspectRatio="xMinYMin meet"><path d="M94.234 9.615c-1.376-.375-2.77-.708-4.11-1.066-.706-.197-1.548-.51-2.216-.415-1.002.137-1.42 1.097-1.892 2.222-2.738 6.587-5.19 13.436-7.885 19.767-1.7-6.413-3.99-15.186-5.75-22.152-.28-1.118-.44-2.242-.902-3.133-1.04-1.99-3.577-2.215-6.082-2.883-1.39-.37-3.94-1.22-5.34-1.066-1.643.935-.417 3.054.083 4.61.185.57.243 1.123.41 1.647.19.582.403 1.12.578 1.648 1.215 3.73 1.97 6.812 3.12 10.294.992 3 2.046 6.3 2.96 9.307.077.256.296.724.326.824.64 2.13 1.257 4.513 2.053 6.838.802 2.335 1.474 4.946 2.3 7.163l.165.408c1.014 3.216 2.06 6.097 3.04 9.234.345 1.102.827 2.706 1.807 2.712.81.004 1.443-1.26 1.81-2.14 1.222-2.94 2.31-6.005 3.45-8.654 4.56-10.563 8.73-20.584 13.226-31.042.41-.958.966-2.275.49-3.213-.25-.494-.896-.702-1.642-.91l.002-.002zM301.006 47.74c.043-1.66-.04-3.11-1.23-3.95-1.192-.353-2.596-.19-3.94-.08-2.705.202-4.812.188-7.644.407-1.312.09-2.697.257-3.938 0-.312-.988-.29-2.614-.245-4.04.02-.75-.23-3.122.404-3.625.48-.38 2.442-.417 3.288-.496 1-.086 1.802-.077 2.548-.165 2.855-.327 5.34-.373 7.563-.733.64-.517 1.256-.97 1.48-1.734.228-.773.095-1.78.08-2.553-.017-.84.105-1.87.08-2.965-.036-1.478.114-3.833-.985-4.614-.77-.545-2.408-.266-3.61-.08-2.853.448-5.273.823-8.056 1.233h-.9c-.71.104-1.354.412-1.728.084-.27-.235-.237-1.04-.24-1.484-.02-.625 0-1.367 0-1.893-.008-1.257-.23-2.658.08-3.214.33-.603 2.618-.817 3.61-.987 1.563-.27 2.752-.47 3.94-.665 1.813-.292 3.812-.674 5.75-.986.685-.11 1.46-.17 1.978-.41 1.512-.706 1.8-2.63 1.723-4.7-.02-.74 0-1.495 0-2.14 0-1.58.02-3.082-.244-4.86-.274-.213-.5-.48-.65-.82-.7-.152-1.3-.297-1.813-.165-1.02.27-2.37.59-3.205.82h-.487c-.788.158-1.44.433-2.137.584-4.87 1.056-9.972 2.126-14.867 3.292-1.032.245-2.27.39-2.795.736-1.64 1.082-1.065 4.793-1.065 7.004l.083 18.612c0 3.462-.14 7.235-.084 10.958.026 2.122.024 4.144.082 6.745.04 1.85-.144 4.645 1.062 5.353 1.092.644 4.638.245 6.57.245 2.35 0 3.97-.062 5.672 0 2.508.104 6.576.062 9.28.082 2.103.02 3.67.206 4.353-1.484.226-.525.204-1.367.245-2.216.075-1.46-.043-3.3-.002-5.104h-.004v.003h-.005zM126.19 16.127c-1.388-.202-3.32-.71-4.108-.083-.708.56-.63 1.996-.657 3.126-.16 6.367-.213 12.105-.493 18.53-.062 1.433-.086 2.602-.328 3.793-.43 2.09-1.047 3.542-2.467 4.444-2.96 1.886-6.434.258-7.72-2.065-1.72-3.073-1.293-7.453-1.152-11.69.144-4.36.263-8.107.494-12.848.09-1.895.42-4.667-.33-5.68-.515-.692-1.814-.858-3.12-1.157-1.546-.348-2.86-.84-3.946-.66l-.74.66c-.345 2.177-.394 4.427-.494 6.673-.21 4.837-.49 9.39-.573 13.75-.045 2.298-.293 4.5-.247 6.427.222 9.076 3.45 15.88 11.994 17.043 4.842.666 9.104-.576 11.83-2.632 2.833-2.137 4.63-5.563 5.34-9.396.37-2 .394-4.362.493-6.832.195-4.947.168-8.872.246-13.914.028-1.79.546-5.33-.327-6.427-.61-.764-2.256-.86-3.698-1.068h.002v.005zM264.94 50.86c-1.934-4.07-4.11-8.2-5.75-12.02 2.568-2.688 4.8-6.376 5.34-11.12.546-4.8-.35-9.864-3.285-12.766-1.854-1.832-4.726-2.98-8.464-2.963-2.323.007-4.592.504-6.896.987-.943.198-2.062.478-3.203.742-1.704.4-3.594.602-4.103 2.14-.19.57-.098 1.374-.082 2.305.13 9.778.27 18.474.406 28.33.02 1.256.083 2.997.083 4.855 0 1.906-.228 4.028.82 4.696.633.403 2.856.27 3.618.244.577-.018 1.19.076 1.725.083.467.006 1.08.087 1.562-.083 1.41-.5 1.25-2.312 1.23-4.198-.03-2.94-.146-6.692-.082-9.466.76.098 2.24-.397 3.035-.083.413.162.685.832.98 1.57 1.34 3.196 2.575 6.048 3.862 9.225.52 1.286 1.135 2.64 2.303 2.955 1.097.306 2.84.085 4.188.085.713 0 3.293.316 3.944-.33.96-.953.024-2.273-.41-3.207-.26-.555-.513-1.335-.818-1.98zm-17.25-20.34c-.08-2.757-.16-5.13-.167-7.578 2.578-1.02 5.758-.86 6.98.99 1.41 2.124.523 6.1-.898 7.574-.816.844-2.184 1.463-4.026 1.647-.556.053-1.194.193-1.56-.082-.46-.33-.305-1.534-.33-2.55zm-18.73-3.62c-.056-1.447.067-3.81 0-5.44-.056-1.275.19-4.318-.575-5.104-.338-.345-.916-.382-1.727-.33a86.39 86.39 0 0 0-3.368.33c-1.106.128-2.3.27-2.794.827-.855.962-.438 3.23-.408 5.434.025 1.994-.016 4.454 0 6.175.03 3.43.37 8.403.082 12.105-.234 3.012-1.31 5.385-3.53 6.345-1.562.68-3.77.55-5.096-.08-1.485-.713-2.47-2.072-3.038-3.793-1.016-3.06-.457-9.123-.492-12.438-.02-1.913-.084-4.102-.084-6.587 0-1.82.45-5.226-.74-6.012-.654-.433-2.61-.18-4.104-.084-1.587.11-3.158.11-3.78.745-.81.827-.57 3.26-.57 5.187 0 5.582-.06 11.268 0 16.47.077 7.615 2.49 12.126 7.395 14.574 5.08 2.543 12.77 2.246 17.17-.896 2.246-1.61 3.81-3.834 4.77-6.754.878-2.68 1.105-6.308 1.064-9.965-.04-3.672-.04-7.394-.168-10.705V26.9h-.005zm-66.05 21.5c-.626-1.224-2.514-.916-4.024-.988-2.252-.125-4.76-.107-6.902-.17-1.08-.035-2.17.035-3.122-.333-.135-4.555-.05-9.05.082-14.246.102-3.984-.008-6.677.083-10.625.022-1.046.21-2.275-.247-2.966-.626-.954-2.13-.95-3.614-1.076l-1.89-.166c-.643-.053-1.352-.226-1.89-.162-2.013.23-1.523 2.948-1.562 5.35-.076 4.773-.246 9.448-.246 14.5 0 4.4-.065 8.865-.166 13.998-.027 1.438-.198 3.377.494 4.033.803.77 4.148.494 5.505.494 5.364 0 9.297.193 14.54.166 1.864-.008 2.887-.12 3.12-1.888.19-1.402.075-2.613.085-3.797.01-.87.03-1.6-.246-2.13v.003zm28.754-29.075c-.62-.51-2.822-.38-3.78-.33a267.2 267.2 0 0 1-7.065.245c-5.044.1-9.797-.068-14.62 0-1.314.017-3.68-.406-4.436.496-.638.754-.3 2.65-.328 3.457-.034.89-.302 3.057.164 3.79.613.967 2.293.818 3.694.822l3.124-.08c.66.023 1.177.086 1.56.08.533-.006 1.652-.022 1.972.33.365.406.156 2.332.162 3.462.043 6.923-.082 10.432-.082 17.38 0 2.143-.464 5.92.493 6.827.734.71 2.424.494 3.78.494 1.367 0 3.34.252 4.19-.168 1.386-.673.98-4.224.98-6.503 0-6.48.11-12.944.084-18.037-.008-1.1-.134-2.305.162-3.458.8-.37 1.625-.297 2.383-.33.834-.033 1.707.008 2.793 0 1.285-.007 3.926.2 4.77-.572.645-.597.57-2.367.57-3.958 0-1.4.256-3.27-.572-3.952v.005z"/><path fill="#D8D8D8" d="M192.613 68.844l-.824-.025 1.764 4.38.438-.02.68-.06.202-.04-1.596-4.18-.67-.06.003.003zM178.965 57.79l-.633.004-.647.007h-.05l1.82 15.19.496.006.85.01-1.486-15.21-.348-.005zm3.94 10.918a6.259 6.259 0 0 1-.73-.095 1.326 1.326 0 0 1-.19-.4 2.005 2.005 0 0 1-.06-.398l.01-.38.016-.38a55.26 55.26 0 0 0-.046-1.73l-.07-1.796-.078-1.778-.02-.798-.44-2.835a1.302 1.302 0 0 0-.627-.243l-.33-.047-.406-.018-.37-.008 2.69 15.23 1.33.02h.016l-.67-4.337-.017-.01h-.01zM172.66 57.95a.942.942 0 0 0-.54.362c-.12.164-.184.377-.22.586-.04.224-.048.457-.054.694-.008.228-.014.438-.043.634l-.075.502-.604 12.244h1.34l1.083-15.152-.456.046c-.163.025-.31.042-.43.084zm2.254-.156l-.667.002-.45.02.107 15.157h1.34l.23-15.177h-.167l-.393-.006v.004zm2.143.01l-.59.005-.378-.008-.37-.004.962 15.177.94.006.4.003-.626-15.182h-.34zm13.33 10.985l-.254-.006-.25.004h-.695l1.52 4.4.48.013.543.01.336.004-1.43-4.422-.25-.003h.002zm-20.918-.103l-.598.023h-.088l-.45 4.263h1.344l.56-4.37-.237.052-.532.037v-.004zm18.24.097h-1.104l1.254 4.344.385.005.974.018-1.166-4.362h-.346v-.005zm-2.408-.006l-.228-.005-.704-.01-.327-.01 1.004 4.307.94.02.407.012-.906-4.312-.184-.005v.002zm16.084-3.81c.195.56.4 1.138.613 1.736l.674 1.873.476 1.316 2.147 3.398c.195.056.412.095.666.14l.866.088-5.73-9.395.286.844zm-45.514-7.21l-1.5 2.978 1.596-.006h.08l1.57-2.974h-1.747zm2.438 2.96l1.39-2.956h-.42l-1.31-.003-1.327 2.972 1.163-.008.505-.004zm-4.572-2.96l-1.676 2.983.182-.002 1.508-.002 1.75-2.98-1.764.003zm-6.68.01L135.47 73.473l.585-.014c.3-.006.583-.027.87-.05l11.942-15.64h-1.812.003zm20.028 10.96l-.485.013-.38.008-.684 4.222h.06l1.283.004.785-4.254h-.15l-.428.007zM145.5 57.768l-.473-.008h-.294l-12.61 15.816.564-.02.644-.02.256-.005 12.977-15.767H145.5v.006zm19.09 10.963l-.388-.007-.46-.02-.103-.003-.93 4.24.35.002.844.013h.154l1.02-4.213-.12-.007-.37-.003zm-2.942-.043l-.11-.002h-.115l-.113-.002h-.262l-1.182 4.29h.1l.383-.006.375-.01.404-.008h.096l1.27-4.264h-.85zm-3.277.152l-1.32 3.98c.168.046.357.072.568.092.23.025.48.048.748.06l1.51-4.258-.697.035a6.306 6.306 0 0 0-.807.1v-.01zm.68-8.12c.426 0 .85 0 1.245-.015l.243-.02 1.188-2.874-.395-.02c-.36-.02-.77-.027-1.236-.027h-.07l-1.15 2.957h.178zm80.937-2c.117.15.287.3.47.46l.562.482.52.464.48.443.436.41.39.374.632.586 24.02 14.68 1.027.103.724.062-29.42-18.4c-.01.095.05.22.157.334zm53.192 10.16l3.91 2.217 1.565.886 19.312 8.685.574.045 1.036.094-28.47-13.083c.692.38 1.38.768 2.073 1.155zm-25.1-8.96l-.054-.164-.07-.174-.068-.168-.048-.152-.022-.188-1.98-.938-.265-.022-.59-.026-.612-.01h-.6l-.394.01 4.75 2.22-.05-.384h.003v-.006zm-67.38 1.534c-.057.234-.07.48-.064.734l7.895 11.41.065.003 1.36.035-8.78-13.148c-.225.3-.39.615-.474.967zm56.908-.832l.113.802.003.01 29.32 15.27c.253-.078.48-.16.688-.25l.19-.084-30.378-16.18.067.432zm15.372 10.322c-.036.148-.148.26-.34.36-.105.052-.23.104-.378.145l10.873 5.897.195-.015c.38-.035.736-.065 1.08-.104l-11.434-6.337.003.055zm59.19 4.547l-.76-.05 21.203 8.296 1 .094.37.04-20.77-8.31-1.042-.07zm23.077 6.25c-.59-.264-1.18-.52-1.77-.773l-1.756-.77-.75-.326-.78-.335-.8-.34-.39-.178-5.774-2.24c-.39-.107-.77-.22-1.16-.318a21.43 21.43 0 0 0-2.204-.42l-.008-.003 16.746 6.33-1.35-.626zM275.004 58.47c.07.134.257.288.498.453.24.17.545.35.855.522l.898.516 1.105.64.97.55 46.627 20.235.328.025 1.25.11-52.495-23.273c-.082.054-.088.136-.036.224zm35.025 3.857c-.054-.11-.19-.218-.385-.353a9.753 9.753 0 0 0-.75-.393l-.98-.436-1.11-.48-1.038-.452-.98-.437-.92-.396-.48-.19-1.294-.486-.16-.05a13.127 13.127 0 0 0-1.104-.264 20.529 20.529 0 0 0-1.034-.146 25.378 25.378 0 0 0-1.03-.057l-.575-.02 11.82 4.333c.04-.057.052-.113.02-.173zm-166.2-4.58l-.674-.004-.8.003-13.55 15.812c.186.06.416.084.71.105l.078.003.08.004.082.002h.084l.307-.006L144.2 57.752l-.37-.004zM288.875 74.18l-18.333-9.396c-.58-.16-1.157-.304-1.725-.437l-.125-.522-10.952-5.606-.06.012a.646.646 0 0 0-.28.23.497.497 0 0 0-.08.286l.034.31.02.134 31.684 15.89a1.61 1.61 0 0 0-.104-.73l-.077-.174zm-76.248-12.936a5.91 5.91 0 0 1 .948-.23l.234-.038-3.04-3.15-.772.04c-.34.022-.676.042-1.006.077l3.366 3.404.27-.103zm-.65-3.476l-.69.035 3.26 3.092.252-.012.727-.042.768-.013.02.004-3.15-3.077-1.18.018h-.006zm1.973 11.087l-.353-.73-.324-.665c-.185-.37-.446-.812-.73-1.272a31.43 31.43 0 0 1-.83-1.41c-.115-.223-.22-.424-.31-.642l-4.962-5.868c-.56.1-1.075.194-1.556.312l9.25 10.646-.182-.37zm-10.39-9.88l-.5.202 11.78 14.535.337-.022.3-.066c.23-.07.368-.188.446-.326L204.473 58.7c-.325.086-.633.17-.91.275zm-1.934 1.04l-.123.124L211.69 73.7l.244.003.9.027.288.002-10.446-14.38a4.97 4.97 0 0 0-1.05.66zM243.6 73.52l-.257-.295-18.32-14.397-1-.208a37.774 37.774 0 0 0-1.627-.28l21.535 16.53.14-.058c.154-.11.15-.3.054-.53-.103-.226-.294-.493-.52-.76h-.005zm5.315-6.533l2.25 2.096 11.05 7.052.61.073 1.162.096-16.973-11.076 1.9 1.76zm-10.14 1.232l-1.063-1.183-1.063-1.183-1.034-1.14-.465-.48-4.787-3.584c-.312-.155-.615-.313-.945-.442a17.74 17.74 0 0 0-1.652-.62 17.769 17.769 0 0 0-1.377-.405l12.435 9.088-.05-.05zM216.63 57.81l-.3-.007 4.102 3.487.316.07c.553.147 1.055.33 1.514.52.46.206.875.437 1.246.683.374.252.7.52.986.812.355.357.697.764 1.025 1.17.332.426.65.872.965 1.312l.923 1.357.01.008 8.812 7.502 1.1.06.47.024-19.368-16.898c-.6-.032-1.197-.083-1.806-.102h.002v.003zm2.582.165l-.032-.002 20.996 16.943.754.025.8.037-20.272-16.766c-.73-.09-1.48-.17-2.246-.234zm-66.733-.207h-.927l-1.85 2.98h.77l.937-.003 1.925-2.983-.857.002v.004zM115.4 73.214c.357-.27.685-.59.983-.915.296-.32.562-.654.81-.96l.125-.155-2.814 2.547c.315-.137.618-.31.893-.517h.002v-.002zm-.38-11.023a2.386 2.386 0 0 1-.463.895l-.31.354-.373.374-.423.406-.463.453 9.137-6.575-.213-.047c-.437-.09-.927-.165-1.447-.234l-5.434 4a.86.86 0 0 1-.007.377h-.002zm184.35.293l1.17.02-10.886-4.357h-.297c-.77 0-1.48.004-2.094.01h-.054l10.977 4.296 1.18.032zM139.647 72.947c.206-.09.37-.202.5-.313.134-.127.235-.252.322-.39.085-.14.155-.273.222-.416l.205-.414c.27-.493.53-.95.78-1.363l.73-1.21.7-1.157c.228-.396.458-.798.69-1.23.3-.558.585-1.093.865-1.587.238-.438.472-.854.704-1.25l-6.503 9.583c.29-.068.56-.147.784-.25zM95.687 61.11a36.1 36.1 0 0 0-4.504 2.378c-.305.186-.603.39-.9.59l-.9.64-.603.445 8.384-4.65c-.496.2-.998.382-1.475.598zm197.16 1.307l.354-.03.38-.015.403-.01h.72l-10.177-4.21-.78-.004-1.022-.008-.68-.002 11.092 4.483-.29-.202zM75.893 59.854l.568-.75.24-.334-19.217 8.967 1.308-.483c-.328.392-.68.795-1.043 1.21l17.788-8.128.356-.482zM195.28 70.396a3.36 3.36 0 0 0-.19-.56 1.328 1.328 0 0 0-.31-.45l-.183-.145.812 1.76-.004-.01-.135-.602v.004h.005v.005h.003zm110.425-7.787l.634.016.28.016-11.578-4.48h-.79l-1.7-.01 11.688 4.425 1.465.03zm-200.913-.81c.44-.147.943-.275 1.48-.41.402-.09.828-.17 1.262-.25l5.784-3.63-.16.005-.7.026c-.493.02-.973.04-1.45.068l-6.96 4.476.744-.28v-.007zm58.12-2.765l.087-.317c.02-.1.024-.218.012-.336-.012-.146-.083-.245-.214-.33-.13-.083-.32-.15-.566-.185l-.206-.03-.936 2.81.29-.03c.324-.05.598-.127.8-.228l.21-.148.135-.177.086-.2.064-.206.11-.308.122-.315.004-.004zm-13.584-1.266l-2.084 3.07.673-.054c.278-.02.56-.025.84-.033l.266-.003 2.103-2.982-1.798.002zm61.776 4.61c.068-.16.17-.306.31-.44.104-.116.247-.226.397-.315l-3.274-3.643-.372.047c-.452.04-.878.106-1.29.173l4.168 4.48a.932.932 0 0 1 .064-.305zm68.136 5.252c-.492-.193-.99-.395-1.497-.58l6.98 3.37a34.65 34.65 0 0 0-2.187-1.25 40.825 40.825 0 0 0-3.296-1.54zm-9.883 4.113c-.334-.002-.687-.01-1.04-.02l-.16-.02L278.26 77.4c.52.02 1.043.025 1.553.03l-9.903-5.698-.554.01v.002zm47.82 2.73c-.478-.06-.89-.128-1.157-.21a6.466 6.466 0 0 1-.786-.312c-.27-.116-.56-.265-.853-.414l-.895-.486-.944-.498-.437-.23-.49-.242-.505-.247-.48-.252-.377-.194-.397-.214-.297-.195-30.062-12.862-.906-.02-1.062-.013H277l57.376 24.038 1.507.125-17.997-7.702-.704-.074v.004h-.004v-.003zm7.875.55l-1.518-.102h-.005l19.66 7.955 1.42.13-19.246-7.963-.313-.022zm-56.678-12.942l-.085-.67-6.748-3.33-.426-.01-.684-.012-.664-.003h-.435l-.18.004 9.28 4.486-.06-.463zm-3.47 9.334l-.07-.062-22.21-13.312h-.07l-.456-.003h-.625l-.578.017-.412.01 32.42 19.027 1.707.123-9.676-5.797-.024-.002h-.006zm-33.79.876c.175.272.348.544.538.804.195.258.412.493.676.694.265.214.574.395.958.53.144.04.31.09.487.12l-3.16-2.91c.18.252.346.51.503.763h-.003zM214.03 57.74l-.31.004 3.46 3.11.46.022c.226.016.444.02.668.05l.646.07.285.055-3.548-3.272c-.554-.013-1.11-.034-1.66-.036zm43.032 16.826l.365.3c.126.097.265.19.41.272l.193.076-1.02-.693.05.047zM109.73 60.848c.59-.046 1.174-.074 1.73-.07l.19.012 4.976-3.27c-.48-.022-.973-.025-1.487-.025h-.598l-5.044 3.393.23-.032v-.008zm31.504-3.08l-.795.047c-.237.025-.434.06-.58.09l-.15.056-2.29 2.497-.04.05c-.317.44-.63.862-.95 1.282l-.97 1.28-1.018 1.312a62.246 62.246 0 0 0-1.182 1.54c-.39.518-.774 1.055-1.16 1.58l-1.19 1.646-.364.502 11.227-11.896-.538.013v.003zM82.32 76.158c.443-.04.86-.104 1.247-.17l.44-.09 5.62-3.52 1.875-1.507c.68-.53 1.327-1.045 1.96-1.544l1.845-1.438 1.456-1.138-14.672 9.424.23-.02v.004zm24.547-18.14l-30.31 18.647 1.375-.126.342-.03 31.25-18.782c-.917.073-1.8.17-2.657.294v-.006zm-5.494 1.093L76.24 73.94l-.772.55c-.43.31-.853.617-1.26.933-.41.315-.802.64-1.17.955l.137.09.066.103 31.637-18.235c-1.22.214-2.385.48-3.503.777zM60.05 78.08h.012l6.15-3.27.812-1.276-8.657 4.707 1.68-.16h.002zm-7.735.73l.833-.085.132-.012 15.512-7.934.87-1.356-18.067 9.448.72-.066v.002zm61.172-17.86c.2.028.39.082.57.13l.38.14 5.118-3.507a29.563 29.563 0 0 0-1.785-.145l-.094-.002-4.706 3.306.517.077zm135.868-1.968a7.24 7.24 0 0 0-.62-.41 5.079 5.079 0 0 0-.772-.313l-.128-.034 1.797.98-.277-.225zm-139.072 15.37c.447-.014.887-.047 1.313-.078l12.298-10.3.328-.376c.204-.23.4-.455.58-.68.18-.23.34-.432.48-.645a4.02 4.02 0 0 0 .327-.57c.135-.322.195-.623.2-.907l-15.8 13.572.272-.016zm13.088-15.924l-.48-.14-18.054 13.97-.543.504-.513.473c-.174.162-.34.324-.47.48-.13.154-.22.31-.24.434-.02.123.026.23.174.31l.167.057 20.83-15.73a6.526 6.526 0 0 0-.87-.354h.002v-.006zm2.148 1.366c-.162-.237-.4-.453-.696-.67l-18.994 15.48.848-.038.744-.053 18.22-14.478-.12-.24zm176.674 5.813l-1.184-.027-.672-.037 13.354 5.402 1.957.11.082.005-13.153-5.443-.383-.01zm26.237 5.99l.187-.073c.125-.09.043-.24-.184-.414l-.124-.084-12.835-4.96c-.694-.046-1.392-.065-2.097-.1l-.188-.012 15.023 5.685.217-.04v-.005zm-7.21-.22l1.783.105-14.172-5.662-.06-.002c-.7-.028-1.436-.062-2.187-.082l14.402 5.623.235.015zm-56.9-4.456c.48.064.94.136 1.363.218l.81.168-8.62-4.766-.004.114-.09.13c-.045.044-.107.062-.2.073l-.148.025-.178.018-.188.004h-.207l-.294-.002-.11-.002 7.333 3.975.53.055v-.01zM49.387 77.59l-.274.327 22.094-10.874.902-1.402-21.887 11.013c-.28.31-.562.616-.836.937zm210.015-10.897l.12-.04.157-.015.183-.01.21-.004.266.007.276.013.28.008.187.01-6.672-3.835h-.155l-.052.004-.66-.505-7.455-4.293h-.19l-.2.007h-.374l-.38.003-.388.01-.4.005h-.246l15.434 8.688.057-.052zm-182.88-9.03c-.245 0-.525.035-.823.083-.3.062-.616.136-.936.22-.32.09-.646.18-.96.28l-.89.295-1.922.63-46.095 20.76 1.048-.395c.458-.185.918-.36 1.387-.54l6.122-2.293L76.66 57.68l-.14-.015zM54.53 71.97l-.953 1.015 19.845-9.403.904-1.427L54.9 71.57l-.37.396.002.005zm-24.296.57c-1.414.45-2.785.915-4.146 1.36l-2.657.89-20.834 8.74 1.183-.104.042-.002 27.153-11.13-.74.245zm28.21-9.302l-2.167.723-2.217.73c-.742.232-1.477.48-2.212.72l-1.117.37-38.89 16.9.12-.01 1.257-.13L59.455 62.9l-1.01.34v-.004z"/></svg>
        </div>
        <ul>
          <li class="log-in-tab">LOG IN</li>
          <li class="register-tab">REGISTER</li>
        </ul>
        <button type="button" class="close" title="Close"></button>
      </header>
      <section class="log-in">
        <div class="heading">Social Account</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <div class="heading divider">or</div>
        <form novalidate>
          <input name="id" type="text" placeholder="Username or Email Address" autocomplete="off" required="true">
          <input name="password" type="password" placeholder="Password" autocomplete="off" required="true">
          <input type="submit" value="Log In">
          <div class="more">
            <label class="remember-me">
              <input checked="checked" type="checkbox" value="true" name="remember-me">
              Remember Me
            </label>
            <a class="forgot" href="#">Forgot Password?</a>
          </div>
        </form>
      </section>

      <section class="register">
        <div class="heading">Sign up with a social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <p>Don’t worry. We will <em>never</em> post to your social media account without your permission.</p>
        <div class="heading">or create an account</div>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input name="email" type="email" placeholder="Email Address">
          <input name="password" type="password" placeholder="Password" autocomplete="off">
          <input name="zip" type="text" placeholder="Zip Code">
          <fieldset class="gender">
            <div>
              <label><input type="radio" value="F" name="gender" title="Female">Female</label>
              <label><input type="radio" value="M" name="gender" title="Male">Male</label>
            </div>
          </fieldset>
          <label class="has-description">
            <input checked="checked" type="checkbox" name="mktNewsletter">
            <span>NYMag.com may email me about new site features and special offers.</span>
          </label>
          <label class="has-description">
            <input type="checkbox" name="termsPrivacy">
            <span>By creating an account, you agree with the <a href="http://nymag.com/newyork/terms/" target="_blank" title="Click to read the Terms of Service in a new window">Terms of Service</a> and <a href="http://nymag.com/newyork/privacy/" target="_blank" title="Click to read the Privacy Policy in a new window">Privacy Policy</a>.</span>
          </label>
          <input type="hidden" value="http://www.vulture.com" name="referer">
          <input type="submit" value="REGISTER" title="Register your new account">
        </form>
      </section>

      <section class="register-success">
        <p>We’ve sent a registration confirmation email to <span class="email"></span>.</p>
        <p>Please follow the instructions in the email within 48 hours to complete your registration.</p>
      </section>

      <section class="forgot">
        <div class="heading">Forgot Your Password?</div>
        <p>Enter your email address or username and we&rsquo;ll email instructions on how to reset your password.</p>
        <form novalidate>
          <input name="id" placeholder="Username or Email" type="text">
          <input type="hidden" value="http://www.vulture.com" name="referer">
          <input type="submit" value="Submit" title="Reset Your Password">
        </form>
      </section>

      <section class="forgot-sent-fb-user">
        <p>This username or email is associated with a Facebook account.</p>
        <div class="heading">Log in with your social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
      </section>

      <section class="forgot-sent-nym-user">
        <div class="heading">Check Your Inbox</div>
        <p>We&rsquo;ve sent you an email with instructions on how to reset your password.</p>
      </section>

      <section class="register-fb-account">
        <div class="heading">Choose a Username</div>
        <p>Your username will appear next to your comments.</p>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <p>Email: <span class="email"></span></p>
          <input type="submit" value="Create Account" title="Create Account">
          <p class="subdued">
            By creating a NYMag.com account, you agree with the <a href="//nymag.com/newyork/terms/" target="_blank">Terms of Service</a> and
            <a href="//nymag.com/newyork/privacy/" target="_blank">Privacy Policy</a>.
          </p>
        </form>
      </section>

      <section class="link-fb-account">
        <p>You already have an account registered under <span class="email"></span>. You can link your Facebook account to your existing account.</p>
        <form novalidate>
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <input type="submit" value="Yes, Link My Accounts">
        </form>
        <a href="#" class="no">No, Sign In</a>
      </section>

      <section class="activated">
        <div class="heading">Welcome! You are now a registered user of NYMag.com, TheCut.com, Vulture.com, ScienceOfUs.com and GrubStreet.com.</div>
        <p>Want more? Subscribe to our daily newsletters.</p>
        <form novalidate>
          <ul>
            <li class="di">
              <label><input type="checkbox" name="newsletterId" value="130">Daily Intelligencer</label>
              <p>Constant news updates on politics, business, media, and real estate.</p>
            </li>
            <li class="vulture">
              <label><input type="checkbox" name="newsletterId" value="40">Vulture</label>
              <p>Breaking news and analysis on all the latest TV, movies, music, books, theater, and art.</p>
            </li>
            <li class="thecut">
              <label><input type="checkbox" name="newsletterId" value="20">The Cut</label>
              <p>Get the latest fashion, beauty, and shopping news and recommendations.</p>
            </li>
          </ul>
          <input type="hidden" value="Registration" name="source">
          <input type="hidden" value="" name="email">
          <input type="submit" value="Subscribe Now!">
        </form>
        <a href="#" class="no">No Thanks</a>
      </section>

      <section class="activation-expired">
        <p>We're sorry. You must confirm your registration within 48 hours of submitting your registration request. Please <a href="#">register</a> again.</p>
      </section>

      <section class="activation-used">
        <p>You are already registered. Please <a href="#">log in</a>.</p>
      </section>

      <section class="password-reset">
        <div class="heading">Reset Your Password</div>
        <p>Enter a new password</p>
        <form novalidate>
          <input name="newP" type="password" placeholder="New Password" autocomplete="off">
          <input name="confirmNewP" type="password" placeholder="Confirm Password" autocomplete="off">
          <input name="oldP" type="hidden">
          <input name="id" type="hidden">
          <input type="submit" value="Change Password">
        </form>
      </section>

      <section class="password-reset-success">
        <p>Your password has been successfully changed.</p>
        <p>Please <a href="#">log in</a>.</p>
      </section>
    </div>
</section>
</div>
  <script type="text/javascript">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</script></body>
</html>
