  <!DOCTYPE html>
<html lang="en" data-uri="www.vulture.com/pages/cj5a1ez730080xfy65se0qbk9@published" data-layout-uri="www.vulture.com/components/layout/instances/article@published">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    <!-- data-editable="head" -->
      <!-- data-uri="www.vulture.com/components/clay-meta-title/instances/cj5a1ez7d0082xfy6dwrn0t8w@published" -->
      <title>‘Outlander’ Season 3 Trailer: What We Learned</title>
    <meta property="og:title" content="Claire Is Unhappy, and Other Things We Learned From the Outlander Trailer">
    <meta name="twitter:title" content="Outlander Season 3 Trailer: What We Learned">
    
    
    <!-- data-uri="www.vulture.com/components/clay-meta-url/instances/cj5a1ez7d0083xfy6de6r3bca@published" -->
    <link rel="canonical" href="http://www.vulture.com/2017/07/outlander-season-three-trailer-what-we-learned.html">
    <meta property="og:url" content="http://www.vulture.com/2017/07/outlander-season-three-trailer-what-we-learned.html">
      <meta property="article:published_time" content="2017-07-18T17:23:48.067-04:00">
    
      <!-- data-uri="www.vulture.com/components/clay-meta-description/instances/cj5a1ez7h0084xfy6yem9xdsj@published" -->
    <meta name="description" content="A break down of the ‘Outlander’ season three trailer.">
    <meta name="twitter:description" content="Stuff is not fun for Jamie."> 
    <meta property="og:description" content="Stuff is not fun for Jamie.">
    
      <!-- data-uri="www.vulture.com/components/meta-image/instances/cj5a1ez7h0085xfy6aq55o1nm@published" -->
    <meta content="https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/baby-brianna.w600.h315.2x.jpg" name="twitter:image">
    <meta property="og:image" content="https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/baby-brianna.w1200.h630.jpg">
    <meta name="twitter:card" content="summary_large_image">
    
      <!-- data-uri="www.vulture.com/components/clay-meta-keywords/instances/cj5a1ez7j0086xfy6rsyb2vt1@published" -->
    <meta name="news_keywords" content="outlander, outlander season three, tv, trailers">
    <meta property="article:tag" content="outlander, outlander season three, tv, trailers">
    
      <!-- data-uri="www.vulture.com/components/meta-authors/instances/cj5a1ez7k0087xfy6b1pbm32k@published" -->
    <meta name="author" content="Kathryn VanArendonk">
      
      
    
    <!-- data-editable-end -->
    <!-- data-editable="headLayout" -->
      <!-- data-uri="www.vulture.com/components/clay-meta-site/instances/article@published" -->
    <meta name="twitter:site" content="@vulture">
    <meta property="article:publisher" content="https://www.facebook.com/Vulture">
    <meta property="fb:app_id" content="158902697551841">
    <meta property="og:site_name" content="Vulture">
    <meta property="og:type" content="article">
    <meta name="type" content="Article">
    <meta name="vertical" content="Vulture">
    
      <!-- data-uri="www.vulture.com/components/meta-icons/instances/vulture@published" -->
    
    <meta name="apple-mobile-web-app-title" content="Vulture">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="//cache.nymag.com/media/vulture/icon.76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="//cache.nymag.com/media/vulture/icon.120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="//cache.nymag.com/media/vulture/icon.152x152.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="//cache.nymag.com/media/vulture/icon.180x180.png">
    
    <link rel="mask-icon" sizes="any" href="//cache.nymag.com/media/vulture/mask.svg" color="#00bcf1">
    
    <link rel="icon" sizes="196x196" href="//cache.nymag.com/media/vulture/icon.196x196.png">
    
    <meta name="application-name" content="Vulture">
    <meta name="msapplication-TileColor" content="#00bcf1">
    <meta name="msapplication-TileImage" content="//cache.nymag.com/media/vulture/icon.144x144.png">
    
    <link rel="icon" type="image/svg+xml" href="//cache.nymag.com/media/vulture/icon.svg">
    
    <link rel="shortcut icon" type="image/x-icon" href="//cache.nymag.com/media/vulture/favicon.ico">
    
      <!-- data-uri="www.vulture.com/components/clay-typekit/instances/vulture@published" -->
    <script type="text/javascript">
      (function() {
        /* Pulls in Typekit font. Runs both in edit and published modes
         * so fonts appear correctly in both. */
        var tk = document.createElement('script'),
          s = document.getElementsByTagName('script')[0];
        tk.setAttribute('src', 'http://fonts.nymag.com/ajl3knu.js');
        tk.setAttribute('async', true);
        tk.setAttribute('type', 'text/javascript');
        tk.onload = tk.onreadystatechange = function() {
          var rs = this.readyState;
    
          if (rs && rs != 'complete' && rs != 'loaded') return;
          try { Typekit.load(); } catch (e) {}
        };
        s.parentNode.insertBefore(tk, s);
      })();
    </script>
    
      <!-- data-uri="www.vulture.com/components/head-gtm/instances/general@published" -->
    <script class="head-gtm">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</script>
    <!-- data-editable-end -->
  <style>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</style></head>
  <body class="layout">
    <section class="top" data-editable="top">  <nav data-uri="www.vulture.com/components/global-nav/instances/social-off@published" class="global-nav">
  <div class="global-nav-inner">
    <a href="http://nymag.com/">NYMag.com</a>
    <a href="http://nymag.com/daily/intelligencer/">Daily Intelligencer</a>
    <a href="http://www.vulture.com">Vulture</a>
    <a href="//www.thecut.com">The Cut</a>
    <a href="http://nymag.com/scienceofus/">Science of Us</a>
    <a href="http://nymag.com/selectall/">Select All</a>
    <a href="http://www.grubstreet.com/">Grub Street</a>
    <a href="http://nymag.com/strategist">The Strategist</a>
      <aside class="log-in-nav" data-site="vulture">
        <section class="unknown">
          <button class="log-in">Log In</button>
          <button class="reg">Register</button>
        </section>
        <section class="known">
          <button class="username"></button>
          <div class="dropdown">
            <a href="http://my.nymag.com/username/account/" title="Update your account settings">My Account</a>
            <a href="http://my.nymag.com/username/profile/" title="View your profile">My Profile</a>
            <a href="http://my.nymag.com/username/comments/" title="See your comments">My Comments</a>
            <a href="http://my.nymag.com/username/reader-reviews/" title="See your reviews">My Reviews</a>
            <a href="http://my.nymag.com/username/friends/" title="View your friends list">My Friends</a>
            <button class="log-out" title="Sign out of your account">Sign Out</button>
          </div>
        </section>
      </aside>
      <div class="social">
        <p>FOLLOW:</p>
        <a href="https://www.facebook.com/Vulture" class="facebook">Facebook</a>
        <a href="https://twitter.com/vulture" class="twitter">Twitter</a>
        <a href="https://www.instagram.com/vulture" class="instagram">Instagram</a>
      </div>
  </div>
</nav>

</section>
    <header class="page-header" data-editable="pageHeader">  <div data-uri="www.vulture.com/components/vulture-header/instances/article@published" class="vulture-header ">
  <div class="vulture-header-content">
    <div class="logo-wrap">
      <a class="logo" href="//www.vulture.com">
          <span class="site-name"></span>
        <svg xmlns="http://www.w3.org/2000/svg" width="360" height="86" viewBox="0 0 360 86" preserveAspectRatio="xMinYMin meet"><path d="M94.234 9.615c-1.376-.375-2.77-.708-4.11-1.066-.706-.197-1.548-.51-2.216-.415-1.002.137-1.42 1.097-1.892 2.222-2.738 6.587-5.19 13.436-7.885 19.767-1.7-6.413-3.99-15.186-5.75-22.152-.28-1.118-.44-2.242-.902-3.133-1.04-1.99-3.577-2.215-6.082-2.883-1.39-.37-3.94-1.22-5.34-1.066-1.643.935-.417 3.054.083 4.61.185.57.243 1.123.41 1.647.19.582.403 1.12.578 1.648 1.215 3.73 1.97 6.812 3.12 10.294.992 3 2.046 6.3 2.96 9.307.077.256.296.724.326.824.64 2.13 1.257 4.513 2.053 6.838.802 2.335 1.474 4.946 2.3 7.163l.165.408c1.014 3.216 2.06 6.097 3.04 9.234.345 1.102.827 2.706 1.807 2.712.81.004 1.443-1.26 1.81-2.14 1.222-2.94 2.31-6.005 3.45-8.654 4.56-10.563 8.73-20.584 13.226-31.042.41-.958.966-2.275.49-3.213-.25-.494-.896-.702-1.642-.91l.002-.002zM301.006 47.74c.043-1.66-.04-3.11-1.23-3.95-1.192-.353-2.596-.19-3.94-.08-2.705.202-4.812.188-7.644.407-1.312.09-2.697.257-3.938 0-.312-.988-.29-2.614-.245-4.04.02-.75-.23-3.122.404-3.625.48-.38 2.442-.417 3.288-.496 1-.086 1.802-.077 2.548-.165 2.855-.327 5.34-.373 7.563-.733.64-.517 1.256-.97 1.48-1.734.228-.773.095-1.78.08-2.553-.017-.84.105-1.87.08-2.965-.036-1.478.114-3.833-.985-4.614-.77-.545-2.408-.266-3.61-.08-2.853.448-5.273.823-8.056 1.233h-.9c-.71.104-1.354.412-1.728.084-.27-.235-.237-1.04-.24-1.484-.02-.625 0-1.367 0-1.893-.008-1.257-.23-2.658.08-3.214.33-.603 2.618-.817 3.61-.987 1.563-.27 2.752-.47 3.94-.665 1.813-.292 3.812-.674 5.75-.986.685-.11 1.46-.17 1.978-.41 1.512-.706 1.8-2.63 1.723-4.7-.02-.74 0-1.495 0-2.14 0-1.58.02-3.082-.244-4.86-.274-.213-.5-.48-.65-.82-.7-.152-1.3-.297-1.813-.165-1.02.27-2.37.59-3.205.82h-.487c-.788.158-1.44.433-2.137.584-4.87 1.056-9.972 2.126-14.867 3.292-1.032.245-2.27.39-2.795.736-1.64 1.082-1.065 4.793-1.065 7.004l.083 18.612c0 3.462-.14 7.235-.084 10.958.026 2.122.024 4.144.082 6.745.04 1.85-.144 4.645 1.062 5.353 1.092.644 4.638.245 6.57.245 2.35 0 3.97-.062 5.672 0 2.508.104 6.576.062 9.28.082 2.103.02 3.67.206 4.353-1.484.226-.525.204-1.367.245-2.216.075-1.46-.043-3.3-.002-5.104h-.004v.003h-.005zM126.19 16.127c-1.388-.202-3.32-.71-4.108-.083-.708.56-.63 1.996-.657 3.126-.16 6.367-.213 12.105-.493 18.53-.062 1.433-.086 2.602-.328 3.793-.43 2.09-1.047 3.542-2.467 4.444-2.96 1.886-6.434.258-7.72-2.065-1.72-3.073-1.293-7.453-1.152-11.69.144-4.36.263-8.107.494-12.848.09-1.895.42-4.667-.33-5.68-.515-.692-1.814-.858-3.12-1.157-1.546-.348-2.86-.84-3.946-.66l-.74.66c-.345 2.177-.394 4.427-.494 6.673-.21 4.837-.49 9.39-.573 13.75-.045 2.298-.293 4.5-.247 6.427.222 9.076 3.45 15.88 11.994 17.043 4.842.666 9.104-.576 11.83-2.632 2.833-2.137 4.63-5.563 5.34-9.396.37-2 .394-4.362.493-6.832.195-4.947.168-8.872.246-13.914.028-1.79.546-5.33-.327-6.427-.61-.764-2.256-.86-3.698-1.068h.002v.005zM264.94 50.86c-1.934-4.07-4.11-8.2-5.75-12.02 2.568-2.688 4.8-6.376 5.34-11.12.546-4.8-.35-9.864-3.285-12.766-1.854-1.832-4.726-2.98-8.464-2.963-2.323.007-4.592.504-6.896.987-.943.198-2.062.478-3.203.742-1.704.4-3.594.602-4.103 2.14-.19.57-.098 1.374-.082 2.305.13 9.778.27 18.474.406 28.33.02 1.256.083 2.997.083 4.855 0 1.906-.228 4.028.82 4.696.633.403 2.856.27 3.618.244.577-.018 1.19.076 1.725.083.467.006 1.08.087 1.562-.083 1.41-.5 1.25-2.312 1.23-4.198-.03-2.94-.146-6.692-.082-9.466.76.098 2.24-.397 3.035-.083.413.162.685.832.98 1.57 1.34 3.196 2.575 6.048 3.862 9.225.52 1.286 1.135 2.64 2.303 2.955 1.097.306 2.84.085 4.188.085.713 0 3.293.316 3.944-.33.96-.953.024-2.273-.41-3.207-.26-.555-.513-1.335-.818-1.98zm-17.25-20.34c-.08-2.757-.16-5.13-.167-7.578 2.578-1.02 5.758-.86 6.98.99 1.41 2.124.523 6.1-.898 7.574-.816.844-2.184 1.463-4.026 1.647-.556.053-1.194.193-1.56-.082-.46-.33-.305-1.534-.33-2.55zm-18.73-3.62c-.056-1.447.067-3.81 0-5.44-.056-1.275.19-4.318-.575-5.104-.338-.345-.916-.382-1.727-.33a86.39 86.39 0 0 0-3.368.33c-1.106.128-2.3.27-2.794.827-.855.962-.438 3.23-.408 5.434.025 1.994-.016 4.454 0 6.175.03 3.43.37 8.403.082 12.105-.234 3.012-1.31 5.385-3.53 6.345-1.562.68-3.77.55-5.096-.08-1.485-.713-2.47-2.072-3.038-3.793-1.016-3.06-.457-9.123-.492-12.438-.02-1.913-.084-4.102-.084-6.587 0-1.82.45-5.226-.74-6.012-.654-.433-2.61-.18-4.104-.084-1.587.11-3.158.11-3.78.745-.81.827-.57 3.26-.57 5.187 0 5.582-.06 11.268 0 16.47.077 7.615 2.49 12.126 7.395 14.574 5.08 2.543 12.77 2.246 17.17-.896 2.246-1.61 3.81-3.834 4.77-6.754.878-2.68 1.105-6.308 1.064-9.965-.04-3.672-.04-7.394-.168-10.705V26.9h-.005zm-66.05 21.5c-.626-1.224-2.514-.916-4.024-.988-2.252-.125-4.76-.107-6.902-.17-1.08-.035-2.17.035-3.122-.333-.135-4.555-.05-9.05.082-14.246.102-3.984-.008-6.677.083-10.625.022-1.046.21-2.275-.247-2.966-.626-.954-2.13-.95-3.614-1.076l-1.89-.166c-.643-.053-1.352-.226-1.89-.162-2.013.23-1.523 2.948-1.562 5.35-.076 4.773-.246 9.448-.246 14.5 0 4.4-.065 8.865-.166 13.998-.027 1.438-.198 3.377.494 4.033.803.77 4.148.494 5.505.494 5.364 0 9.297.193 14.54.166 1.864-.008 2.887-.12 3.12-1.888.19-1.402.075-2.613.085-3.797.01-.87.03-1.6-.246-2.13v.003zm28.754-29.075c-.62-.51-2.822-.38-3.78-.33a267.2 267.2 0 0 1-7.065.245c-5.044.1-9.797-.068-14.62 0-1.314.017-3.68-.406-4.436.496-.638.754-.3 2.65-.328 3.457-.034.89-.302 3.057.164 3.79.613.967 2.293.818 3.694.822l3.124-.08c.66.023 1.177.086 1.56.08.533-.006 1.652-.022 1.972.33.365.406.156 2.332.162 3.462.043 6.923-.082 10.432-.082 17.38 0 2.143-.464 5.92.493 6.827.734.71 2.424.494 3.78.494 1.367 0 3.34.252 4.19-.168 1.386-.673.98-4.224.98-6.503 0-6.48.11-12.944.084-18.037-.008-1.1-.134-2.305.162-3.458.8-.37 1.625-.297 2.383-.33.834-.033 1.707.008 2.793 0 1.285-.007 3.926.2 4.77-.572.645-.597.57-2.367.57-3.958 0-1.4.256-3.27-.572-3.952v.005z"/><path fill="#D8D8D8" d="M192.613 68.844l-.824-.025 1.764 4.38.438-.02.68-.06.202-.04-1.596-4.18-.67-.06.003.003zM178.965 57.79l-.633.004-.647.007h-.05l1.82 15.19.496.006.85.01-1.486-15.21-.348-.005zm3.94 10.918a6.259 6.259 0 0 1-.73-.095 1.326 1.326 0 0 1-.19-.4 2.005 2.005 0 0 1-.06-.398l.01-.38.016-.38a55.26 55.26 0 0 0-.046-1.73l-.07-1.796-.078-1.778-.02-.798-.44-2.835a1.302 1.302 0 0 0-.627-.243l-.33-.047-.406-.018-.37-.008 2.69 15.23 1.33.02h.016l-.67-4.337-.017-.01h-.01zM172.66 57.95a.942.942 0 0 0-.54.362c-.12.164-.184.377-.22.586-.04.224-.048.457-.054.694-.008.228-.014.438-.043.634l-.075.502-.604 12.244h1.34l1.083-15.152-.456.046c-.163.025-.31.042-.43.084zm2.254-.156l-.667.002-.45.02.107 15.157h1.34l.23-15.177h-.167l-.393-.006v.004zm2.143.01l-.59.005-.378-.008-.37-.004.962 15.177.94.006.4.003-.626-15.182h-.34zm13.33 10.985l-.254-.006-.25.004h-.695l1.52 4.4.48.013.543.01.336.004-1.43-4.422-.25-.003h.002zm-20.918-.103l-.598.023h-.088l-.45 4.263h1.344l.56-4.37-.237.052-.532.037v-.004zm18.24.097h-1.104l1.254 4.344.385.005.974.018-1.166-4.362h-.346v-.005zm-2.408-.006l-.228-.005-.704-.01-.327-.01 1.004 4.307.94.02.407.012-.906-4.312-.184-.005v.002zm16.084-3.81c.195.56.4 1.138.613 1.736l.674 1.873.476 1.316 2.147 3.398c.195.056.412.095.666.14l.866.088-5.73-9.395.286.844zm-45.514-7.21l-1.5 2.978 1.596-.006h.08l1.57-2.974h-1.747zm2.438 2.96l1.39-2.956h-.42l-1.31-.003-1.327 2.972 1.163-.008.505-.004zm-4.572-2.96l-1.676 2.983.182-.002 1.508-.002 1.75-2.98-1.764.003zm-6.68.01L135.47 73.473l.585-.014c.3-.006.583-.027.87-.05l11.942-15.64h-1.812.003zm20.028 10.96l-.485.013-.38.008-.684 4.222h.06l1.283.004.785-4.254h-.15l-.428.007zM145.5 57.768l-.473-.008h-.294l-12.61 15.816.564-.02.644-.02.256-.005 12.977-15.767H145.5v.006zm19.09 10.963l-.388-.007-.46-.02-.103-.003-.93 4.24.35.002.844.013h.154l1.02-4.213-.12-.007-.37-.003zm-2.942-.043l-.11-.002h-.115l-.113-.002h-.262l-1.182 4.29h.1l.383-.006.375-.01.404-.008h.096l1.27-4.264h-.85zm-3.277.152l-1.32 3.98c.168.046.357.072.568.092.23.025.48.048.748.06l1.51-4.258-.697.035a6.306 6.306 0 0 0-.807.1v-.01zm.68-8.12c.426 0 .85 0 1.245-.015l.243-.02 1.188-2.874-.395-.02c-.36-.02-.77-.027-1.236-.027h-.07l-1.15 2.957h.178zm80.937-2c.117.15.287.3.47.46l.562.482.52.464.48.443.436.41.39.374.632.586 24.02 14.68 1.027.103.724.062-29.42-18.4c-.01.095.05.22.157.334zm53.192 10.16l3.91 2.217 1.565.886 19.312 8.685.574.045 1.036.094-28.47-13.083c.692.38 1.38.768 2.073 1.155zm-25.1-8.96l-.054-.164-.07-.174-.068-.168-.048-.152-.022-.188-1.98-.938-.265-.022-.59-.026-.612-.01h-.6l-.394.01 4.75 2.22-.05-.384h.003v-.006zm-67.38 1.534c-.057.234-.07.48-.064.734l7.895 11.41.065.003 1.36.035-8.78-13.148c-.225.3-.39.615-.474.967zm56.908-.832l.113.802.003.01 29.32 15.27c.253-.078.48-.16.688-.25l.19-.084-30.378-16.18.067.432zm15.372 10.322c-.036.148-.148.26-.34.36-.105.052-.23.104-.378.145l10.873 5.897.195-.015c.38-.035.736-.065 1.08-.104l-11.434-6.337.003.055zm59.19 4.547l-.76-.05 21.203 8.296 1 .094.37.04-20.77-8.31-1.042-.07zm23.077 6.25c-.59-.264-1.18-.52-1.77-.773l-1.756-.77-.75-.326-.78-.335-.8-.34-.39-.178-5.774-2.24c-.39-.107-.77-.22-1.16-.318a21.43 21.43 0 0 0-2.204-.42l-.008-.003 16.746 6.33-1.35-.626zM275.004 58.47c.07.134.257.288.498.453.24.17.545.35.855.522l.898.516 1.105.64.97.55 46.627 20.235.328.025 1.25.11-52.495-23.273c-.082.054-.088.136-.036.224zm35.025 3.857c-.054-.11-.19-.218-.385-.353a9.753 9.753 0 0 0-.75-.393l-.98-.436-1.11-.48-1.038-.452-.98-.437-.92-.396-.48-.19-1.294-.486-.16-.05a13.127 13.127 0 0 0-1.104-.264 20.529 20.529 0 0 0-1.034-.146 25.378 25.378 0 0 0-1.03-.057l-.575-.02 11.82 4.333c.04-.057.052-.113.02-.173zm-166.2-4.58l-.674-.004-.8.003-13.55 15.812c.186.06.416.084.71.105l.078.003.08.004.082.002h.084l.307-.006L144.2 57.752l-.37-.004zM288.875 74.18l-18.333-9.396c-.58-.16-1.157-.304-1.725-.437l-.125-.522-10.952-5.606-.06.012a.646.646 0 0 0-.28.23.497.497 0 0 0-.08.286l.034.31.02.134 31.684 15.89a1.61 1.61 0 0 0-.104-.73l-.077-.174zm-76.248-12.936a5.91 5.91 0 0 1 .948-.23l.234-.038-3.04-3.15-.772.04c-.34.022-.676.042-1.006.077l3.366 3.404.27-.103zm-.65-3.476l-.69.035 3.26 3.092.252-.012.727-.042.768-.013.02.004-3.15-3.077-1.18.018h-.006zm1.973 11.087l-.353-.73-.324-.665c-.185-.37-.446-.812-.73-1.272a31.43 31.43 0 0 1-.83-1.41c-.115-.223-.22-.424-.31-.642l-4.962-5.868c-.56.1-1.075.194-1.556.312l9.25 10.646-.182-.37zm-10.39-9.88l-.5.202 11.78 14.535.337-.022.3-.066c.23-.07.368-.188.446-.326L204.473 58.7c-.325.086-.633.17-.91.275zm-1.934 1.04l-.123.124L211.69 73.7l.244.003.9.027.288.002-10.446-14.38a4.97 4.97 0 0 0-1.05.66zM243.6 73.52l-.257-.295-18.32-14.397-1-.208a37.774 37.774 0 0 0-1.627-.28l21.535 16.53.14-.058c.154-.11.15-.3.054-.53-.103-.226-.294-.493-.52-.76h-.005zm5.315-6.533l2.25 2.096 11.05 7.052.61.073 1.162.096-16.973-11.076 1.9 1.76zm-10.14 1.232l-1.063-1.183-1.063-1.183-1.034-1.14-.465-.48-4.787-3.584c-.312-.155-.615-.313-.945-.442a17.74 17.74 0 0 0-1.652-.62 17.769 17.769 0 0 0-1.377-.405l12.435 9.088-.05-.05zM216.63 57.81l-.3-.007 4.102 3.487.316.07c.553.147 1.055.33 1.514.52.46.206.875.437 1.246.683.374.252.7.52.986.812.355.357.697.764 1.025 1.17.332.426.65.872.965 1.312l.923 1.357.01.008 8.812 7.502 1.1.06.47.024-19.368-16.898c-.6-.032-1.197-.083-1.806-.102h.002v.003zm2.582.165l-.032-.002 20.996 16.943.754.025.8.037-20.272-16.766c-.73-.09-1.48-.17-2.246-.234zm-66.733-.207h-.927l-1.85 2.98h.77l.937-.003 1.925-2.983-.857.002v.004zM115.4 73.214c.357-.27.685-.59.983-.915.296-.32.562-.654.81-.96l.125-.155-2.814 2.547c.315-.137.618-.31.893-.517h.002v-.002zm-.38-11.023a2.386 2.386 0 0 1-.463.895l-.31.354-.373.374-.423.406-.463.453 9.137-6.575-.213-.047c-.437-.09-.927-.165-1.447-.234l-5.434 4a.86.86 0 0 1-.007.377h-.002zm184.35.293l1.17.02-10.886-4.357h-.297c-.77 0-1.48.004-2.094.01h-.054l10.977 4.296 1.18.032zM139.647 72.947c.206-.09.37-.202.5-.313.134-.127.235-.252.322-.39.085-.14.155-.273.222-.416l.205-.414c.27-.493.53-.95.78-1.363l.73-1.21.7-1.157c.228-.396.458-.798.69-1.23.3-.558.585-1.093.865-1.587.238-.438.472-.854.704-1.25l-6.503 9.583c.29-.068.56-.147.784-.25zM95.687 61.11a36.1 36.1 0 0 0-4.504 2.378c-.305.186-.603.39-.9.59l-.9.64-.603.445 8.384-4.65c-.496.2-.998.382-1.475.598zm197.16 1.307l.354-.03.38-.015.403-.01h.72l-10.177-4.21-.78-.004-1.022-.008-.68-.002 11.092 4.483-.29-.202zM75.893 59.854l.568-.75.24-.334-19.217 8.967 1.308-.483c-.328.392-.68.795-1.043 1.21l17.788-8.128.356-.482zM195.28 70.396a3.36 3.36 0 0 0-.19-.56 1.328 1.328 0 0 0-.31-.45l-.183-.145.812 1.76-.004-.01-.135-.602v.004h.005v.005h.003zm110.425-7.787l.634.016.28.016-11.578-4.48h-.79l-1.7-.01 11.688 4.425 1.465.03zm-200.913-.81c.44-.147.943-.275 1.48-.41.402-.09.828-.17 1.262-.25l5.784-3.63-.16.005-.7.026c-.493.02-.973.04-1.45.068l-6.96 4.476.744-.28v-.007zm58.12-2.765l.087-.317c.02-.1.024-.218.012-.336-.012-.146-.083-.245-.214-.33-.13-.083-.32-.15-.566-.185l-.206-.03-.936 2.81.29-.03c.324-.05.598-.127.8-.228l.21-.148.135-.177.086-.2.064-.206.11-.308.122-.315.004-.004zm-13.584-1.266l-2.084 3.07.673-.054c.278-.02.56-.025.84-.033l.266-.003 2.103-2.982-1.798.002zm61.776 4.61c.068-.16.17-.306.31-.44.104-.116.247-.226.397-.315l-3.274-3.643-.372.047c-.452.04-.878.106-1.29.173l4.168 4.48a.932.932 0 0 1 .064-.305zm68.136 5.252c-.492-.193-.99-.395-1.497-.58l6.98 3.37a34.65 34.65 0 0 0-2.187-1.25 40.825 40.825 0 0 0-3.296-1.54zm-9.883 4.113c-.334-.002-.687-.01-1.04-.02l-.16-.02L278.26 77.4c.52.02 1.043.025 1.553.03l-9.903-5.698-.554.01v.002zm47.82 2.73c-.478-.06-.89-.128-1.157-.21a6.466 6.466 0 0 1-.786-.312c-.27-.116-.56-.265-.853-.414l-.895-.486-.944-.498-.437-.23-.49-.242-.505-.247-.48-.252-.377-.194-.397-.214-.297-.195-30.062-12.862-.906-.02-1.062-.013H277l57.376 24.038 1.507.125-17.997-7.702-.704-.074v.004h-.004v-.003zm7.875.55l-1.518-.102h-.005l19.66 7.955 1.42.13-19.246-7.963-.313-.022zm-56.678-12.942l-.085-.67-6.748-3.33-.426-.01-.684-.012-.664-.003h-.435l-.18.004 9.28 4.486-.06-.463zm-3.47 9.334l-.07-.062-22.21-13.312h-.07l-.456-.003h-.625l-.578.017-.412.01 32.42 19.027 1.707.123-9.676-5.797-.024-.002h-.006zm-33.79.876c.175.272.348.544.538.804.195.258.412.493.676.694.265.214.574.395.958.53.144.04.31.09.487.12l-3.16-2.91c.18.252.346.51.503.763h-.003zM214.03 57.74l-.31.004 3.46 3.11.46.022c.226.016.444.02.668.05l.646.07.285.055-3.548-3.272c-.554-.013-1.11-.034-1.66-.036zm43.032 16.826l.365.3c.126.097.265.19.41.272l.193.076-1.02-.693.05.047zM109.73 60.848c.59-.046 1.174-.074 1.73-.07l.19.012 4.976-3.27c-.48-.022-.973-.025-1.487-.025h-.598l-5.044 3.393.23-.032v-.008zm31.504-3.08l-.795.047c-.237.025-.434.06-.58.09l-.15.056-2.29 2.497-.04.05c-.317.44-.63.862-.95 1.282l-.97 1.28-1.018 1.312a62.246 62.246 0 0 0-1.182 1.54c-.39.518-.774 1.055-1.16 1.58l-1.19 1.646-.364.502 11.227-11.896-.538.013v.003zM82.32 76.158c.443-.04.86-.104 1.247-.17l.44-.09 5.62-3.52 1.875-1.507c.68-.53 1.327-1.045 1.96-1.544l1.845-1.438 1.456-1.138-14.672 9.424.23-.02v.004zm24.547-18.14l-30.31 18.647 1.375-.126.342-.03 31.25-18.782c-.917.073-1.8.17-2.657.294v-.006zm-5.494 1.093L76.24 73.94l-.772.55c-.43.31-.853.617-1.26.933-.41.315-.802.64-1.17.955l.137.09.066.103 31.637-18.235c-1.22.214-2.385.48-3.503.777zM60.05 78.08h.012l6.15-3.27.812-1.276-8.657 4.707 1.68-.16h.002zm-7.735.73l.833-.085.132-.012 15.512-7.934.87-1.356-18.067 9.448.72-.066v.002zm61.172-17.86c.2.028.39.082.57.13l.38.14 5.118-3.507a29.563 29.563 0 0 0-1.785-.145l-.094-.002-4.706 3.306.517.077zm135.868-1.968a7.24 7.24 0 0 0-.62-.41 5.079 5.079 0 0 0-.772-.313l-.128-.034 1.797.98-.277-.225zm-139.072 15.37c.447-.014.887-.047 1.313-.078l12.298-10.3.328-.376c.204-.23.4-.455.58-.68.18-.23.34-.432.48-.645a4.02 4.02 0 0 0 .327-.57c.135-.322.195-.623.2-.907l-15.8 13.572.272-.016zm13.088-15.924l-.48-.14-18.054 13.97-.543.504-.513.473c-.174.162-.34.324-.47.48-.13.154-.22.31-.24.434-.02.123.026.23.174.31l.167.057 20.83-15.73a6.526 6.526 0 0 0-.87-.354h.002v-.006zm2.148 1.366c-.162-.237-.4-.453-.696-.67l-18.994 15.48.848-.038.744-.053 18.22-14.478-.12-.24zm176.674 5.813l-1.184-.027-.672-.037 13.354 5.402 1.957.11.082.005-13.153-5.443-.383-.01zm26.237 5.99l.187-.073c.125-.09.043-.24-.184-.414l-.124-.084-12.835-4.96c-.694-.046-1.392-.065-2.097-.1l-.188-.012 15.023 5.685.217-.04v-.005zm-7.21-.22l1.783.105-14.172-5.662-.06-.002c-.7-.028-1.436-.062-2.187-.082l14.402 5.623.235.015zm-56.9-4.456c.48.064.94.136 1.363.218l.81.168-8.62-4.766-.004.114-.09.13c-.045.044-.107.062-.2.073l-.148.025-.178.018-.188.004h-.207l-.294-.002-.11-.002 7.333 3.975.53.055v-.01zM49.387 77.59l-.274.327 22.094-10.874.902-1.402-21.887 11.013c-.28.31-.562.616-.836.937zm210.015-10.897l.12-.04.157-.015.183-.01.21-.004.266.007.276.013.28.008.187.01-6.672-3.835h-.155l-.052.004-.66-.505-7.455-4.293h-.19l-.2.007h-.374l-.38.003-.388.01-.4.005h-.246l15.434 8.688.057-.052zm-182.88-9.03c-.245 0-.525.035-.823.083-.3.062-.616.136-.936.22-.32.09-.646.18-.96.28l-.89.295-1.922.63-46.095 20.76 1.048-.395c.458-.185.918-.36 1.387-.54l6.122-2.293L76.66 57.68l-.14-.015zM54.53 71.97l-.953 1.015 19.845-9.403.904-1.427L54.9 71.57l-.37.396.002.005zm-24.296.57c-1.414.45-2.785.915-4.146 1.36l-2.657.89-20.834 8.74 1.183-.104.042-.002 27.153-11.13-.74.245zm28.21-9.302l-2.167.723-2.217.73c-.742.232-1.477.48-2.212.72l-1.117.37-38.89 16.9.12-.01 1.257-.13L59.455 62.9l-1.01.34v-.004z"/></svg>
      </a>
      <span class="tagline" aria-label="Devouring Culture">
          <svg xmlns="http://www.w3.org/2000/svg" width="150" height="38" viewBox="0 0 150 38" preserveAspectRatio="xMinYMin meet"><path fill="#fff" d="M82.444 5.957c-.536-4.7-7.667-4.405-10.71-4.06-.7.082-1.132.16-1.138.16L1.866 9.42l6.728 12.06L4.13 32.782l69.042-7.45.987-.122c3.277-.378 8.414-.647 10.345.987l-2.062-20.24z"/><path d="M71.734 1.898c-.7.08-1.132.16-1.138.16l-68.73 7.36L8.594 21.48 4.13 32.782l69.042-7.45.987-.122c3.277-.378 8.414-.647 10.345.987l-2.062-20.24c-.536-4.7-7.667-4.405-10.71-4.06z" fill="none"/><path fill="#fff" d="M140.97 15.302l4.998-11.637-62.248 6.627 1.54 17.27c.155 1.384-1.738 1.788-3.612 2.002-1.195.137-2.592.208-4.07.277-1.624.08-3.305.167-4.864.344-4.442.503-5.9 1.547-5.673 3.544.195 1.693 6.185.94 15.08.02l3.3-.342c5.012-.51 11.353-1.04 18.816-1.89 19.233-2.19 40.378-4.884 43.89-5.318l-7.22-10.74.066-.155z"/><path d="M84.28 26.85l.07.08-.07-.08zm-.325-.286l.104.08-.106-.08zm-.36-.224l.016.01-.015-.01zm57.376-11.038l5-11.637-62.25 6.627 1.54 17.27c.156 1.384-1.737 1.788-3.61 2.002-1.196.137-2.593.208-4.07.277-1.625.08-3.306.167-4.865.344-4.442.503-5.9 1.547-5.673 3.544.194 1.693 6.184.94 15.08.02l3.298-.342c5.013-.51 11.354-1.04 18.817-1.89 19.233-2.19 40.378-4.884 43.89-5.318l-7.22-10.74.066-.155zM82.446 5.957c-.536-4.7-7.667-4.405-10.71-4.06-.7.082-1.132.16-1.138.16L1.867 9.42l6.727 12.06L4.13 32.782l69.042-7.45.987-.122c3.277-.378 8.414-.647 10.345.987l-2.062-20.24zm-10.71-4.06c-.7.082-1.132.16-1.138.16L1.867 9.42l6.727 12.06L4.13 32.782l69.042-7.45.987-.122c3.277-.378 8.414-.647 10.345.987l-2.062-20.24c-.536-4.7-7.667-4.405-10.71-4.06zm69.237 13.405l4.998-11.637-62.248 6.627 1.54 17.27c.155 1.384-1.738 1.788-3.612 2.002-1.195.137-2.592.208-4.07.277-1.624.08-3.305.167-4.864.344-4.442.503-5.9 1.547-5.673 3.544.194 1.693 6.184.94 15.08.02l3.298-.342c5.014-.51 11.355-1.04 18.818-1.89 19.233-2.19 40.378-4.884 43.89-5.318l-7.22-10.74.066-.155z" fill="none"/><path fill="#31BDED" d="M72.643 29.575c1.583-.18 3.272-.263 4.902-.344 1.474-.07 2.863-.142 4.034-.273 2.14-.245 3.144-.68 3.07-1.33-.03-.26-.137-.49-.3-.696l-.07-.08-.22-.205-.106-.08a2.99 2.99 0 0 0-.345-.215l-.018-.01c-1.827-.94-5.715-.94-9.365-.527l-.98.125-8.314.925-.01.002 1.27 6.86.007-.05c-.008-.153-.017-.31-.007-.452.187-2.614 3.646-3.326 6.45-3.648z"/><path fill="#1ABBEE" d="M142.038 15.464l5.228-12.754-63.59 7.086-.342-3.825C82.74.72 74.892.92 71.664 1.29c-.714.08-1.157.157-1.157.16L.475 8.724l7 12.71L2.938 33.76l61.997-6.897 8.315-.925.98-.125c3.65-.412 7.537-.414 9.364.527l.017.01c.13.065.24.14.347.215l.104.08.22.206.07.08c.166.207.273.438.3.698.077.648-.93 1.084-3.07 1.33-1.17.13-2.56.2-4.033.274-1.63.082-3.32.166-4.902.345-2.804.322-6.263 1.034-6.45 3.647-.01.144 0 .3.01.453l.002.17c.26 2.298 5.724 1.734 15.99.67l3.302-.344c5.01-.51 11.34-1.197 18.805-2.047 20.934-2.38 44.35-5.29 44.585-5.318l.5-.065-7.352-11.276zM74.16 25.21l-.987.122-69.04 7.45 4.46-11.303L1.867 9.42l68.73-7.362c.005 0 .438-.08 1.138-.16 3.043-.346 10.174-.64 10.71 4.06l2.062 20.24c-1.93-1.636-7.068-1.366-10.346-.988zm30.073 6.306c-7.463.85-13.805 1.38-18.817 1.89l-3.3.342c-8.894.92-14.883 1.674-15.077-.02-.228-1.997 1.23-3.04 5.67-3.544 1.56-.177 3.24-.262 4.864-.342 1.48-.07 2.876-.14 4.07-.277 1.875-.214 3.77-.618 3.614-2L83.72 10.29l62.248-6.626L140.97 15.3l-.064.157 7.22 10.738c-3.514.434-24.658 3.128-43.892 5.318zM12.875 14.902c-.207-.44-.225-.69.126-.98 1.583-1.3 5.12-2.717 6.637.666 1.34 3 .256 9.218-4.445 12.042-.437.265-.818.305-1.215.016-.4-.29-.685-.56-1.067-.945-.377-.38-.563-.623-.433-1.77.256-2.275 1.193-6.56.915-8.083-.036-.2-.37-.64-.515-.944zm4.754.887c-.224-.606-1.48-.9-1.807-.398-.768 1.182-1.124 8.495-1.124 8.495.275.214 4.633-3.456 2.93-8.1zm3.333-2.665c-.115-.37-.026-.457.233-.573 1.135-.504 3.326-1.094 4.88-1.354.354-.06.595.105.726.436.15.378.26.682.332 1.062.08.42-.015.604-.384.693-.773.185-2.346.39-2.64.756-.256.314-.527 2.97-.506 2.992.047.055.847-.236 1.304-.315.375-.07.597.01.768.406.18.417.314.81.41 1.225.107.463.02.63-.34.776-.83.34-2.35.68-2.623 1.09-.19.28-.312 2.04-.297 2.05.08.087 1.303-.446 2.023-.615.367-.085.612-.006.78.39.188.432.31.816.393 1.226.09.455.025.62-.344.77-.96.4-2.054.827-2.95 1.263-.625.298-.89.146-1.118-.073-.226-.22-.45-.43-.76-.81-.236-.286-.386-.74-.343-1.354.14-1.948 1.36-7.15 1.017-8.777l-.564-1.265zm10.95 10.895c-.21.627-.486.772-1.007.627-.52-.143-.96-.354-1.453-.65-.538-.323-.81-1.1-.89-1.632-.433-2.948-.916-7.065-1.067-10.56-.02-.44.053-.598.432-.642.394-.047.693-.01 1.055.104.43.14.66.467.715 1.058.17 1.71.832 8.173.832 8.173.06.003 1.636-7.02 2.38-9.698.112-.392.383-.497.727-.364s.672.312.967.594c.296.282.335.562.235 1.133-.434 2.442-1.93 8.91-2.93 11.858zm9.626-11.498c.49 2.774.166 7.64-1.5 10.118-.56.827-1.256 1.103-2.11 1.07-.56-.02-1.242-.193-1.727-.52-.375-.245-.817-.77-1.048-1.407-1.082-2.944-.354-8.658 1.745-11.095.438-.508 1.18-.797 1.736-.758.727.05 1.52.318 1.972.734.532.483.797 1.083.932 1.858zm-4.3 3.92c-.335 2.055-.316 4.83.353 5.082.653.25 1.406-1.694 1.756-4.327.27-2.03.267-4.914-.304-5.068-.554-.154-1.47 2.236-1.808 4.312zm6.22-6.317c.096-.473.314-.555.704-.433.38.12.803.335 1.12.62.383.344.492.758.38 1.318-.578 2.9-1.56 8.812-.533 9.114 1.223.363 1.94-7.796 2.286-11.054.052-.492.288-.59.68-.488.395.104.903.368 1.244.62.387.28.41.437.364.903C49.2 16.238 48.642 20.8 47.2 22.267c-.505.513-1.013.65-1.702.675a2.745 2.745 0 0 1-1.698-.52c-.36-.253-.714-.705-.967-1.313-.954-2.29-.06-7.535.628-10.986zm8.367 11.773c-.045.426-.166.523-.53.45-.368-.075-.717-.196-.98-.375-.345-.23-.424-.527-.408-1.098.05-1.887 1.3-6.806.895-8.756-.046-.224-.402-.675-.547-.99-.22-.49-.238-.73.09-.99 1.525-1.214 4.652-2.37 5.878-.994.493.555.974 1.285 1.247 2.44.266 1.13-.06 2.122-.63 2.965-.582.863-2.424 2.178-2.48 2.504-.06.386 1.795 2.543 2.568 3.372.315.344.264.56.06.812-.246.3-.407.353-.677.478-.307.138-.71.186-1.242-.273-.72-.625-2.754-3.41-2.754-3.41-.085.013-.36 2.682-.49 3.863zm.92-6.71c.17.132 2.967-3.078 2.756-3.714-.152-.453-1.725-.448-2.157.217-.34.526-.6 3.5-.6 3.5zm8.67-5.147c-.437 2.52-1.25 8.245-1.525 11.17-.038.44-.16.535-.533.447a3.584 3.584 0 0 1-1.14-.49c-.34-.228-.427-.48-.405-1.074.09-2.33.772-8.72 1.207-11.194.084-.478.3-.57.698-.46.397.11.99.407 1.332.664.39.29.45.474.367.938zm5.908-1.676c.074-.48.304-.604.706-.488.398.112.6.186 1.115.513.4.253.42.58.344 1.043-.448 2.75-1.227 7.958-1.468 10.974-.035.43-.29.6-.652.52a4.804 4.804 0 0 1-1.078-.403c-.317-.154-.576-.492-.723-.945-.436-1.335-1.3-5.72-1.3-5.72-.03 0-.744 5.47-.852 7.03-.032.432-.16.51-.525.413-.364-.096-.83-.26-1.158-.506-.314-.236-.395-.51-.37-1.078.085-1.773.843-8.27 1.3-11.025.084-.5.366-.62.74-.522.468.12.98.318 1.475.56.408.2.57.485.673 1.143.158 1.057.862 5.58.862 5.58.014 0 .632-5.262.91-7.092zm8.64 4.647c-.975-.1-1.42-.76-1.498-1.69-.06-.706-.03-1.712-.3-1.796-.54-.172-1.546 1.986-2.137 4.364-.503 2.025-.49 4.523.133 4.8.518.228 1.642-2.376 1.614-2.404-.084-.103-1.314-.363-1.533-1.5-.07-.365.08-.48.356-.582.56-.206 1.522-.48 2.037-.598.49-.11.765-.028 1.01.326.18.248.35.557.468.792.23.467.238.785.104 1.326-.49 1.907-1.194 3.367-1.993 4.154-.51.51-1.136.705-1.786.613a3.98 3.98 0 0 1-1.68-.65c-.39-.265-.83-.81-1.04-1.413-.98-2.834.21-8.625 2.474-10.976.478-.49 1.132-.57 1.623-.53.67.06 1.51.393 2.007.868.48.453.668.986.764 1.71.094.744.032 2.065-.086 2.705-.07.37-.174.522-.54.482zm17.88 12.21a7.382 7.382 0 0 1-1.043 2.09c-.385.533-1.134.904-1.793.904a3.802 3.802 0 0 1-1.753-.467 2.569 2.569 0 0 1-1.11-1.25c-1.057-2.69.274-8.61 2.32-11.288.538-.7 1.12-.916 1.63-.92.757-.01 1.738.315 2.236.722.558.454.713 1.01.763 1.727.057.82-.062 2.03-.238 2.72-.09.34-.16.58-.615.51-.904-.144-1.254-.652-1.353-1.61-.073-.695.115-1.672-.28-1.805-.53-.177-1.676 2.744-2.13 4.71-.497 2.117-.542 4.502.075 4.694.335.103.723-.316 1.327-1.33.413-.69 1.04-.955 1.696-.76.545.16.484.65.267 1.352zm2.783-10.655c.09-.493.303-.588.707-.473.392.114.842.315 1.162.593.393.343.493.763.353 1.334-.714 2.97-2.215 8.763-1.207 9.044 1.203.334 2.706-7.714 3.03-11.105.046-.513.28-.62.69-.527.41.096.935.344 1.285.59.395.273.418.433.355.916-.713 5.66-1.904 10.114-3.32 11.59-.495.52-.987.663-1.676.695-.65.037-1.244-.187-1.7-.5-.36-.24-.713-.674-.947-1.26-.887-2.215.613-7.295 1.266-10.898zm7.885 11.796c-.668.317-.876.12-1.118-.1-.244-.21-.496-.41-.823-.78-.24-.273-.386-.673-.327-1.22.294-2.6 1.644-8.16 2.22-10.91.103-.492.316-.58.71-.485.41.097 1.003.29 1.383.573.374.283.44.467.328.95-.533 2.302-2.194 9.027-2.194 9.027l1.965-.53c.377-.074.595-.02.757.376.165.395.268.8.35 1.185.093.427.106.556-.347.728-.954.36-2.027.77-2.905 1.188zm8.773-11.926c-1.12 1.12-2.07 7.826-2.4 11.01-.044.422-.158.514-.542.437a3.465 3.465 0 0 1-1.167-.456c-.347-.225-.42-.517-.37-1.098.183-2.157 1.813-9.17 1.813-9.17-.042-.04-.85.26-1.106.365-.356.143-.53.125-.786-.24-.257-.368-.49-1.05-.62-1.423-.136-.39-.035-.487.235-.59 1.58-.613 4.267-1.21 5.916-1.394.407-.046.59.06.737.238.29.356.506.853.596 1.267.095.417.06.546-.364.633-.57.114-1.708.19-1.943.423zm3.132-2.046c.106-.482.323-.57.74-.45.396.113.85.314 1.177.594.394.344.48.76.32 1.325-.842 2.94-2.658 8.802-1.63 9.073 1.228.327 3.163-7.776 3.577-11.068.062-.498.304-.6.724-.504.418.096.96.34 1.312.582.398.27.413.435.336.9-.923 5.525-2.383 10.062-3.884 11.532-.525.51-1.044.65-1.75.694a2.898 2.898 0 0 1-1.75-.475c-.365-.24-.716-.67-.938-1.257-.84-2.21.994-7.415 1.766-10.945zm7.47 11.467c-.054.416-.178.516-.556.456-.383-.06-.747-.154-1.018-.32-.354-.212-.427-.495-.374-1.054.173-1.85 2.31-6.75 2.062-8.74-.025-.202-.355-.658-.476-.97-.195-.482-.19-.728.17-.994 1.68-1.244 5.053-2.45 6.315-1.148.51.524.98 1.217 1.118 2.347.137 1.104-.38 2.108-1.115 2.968-.756.884-2.926 2.18-3.015 2.603-.08.378 1.534 2.438 2.28 3.205.305.314.238.527.018.78-.268.307-.433.36-.72.493-.32.15-.756.22-1.297-.2-.733-.565-2.557-3.234-2.557-3.234-.102.006-.688 2.664-.834 3.81zm1.716-6.645c.122.107 3.587-3.195 3.436-3.813-.105-.442-1.738-.453-2.306.29-.424.552-1.13 3.522-1.13 3.522zm6.388-5.704c-.107-.367-.02-.458.265-.562 1.225-.454 3.612-.948 5.31-1.146.39-.046.662.12.8.44.16.36.27.653.31 1.013.05.395-.08.568-.486.65-.853.166-2.523.297-2.92.68-.338.323-1.006 2.83-1.006 2.83l1.423-.29c.403-.06.625.02.73.384.108.385.173.748.19 1.14.02.43-.085.582-.495.724-.925.32-2.503.594-2.912 1.03-.28.3-.593 1.9-.593 1.9l2.174-.596c.394-.083.633-.012.76.34.146.393.24.736.3 1.102.07.405 0 .544-.385.695-1.005.38-2.144.81-3.062 1.22-.632.286-.917.143-1.16-.054-.246-.197-.49-.373-.81-.72-.237-.264-.373-.68-.277-1.25.297-1.804 2.59-6.638 2.358-8.29l-.514-1.238z"/></svg>
      </span>
    </div>

    <div class="nav-wrap">
      <nav class="category-nav" aria-label="Vulture Sections">
        <ul class="category-nav-list">
          <li class="category-nav-list-item"><a class="category-nav-link" href="/tv/">TV</a></li>
          <li class="category-nav-list-item"><a class="category-nav-link" href="/movies/">Movies</a></li>
          <li class="category-nav-list-item"><a class="category-nav-link" href="/music/">Music</a></li>
          <li class="category-nav-list-item"><a class="category-nav-link" href="/streaming/">
            <span class="plus" aria-label="Plus"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.356 11.144" preserveAspectRatio="xMinYMin meet"><title>Plus</title><path d="M17.817 9.678C15.16 9.77 2.964 10.795.26 10.99c-.168-.54.478-1.456.915-1.736.36-.235 1.234-.28 1.79-.36 1.63-.234 13.553-1.01 15.022-1.168 1.084-.21.94 1.894-.17 1.952zM2.41 7c-.066.23-.15.283-.38.217a2.035 2.035 0 0 1-.646-.3c-.183-.144-.215-.294-.15-.594.203-.993.777-2.886 1.266-4.44a4.712 4.712 0 0 1-.248-.542c-.11-.263-.084-.393.145-.524C3.455.218 5.497-.294 6.144.5c.26.325.496.73.575 1.35.073.607-.24 1.077-.646 1.515-.646.725-1.95 1.425-3.086 1.762-.218.647-.41 1.28-.58 1.874zm3.055-5.274c-.046-.235-.66-.248-1.34.065-.194.52-.41 1.14-.64 1.8 1.327-.49 2.045-1.43 1.98-1.86zM7.37 7.113c-.443.13-.54.02-.678-.118-.143-.144-.26-.248-.444-.463-.13-.163-.195-.38-.13-.66C6.43 4.534 7.285 1.8 7.868.355c.11-.26.246-.294.475-.216.235.074.574.21.777.39.203.17.23.265.132.513a99.75 99.75 0 0 0-1.574 4.525c.425-.085.79-.13 1.234-.163.234-.02.365.02.45.233.085.218.13.427.163.64.033.237.033.3-.26.368-.615.136-1.306.293-1.894.463zM11.21.51c.098-.26.235-.292.477-.2.23.084.477.215.646.39.216.204.248.433.13.726-.594 1.52-1.697 4.395-1.076 4.604.73.248 1.848-3.78 2.33-5.57.08-.267.23-.312.464-.234.24.08.53.235.73.393.216.164.216.26.15.504-.79 2.938-1.482 5.105-2.507 5.81-.36.25-.68.295-1.11.27-.41-.02-.757-.17-1.012-.366-.2-.15-.39-.398-.495-.725-.43-1.238.544-3.725 1.28-5.606zm4.152 4.865c.64.562 1.254.744 1.52.51.314-.262-.81-.94-1.383-1.6-.4-.464-.587-1.176-.24-1.966.313-.71.973-1.52 1.62-1.92.247-.15.66-.317 1.11-.15.345.13.73.38.94.61.3.332.28.705.234.992-.065.496-.346 1.338-.574 1.782-.11.202-.215.248-.41.163-.55-.235-.797-.574-.706-1.006.085-.39.41-1.206.28-1.27-.228-.13-1.618 1.29-1.037 2.082.64.842 2.03 1.39 1.52 2.376-.235.464-.758 1.22-1.848 1.24-.714.02-1.406-.333-2.014-1.2-.312-.444-.268-.608-.064-.713.354-.177.825-.13 1.046.064z" fill="#00BDF2"/></svg></span>
            What to Stream
          </a></li>
        </ul>
      </nav>

      <div class="buttons-wrap">
        <div class="vulture-search">
            <section data-uri="www.vulture.com/components/search/instances/global@published" role="search" class="search" data-placeholder-text="Search">
            
            <form class="search-form" name="search" method="get" action="http://www.vulture.com/search.html">
              <label for="searchQuery_8NvExBcM" class="search-query-label">Search</label>
              <input type="text" id="searchQuery_8NvExBcM" name="q" class="search-query" placeholder="Search" />
          
              <button class="close-button" type="button" aria-label="Close">
                <svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50" preserveAspectRatio="xMinYMin meet"><path d="M36.2 15.2l-.8-.8c-.4-.4-1.2-.4-1.6 0L25.2 23l-8.9-9c-.4-.4-1.2-.4-1.6 0l-.8.8c-.4.4-.4 1.2 0 1.6l8.9 8.9-8.5 8.5c-.4.4-.4 1.2 0 1.6l.8.8c.4.4 1.2.4 1.6 0l8.5-8.5 8.1 8.1c.4.4 1.2.4 1.6 0l.8-.8c.4-.4.4-1.2 0-1.6l-8.1-8.1 8.5-8.5c.5-.4.5-1.1.1-1.6z"/></svg>
              </button>
          
              <button class="submit-button" type="submit" aria-label="Search">
                <svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64" preserveAspectRatio="xMinYMin meet"><path d="M61.826 55.683L45.184 39.041c6.514-9.426 5.598-22.469-2.786-30.848a24.038 24.038 0 0 0-17.11-7.087c-6.464 0-12.54 2.516-17.11 7.085-9.434 9.434-9.434 24.782 0 34.217 4.571 4.569 10.646 7.087 17.11 7.087 4.986 0 9.736-1.514 13.75-4.298l16.636 16.634c.851.851 1.965 1.274 3.077 1.274s2.226-.425 3.075-1.274a4.343 4.343 0 0 0 0-6.148zM13.451 37.135c-6.526-6.527-6.526-17.144 0-23.67a16.637 16.637 0 0 1 11.837-4.901c4.469 0 8.674 1.742 11.836 4.903 6.525 6.525 6.525 17.141 0 23.668a16.632 16.632 0 0 1-11.836 4.901 16.63 16.63 0 0 1-11.837-4.901z" fill="#888"/></svg>
              </button>
            </form>
          
            <button class="expand-button" type="button" aria-label="Search">
              <svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64" preserveAspectRatio="xMinYMin meet"><path d="M61.826 55.683L45.184 39.041c6.514-9.426 5.598-22.469-2.786-30.848a24.038 24.038 0 0 0-17.11-7.087c-6.464 0-12.54 2.516-17.11 7.085-9.434 9.434-9.434 24.782 0 34.217 4.571 4.569 10.646 7.087 17.11 7.087 4.986 0 9.736-1.514 13.75-4.298l16.636 16.634c.851.851 1.965 1.274 3.077 1.274s2.226-.425 3.075-1.274a4.343 4.343 0 0 0 0-6.148zM13.451 37.135c-6.526-6.527-6.526-17.144 0-23.67a16.637 16.637 0 0 1 11.837-4.901c4.469 0 8.674 1.742 11.836 4.903 6.525 6.525 6.525 17.141 0 23.668a16.632 16.632 0 0 1-11.836 4.901 16.63 16.63 0 0 1-11.837-4.901z" fill="#888"/></svg>
            </button>
          </section>
          
        </div>

        <button class="dropdown-button" aria-label="Toggle menu">
          <svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64" preserveAspectRatio="xMinYMin meet"><path d="M3.583 15.761h56.803c1.425 0 2.581-2.45 2.581-3.88 0-1.427-1.156-3.881-2.581-3.881H3.583C2.156 8 1 10.454 1 11.881c0 1.43 1.156 3.88 2.583 3.88zm56.803 12.933H3.583C2.156 28.694 1 31.148 1 32.573c0 1.432 1.156 3.881 2.583 3.881h56.803c1.425 0 2.581-2.449 2.581-3.881 0-1.425-1.156-3.879-2.581-3.879zm0 20.694H3.583C2.156 49.388 1 51.84 1 53.27c0 1.427 1.156 3.877 2.583 3.877h56.803c1.425 0 2.581-2.45 2.581-3.877 0-1.43-1.156-3.882-2.581-3.882z" fill-rule="evenodd" clip-rule="evenodd" fill="#888"/></svg>
        </button>
      </div>
      
      <div class="hot-topics-wrap">
          <h2 class="hot-topics-heading">Hot Topics:</h2>
          <ul class="hot-topic-list">
              <li class="hot-topic-list-item"><a href="http://www.vulture.com/news/game-of-thrones/" class="hot-topic-link">Game of Thrones</a></li>
              <li class="hot-topic-list-item"><a href="http://www.vulture.com/2017/07/spider-man-homecoming-review-a-breezy-delight.html" class="hot-topic-link">Spider-Man Homecoming</a></li>
              <li class="hot-topic-list-item"><a href="http://www.vulture.com/news/4:44/" class="hot-topic-link">Jay-Z&#x27;s 4:44</a></li>
              <li class="hot-topic-list-item"><a href="http://www.vulture.com/awards/" class="hot-topic-link">Awards Insider</a></li>
              
          </ul>
      </div>
        
      <div class="dropdown">
        <div class="dropdown-section">
          <h2 class="dropdown-header">Sections</h2>
          <a class="dropdown-link" href="//www.vulture.com">Home</a>
          <a class="dropdown-link" href="/tv/">TV</a>
          <a class="dropdown-link" href="/movies/">Movies</a>
          <a class="dropdown-link" href="/music/">Music</a>
          <a class="dropdown-link" href="/streaming/">What to Stream</a>
        </div>
        <div class="dropdown-section">
          <h2 class="dropdown-header">Hot Topics</h2>
            <a href="http://www.vulture.com/news/game-of-thrones/" class="dropdown-link blue">Game of Thrones</a>
            <a href="http://www.vulture.com/2017/07/spider-man-homecoming-review-a-breezy-delight.html" class="dropdown-link blue">Spider-Man Homecoming</a>
            <a href="http://www.vulture.com/news/4:44/" class="dropdown-link blue">Jay-Z&#x27;s 4:44</a>
            <a href="http://www.vulture.com/awards/" class="dropdown-link blue">Awards Insider</a>
            <a href="" class="dropdown-link blue"></a>
        </div>
        <div class="dropdown-section">
          <h2 class="dropdown-header">Vulture's Network</h2>
          <a class="dropdown-link" href="//nymag.com/" title="NYMag" data-track="NYMag">NYMag.com</a>
          <a class="dropdown-link" href="//nymag.com/daily/intelligencer/" title="Daily Intelligencer" data-track="Daily Intelligencer">Daily Intelligencer</a>
          <a class="dropdown-link" href="//www.vulture.com" title="Vulture" data-track="Vulture">Vulture</a>
          <a class="dropdown-link" href="//nymag.com/scienceofus/" title="Science of Us" data-track="Science of Us">Science of Us</a>
          <a class="dropdown-link" href="//www.grubstreet.com/" title="Grub Street" data-track="Grubstreet">Grub Street</a>
          <a class="dropdown-link" href="//bedfordandbowery.com/" title="Bedford &amp; Bowery" data-track="Bedford &amp; Bowery">Bedford &amp; Bowery</a>
        </div>
        <div class="dropdown-section">
          <div class="social">
              <button type="button" class="follow facebook" data-handle="vulture" data-uri="www.vulture.com/components/follow/instances/facebook@published" aria-label="Like Us on Facebook">Like Us</button>
            
              <button type="button" class="follow twitter" data-handle="@vulture" data-uri="www.vulture.com/components/follow/instances/twitter@published" aria-label="Follow Us on Twitter">Follow Us</button>
            
              <button type="button" class="follow instagram" data-handle="vulture" data-uri="www.vulture.com/components/follow/instances/instagram@published" aria-label="Follow Us on Instagram">Follow Us</button>
            
          </div>
        </div>
        <span class="end" tabindex="0"></span>
      </div>
    </div>
  </div>
</div>

</header>
    <section class="ad-splash" data-editable="adSplash">  <div data-uri="www.vulture.com/components/ad/instances/topLeaderboardTabletArticle@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.vulture"
  data-sizes="728x90"
  data-label="TabletLeaderboard"
  id="ad-cid-fVZg9kUH">
</div>

  <div data-uri="www.vulture.com/components/ad/instances/topLeaderboardMobileLandscapeArticle@published" data-placeholder="settings"  class="ad vp-480-728"
  data-name="/4088/vulture_mobile"
  data-sizes="468x60,480x60"
  data-label="TopLeaderboard"
  id="ad-cid-GwOpDNZt">
</div>

  <div data-uri="www.vulture.com/components/interstitial/instances/article@published" class="interstitial" data-component="interstitial">
  <section class="interstitial-wrapper">
    <span class="readout">Ad will collapse in
      <span class="seconds"></span> seconds&hellip;
    </span>
    <button class="interstitial-button" type="button">CLOSE</button>
      <div data-uri="www.vulture.com/components/ad/instances/interstitialBillboard@published" data-placeholder="settings"  class="ad vp-1024-plus"
      data-name="/4088/nym.vulture"
      data-sizes="970x251"
      data-label="interstitialBillboard"
      id="ad-cid-2PutnPM4">
    </div>
    
  </section>
</div>



  <div
  data-uri="www.vulture.com/components/ad-recirc/instances/article@published"
  class="ad-recirc"
  data-placeholder="component"
  data-component="most-popular"
  data-delay="3.5"
  data-until-component="tags"
  data-disable-recirc="">
    <div class="ad-wrapper">
        <div data-uri="www.vulture.com/components/ad/instances/topLeaderboardMobileArticle@published" data-placeholder="settings"  class="ad vp-0-480"
        data-name="/4088/vulture_mobile"
        data-sizes="320x50,320x100,320x101"
        data-label="TopLeaderboard"
        id="ad-cid-GJq3jCkP">
      </div>
      
    </div>
  <section class="ad-recirc-item">
    <h2 class="ad-recirc-title">Popular on Vulture</h2>
    <a class="ad-recirc-link"></a>
</div>

  <div data-uri="www.vulture.com/components/ad/instances/topLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.vulture"
  data-sizes="728x90,970x90,1024x90,970x250"
  data-label="TopLeaderboard"
  id="ad-cid-K60jdlPV">
</div>

  <div data-uri="www.vulture.com/components/clay-space-ads/instances/cizfoavj700y22zy6u1yceysg@published"  class="clay-space-ads">
    <div data-uri="www.vulture.com/components/space-logic/instances/cizfoamvd00y12zy6o9avhmkj@published"
      class="space-logic"
    >
        <div data-uri="www.vulture.com/components/ad/instances/outOfPageArticle@published" data-placeholder="settings"  class="ad vp-0-plus"
        data-name="/4088/nym.vulture"
        data-sizes=""
        data-label="outOfPage"
        id="ad-cid-kDQQPfRc">
      </div>
      
    </div>
    
</div>

</section>
    <section class="middle" data-editable="middle"></section>
    <section class="splash-header" data-editable="splashHeader"></section>
    <section class="wrapper">
      <section class="minor" data-editable="minor"></section>
      <section class="main" data-editable="main">  <article role="main" data-uri="www.vulture.com/components/article/instances/cj5a1ez8d008lxfy6920rzq8c@published" class="article" itemscope itemtype="http://schema.org/Article" data-content-channel="TV" data-crosspost="" data-type="List or Roundup" data-syndication="original"  data-headline="Claire Is Unhappy, and Other Things We Learned From the Outlander Season 3 Trailer" data-authors="Kathryn VanArendonk" data-publish-date="2017-07-18" data-tags="outlander, outlander season three, tv, trailers" data-issue-date="">
  <header class="article-header">
    <meta itemprop="url" content="http://www.vulture.com/2017/07/outlander-season-three-trailer-what-we-learned.html?utm_source&#x3D;feedburner&amp;utm_medium&#x3D;feed&amp;utm_campaign&#x3D;Feed%3A+nymag%2Fvulture+%28Vulture+-+nymag.com%27s+Entertainment+and+Culture+Blog%29" />
    <meta itemprop="mainEntityOfPage" content="http://www.vulture.com/2017/07/outlander-season-three-trailer-what-we-learned.html?utm_source&#x3D;feedburner&amp;utm_medium&#x3D;feed&amp;utm_campaign&#x3D;Feed%3A+nymag%2Fvulture+%28Vulture+-+nymag.com%27s+Entertainment+and+Culture+Blog%29" />
    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="Vulture" />
      <meta itemprop="sameAs" content="http://www.vulture.com" />
      <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="url" content="http://www.vulture.com/media/sites/vulture/logo.w600.h60.png" />
        <meta itemprop="height" content="60" />
        <meta itemprop="width" content="600" />
      </div>
    </div>
      <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="url" content="https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/baby-brianna.jpg" />
        <meta itemprop="height" content="" />
        <meta itemprop="width" content="" />
      </div>


    <time class="article-timestamp" datetime="2017-07-18T17:23:48.067-04:00" itemprop="datePublished" data-editable="publishedDate">
        <span class="article-date large-width-date">July 18, 2017</span>
        <span class="article-date small-width-date">07/18/2017</span>
        <span class="article-time">5:23 pm</span>
    </time>

    <h1 class="headline-primary" data-editable="overrideHeadline" itemprop="headline">Claire Is Unhappy, and Other Things We Learned From the <em>Outlander</em> Season 3 Trailer</h1>

    

      <span data-editable="authors" class="by-authors"><span>By </span>
        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <a href="//nymag.com/author/Kathryn%20VanArendonk/"
              rel="author" class="article-author">
              <span>Kathryn VanArendonk</span>
              <meta itemprop="name" content="Kathryn VanArendonk"/>
              <link itemprop="sameAs" href="//nymag.com/author/Kathryn%20VanArendonk/"/>
            </a>
        </span>
      </span>


    
    
    <aside data-uri="www.vulture.com/components/clay-share/instances/cj5a1ez8c0089xfy6twfb8gnd@published" class="clay-share vertical">
      <h2 class="share-title">Share</h2>
        <ul class="clay-share-list">
          <li class="clay-share-list-item">
            <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://www.vulture.com/2017/07/outlander-season-three-trailer-what-we-learned.html%3Futm_source=fb%26utm_medium=s3%26utm_campaign=sharebutton-t" class="share-link facebook" title="Share on Facebook" aria-label="Share on Facebook">
              <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><title>Facebook icon</title><path fill-rule="evenodd" clip-rule="evenodd" fill="#3E5C9B" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0zm14 28v-9.2h4l.6-3.3h-4.6v-2.4c0-1.1.3-1.8 2-1.8H24V8.2c-.4 0-1.1-.2-2.6-.2-3.1 0-5.7 1.8-5.7 5v2.5H12v3.3h3.7V28h3.7z"/></svg>Share</a>
          </li>
    
          <li class="clay-share-list-item">
            <a target="_blank" href="https://twitter.com/share?text=Outlander%20Season%203%20Trailer%3A%20What%20We%20Learned&amp;url=http://www.vulture.com/2017/07/outlander-season-three-trailer-what-we-learned.html%3Futm_source=tw%26utm_medium=s3%26utm_campaign=sharebutton-t&amp;via=vulture" class="share-link twitter" title="Share on Twitter" aria-label="Share on Twitter">
              <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><title>Twitter icon</title><path fill-rule="evenodd" clip-rule="evenodd" fill="#28A9E1" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill="#fff" d="M28.2 12.3c-.7.3-1.4.5-2.2.6.8-.5 1.4-1.2 1.7-2.1-.7.4-1.5.7-2.4.9-.7-.7-1.7-1.2-2.8-1.2-2.1 0-3.8 1.7-3.8 3.8 0 .3 0 .6.1.9-3.1-.2-5.9-1.7-7.8-3.9-.3.6-.5 1.2-.5 1.9 0 1.3.7 2.5 1.7 3.1-.6 0-1.2-.2-1.7-.5 0 1.8 1.3 3.3 3 3.7-.3.1-.6.1-1 .1-.2 0-.5 0-.7-.1.5 1.5 1.9 2.6 3.5 2.6-1.3 1-2.9 1.6-4.7 1.6-.3 0-.6 0-.9-.1 1.7 1.1 3.6 1.7 5.8 1.7 6.9 0 10.7-5.7 10.7-10.7v-.5c.8-.4 1.5-1 2-1.8z"/></svg>Tweet</a>
          </li>
    
    
          <li class="clay-share-list-item">
            <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vulture.com%2F2017%2F07%2Foutlander-season-three-trailer-what-we-learned.html%3Futm_source=gp%26utm_medium=s3%26utm_campaign=sharebutton-t" class="share-link gplus" title="Share on Google Plus" aria-label="Share on Google Plus">
              <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><title>Google Plus icon</title><path fill-rule="evenodd" clip-rule="evenodd" fill="#DD4B39" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M18.3 19.9l-.9-.7-.4-.4c-.2-.2-.2-.4-.2-.7 0-.3.1-.5.2-.7.1-.2.3-.4.4-.5l.8-.7c.2-.2.4-.5.6-.8.4-.6.6-1.3.6-2.2 0-.5-.1-1-.2-1.3-.1-.4-.3-.7-.5-1l-.6-.8c-.2-.2-.4-.3-.6-.4h1.6l1.6-.9h-5.2c-.7 0-1.4.1-2.2.2-.6 0-1.4.4-2.1 1-1.1 1-1.6 2.2-1.6 3.5 0 1.1.4 2 1.1 2.8.7.9 1.8 1.3 3.2 1.3.3 0 .5 0 .8-.1 0 .1-.1.3-.2.4-.1.2-.1.3-.1.6 0 .4.1.7.3 1 .1.3.3.5.5.8-.6 0-1.4.1-2.3.2-.9.2-1.8.5-2.7 1-.8.4-1.3 1-1.6 1.6-.3.6-.4 1.1-.4 1.6 0 1 .5 1.8 1.4 2.6.9.8 2.3 1.2 4.1 1.2 2.2 0 3.8-.6 5-1.6 1.1-1 1.7-2.1 1.7-3.4 0-.9-.2-1.6-.6-2.2-.4-.4-.9-.9-1.5-1.4zm-3.2-3c-.5 0-1-.2-1.4-.5-.4-.3-.8-.7-1-1.2-.6-1-.8-2-.8-3 0-.7.2-1.4.6-1.9.5-.6 1.1-.8 1.8-.9.5 0 1 .2 1.4.5.4.3.7.7 1 1.2.5 1 .8 2.1.8 3.1 0 .2 0 .5-.1.9-.1.3-.2.7-.4 1-.7.5-1.2.8-1.9.8zm2.7 9.7c-.6.5-1.6.8-2.8.8-1.4 0-2.4-.3-3.2-.9-.8-.6-1.2-1.4-1.2-2.3 0-.5.1-.9.3-1.2.2-.3.4-.6.6-.8.2-.2.5-.4.7-.5.2-.1.4-.2.6-.2.6-.2 1.1-.3 1.7-.4.5-.1.9-.1 1-.1h.6c1 .7 1.7 1.3 2.1 1.7.4.5.6 1.1.6 1.7-.1 1-.4 1.7-1 2.2zm8.4-10.1v-4h-2v4h-4v2h4v4h2v-4h4v-2h-4z"/></svg>Share</a>
          </li>
    
          <li class="clay-share-list-item">
            <a target="_blank" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.vulture.com%2F2017%2F07%2Foutlander-season-three-trailer-what-we-learned.html%3Futm_source=pin%26utm_medium=s3%26utm_campaign=sharebutton-t&amp;description=Claire%20Is%20Unhappy%2C%20and%20Other%20Things%20We%20Learned%20From%20the%20Outlander%20Trailer&amp;media=https%3A%2F%2Fpixel.nymag.com%2Fimgs%2Fdaily%2Fvulture%2F2017%2F07%2F18%2Foutlander%2Fbaby-brianna.jpg" class="share-link pinterest" title="Pin it on Pinterest" aria-label="Pin it on Pinterest">
              <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><title>Pinterest icon</title><path fill-rule="evenodd" clip-rule="evenodd" fill="#CC2127" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0zm13.1 9.3c-5.3 0-8 3.8-8 7 0 1.9.7 3.6 2.3 4.3.3.1.5 0 .6-.3.1-.2.2-.7.2-.9.1-.3 0-.4-.2-.6-.4-.5-.7-1.2-.7-2.2 0-2.8 2.1-5.4 5.5-5.4 3 0 4.7 1.8 4.7 4.3 0 3.2-1.4 6-3.5 6-1.2 0-2-1-1.8-2.2.3-1.4 1-2.9 1-4 0-.9-.5-1.7-1.5-1.7-1.2 0-2.2 1.2-2.2 2.9 0 1.1.4 1.8.4 1.8s-1.2 5.2-1.4 6.1c-.4 1.8-.1 4 0 4.3 0 .1.2.2.3.1.1-.1 1.5-1.9 2-3.7.1-.5.8-3.1.8-3.1.4.7 1.5 1.4 2.7 1.4 3.6 0 6-3.3 6-7.7-.1-3.4-3-6.4-7.2-6.4z"/></svg>Pin It</a>
          </li>
    
    
          <li class="clay-share-list-item">
            <a href="mailto:?subject=Claire%20Is%20Unhappy%2C%20and%20Other%20Things%20We%20Learned%20From%20the%20Outlander%20Trailer&amp;body=I%20saw%20this%20on%20Vulture%20and%20thought%20you%20might%20be%20interested...%0A%0AClaire%20Is%20Unhappy%2C%20and%20Other%20Things%20We%20Learned%20From%20the%20Outlander%20Trailer%0AStuff%20is%20not%20fun%20for%20Jamie.%0Ahttp%3A%2F%2Fwww.vulture.com%2F2017%2F07%2Foutlander-season-three-trailer-what-we-learned.html%3Futm_source=eml%26utm_medium=e1%26utm_campaign=sharebutton-t" class="share-link email" title="Share via email" aria-label="Share via email">
              <svg xmlns="http://www.w3.org/2000/svg" width="21" height="16" viewBox="0 0 21 16" preserveAspectRatio="xMinYMin meet"><title>Email icon</title><path d="M20.1.6H.9l9.6 9.3L20.1.6zm.9 15.1V1.4L10.5 11.6 0 1.4v14.3l5.7-7.5 1 .9-5.9 7.7h19.4l-5.9-7.6 1-.9 5.7 7.4z"/></svg>Email</a>
          </li>
    
          <li class="clay-share-list-item">
            <a href="#comments" class="share-link comment" title="View Comments" aria-label="View Comments">
              <svg xmlns="http://www.w3.org/2000/svg" width="17" height="18" viewBox="0 0 17 18" preserveAspectRatio="xMinYMin meet"><title>Comment icon</title><path d="M15.1.9H2.2C1.3.9.7 1.6.7 2.5v9.3c0 .8.6 1.5 1.5 1.5h2.3l4.2 4.6v-4.6h6.4c.9 0 1.6-.6 1.6-1.5V2.5c0-.9-.7-1.6-1.6-1.6z" fill="#FFE400"/></svg>Comment</a>
          </li>
    
          <li class="clay-share-list-item">
            <a href="javascript:window.print();window.location.reload();" class="share-link print"  title="Print this article" aria-label="Print this article">
              <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><title>Print icon</title><path fill-rule="evenodd" clip-rule="evenodd" fill="#BCBCBC" d="M27.4 13.2V15c0 1.9-1.5 3.5-3.5 3.5H11.8c-1.9 0-3.5-1.5-3.5-3.5v-1.7c-1.9 0-3.5 1.5-3.5 3.5v6.9c0 1.9 1.5 3.5 3.5 3.5h19c1.9 0 3.5-1.5 3.5-3.5v-6.9c.1-2-1.5-3.6-3.4-3.6zm0 10.4h-3.5v-1.7h3.5v1.7zm-13.8-6.9h8.7c1.9 0 3.5-1.5 3.5-3.5v-1.7c0-1.9-1.5-3.5-3.5-3.5h-8.7c-1.9 0-3.5 1.5-3.5 3.5v1.7c0 1.9 1.6 3.5 3.5 3.5z"/></svg>
              <span>Print</span>
            </a>
          </li>
        </ul>
      <button class="close" aria-label="Close"><svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" d="M36.2 15.2l-.8-.8c-.4-.4-1.2-.4-1.6 0L25.2 23l-8.9-9c-.4-.4-1.2-.4-1.6 0l-.8.8c-.4.4-.4 1.2 0 1.6l8.9 8.9-8.5 8.5c-.4.4-.4 1.2 0 1.6l.8.8c.4.4 1.2.4 1.6 0l8.5-8.5 8.1 8.1c.4.4 1.2.4 1.6 0l.8-.8c.4-.4.4-1.2 0-1.6l-8.1-8.1 8.5-8.5c.5-.4.5-1.1.1-1.6z"/></svg></button>
    </aside>
    
  </header>

  <section class="body">
    <div class="article-content" data-editable="content" itemprop="articleBody">
          <figure data-uri="www.vulture.com/components/mediaplay-image/instances/cj5a34jyh00003d5troawtzhk@published" class="mediaplay-image horizontal " itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff">
        
          <div class="image-wrapper">
              <img class="img-data" srcset="https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/18-outlander.w710.h473.jpg 1x, https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/18-outlander.w710.h473.2x.jpg 2x" src="https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/18-outlander.w710.h473.jpg" alt="Image" data-content-img itemprop="contentUrl">
          </div>
            <figcaption itemprop="caption" class="mediaplay-image-figcaption">
              <span class="caption">Sad Claire.</span>
              <span class="buffer"></span>
              <cite class="credit">Photo: Starz</cite>
            </figcaption>
          <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "ImageObject",
              "author": "Starz",
              "caption": "Sad Claire.",
              "contentUrl": "https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/18-outlander.w710.h473.2x.jpg"
            }
          </script>
        </figure>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/components/clay-paragraph/instances/cj5a1ez8d008kxfy66yqulapc@published" data-word-count="25">Much of the fantastic new <em>Outlander </em>trailer provides us with details about things viewers already had hints about in the 20th-century stories from season two.</p>
        
          
        <div data-uri="www.vulture.com/components/ooyala-player/instances/cj5a1uc2p00253d5t8vyf7gjh@published" class="ooyala-player" data-editable="inline"
             data-element-id="ooyala-player-3dvmf50Q"
             data-pcode="N0cmYyOrSYkNVK6-lYgHDAEJiUFl"
             data-player-branding-id="60b6bf3054a74417a56d08b5889f5116"
             data-video-id="piNGh5YjE6PFxo7AtYNkXcsnM3qpcUUA"
             data-auto-play="false"
             data-up-next="false"
             data-auto-play-next-video="true"
             data-site-path=""
             data-site-name="Vulture"
             data-countdown-time="5"
             data-ad-unit="/4088/Vulture_Video"
             data-video-type="editorial"
             data-start-screen-title="false"
             data-pause-screen-description="true"
             data-pause-screen="discovery"
             data-pre-roll="true"
             >
            <link rel="stylesheet" href="//player.ooyala.com/static/v4/stable/4.12.6/skin-plugin/html5-skin.min.css"/>
            <div id="ooyala-player-3dvmf50Q"></div>
        </div>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/components/clay-paragraph/instances/cj5a1fqcp00023d5tebvvrudn@published" data-word-count="10">We see the birth of Claire and Jamie’s daughter, Brianna.</p>
        
          <figure data-uri="www.vulture.com/components/mediaplay-image/instances/cj5a1gncp00063d5tmwbyr01z@published" class="mediaplay-image flex " itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff">
        
          <div class="image-wrapper">
              <img class="img-data" srcset="https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/baby-brianna.nocrop.w710.h2147483647.jpg 1x, https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/baby-brianna.nocrop.w710.h2147483647.2x.jpg 2x" src="https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/baby-brianna.nocrop.w710.h2147483647.jpg" alt="Image" data-content-img itemprop="contentUrl">
          </div>
          <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "ImageObject",
              
              
              "contentUrl": "https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/baby-brianna.nocrop.w710.h2147483647.2x.jpg"
            }
          </script>
        </figure>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/components/clay-paragraph/instances/cj5a1fxf200043d5t47pkx82t@published" data-word-count="34">We also get a lot of information about the slow breakdown of Claire’s marriage to Frank — both the initial agreement to raise her baby together, the sense that things could be okay …</p>
        
          <figure data-uri="www.vulture.com/components/mediaplay-image/instances/cj5a1gqlw00083d5tay8fxj9p@published" class="mediaplay-image flex " itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff">
        
          <div class="image-wrapper">
              <img class="img-data" srcset="https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/claire-and-frank-marriage.nocrop.w710.h2147483647.jpg 1x, https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/claire-and-frank-marriage.nocrop.w710.h2147483647.2x.jpg 2x" src="https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/claire-and-frank-marriage.nocrop.w710.h2147483647.jpg" alt="Image" data-content-img itemprop="contentUrl">
          </div>
          <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "ImageObject",
              
              
              "contentUrl": "https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/claire-and-frank-marriage.nocrop.w710.h2147483647.2x.jpg"
            }
          </script>
        </figure>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/components/clay-paragraph/instances/cj5a1h3sk000a3d5tneh1273n@published" data-word-count="12">… and Frank’s inability to look at Brianna without imagining Jamie Fraser.</p>
        
          <figure data-uri="www.vulture.com/components/mediaplay-image/instances/cj5a1h83z000c3d5t0yh8x36w@published" class="mediaplay-image flex " itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff">
        
          <div class="image-wrapper">
              <img class="img-data" srcset="https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/brianna-graduation.nocrop.w710.h2147483647.jpg 1x, https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/brianna-graduation.nocrop.w710.h2147483647.2x.jpg 2x" src="https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/brianna-graduation.nocrop.w710.h2147483647.jpg" alt="Image" data-content-img itemprop="contentUrl">
          </div>
          <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "ImageObject",
              
              
              "contentUrl": "https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/brianna-graduation.nocrop.w710.h2147483647.2x.jpg"
            }
          </script>
        </figure>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/components/clay-paragraph/instances/cj5a1hax2000e3d5t4zgp6v6o@published" data-word-count="65">The fault is not just on Frank’s side, either. The trailer makes Claire’s own dissatisfaction with the marriage pretty evident, and if season two was mostly about the tragic end of Claire and Jamie’s relationship, the season-three trailer tells a story about the much slower mutual end of her feelings for Frank. She’s frustrated that he moves her away from her life in the U.K.</p>
        
          <figure data-uri="www.vulture.com/components/mediaplay-image/instances/cj5a1hj4q000g3d5tx11omoka@published" class="mediaplay-image horizontal " itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff">
        
          <div class="image-wrapper">
              <img class="img-data" srcset="https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/claire-unhappy.w710.h473.jpg 1x, https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/claire-unhappy.w710.h473.2x.jpg 2x" src="https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/claire-unhappy.w710.h473.jpg" alt="Image" data-content-img itemprop="contentUrl">
          </div>
          <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "ImageObject",
              
              
              "contentUrl": "https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/claire-unhappy.w710.h473.2x.jpg"
            }
          </script>
        </figure>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/components/clay-paragraph/instances/cj5a1hooz000i3d5t33fliwkz@published" data-word-count="31">And although we can see her successfully practicing as a surgeon — incredibly impressive for a woman in the 1960s — she’s plainly dissatisfied with the life she has with Frank.</p>
        
          <figure data-uri="www.vulture.com/components/mediaplay-image/instances/cj5a1hsp5000k3d5tv2feef3d@published" class="mediaplay-image flex " itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff">
        
          <div class="image-wrapper">
              <img class="img-data" srcset="https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/claire-surgeon.nocrop.w710.h2147483647.jpg 1x, https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/claire-surgeon.nocrop.w710.h2147483647.2x.jpg 2x" src="https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/claire-surgeon.nocrop.w710.h2147483647.jpg" alt="Image" data-content-img itemprop="contentUrl">
          </div>
          <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "ImageObject",
              
              
              "contentUrl": "https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/claire-surgeon.nocrop.w710.h2147483647.2x.jpg"
            }
          </script>
        </figure>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/components/clay-paragraph/instances/cj5a1hykw000m3d5t2lr6g8mb@published" data-word-count="18">She cannot let go of Jamie — here we see a shot of her holding his mother’s pearls.</p>
        
          <figure data-uri="www.vulture.com/components/mediaplay-image/instances/cj5a1i1mm000o3d5tnbmcilbr@published" class="mediaplay-image flex " itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff">
        
          <div class="image-wrapper">
              <img class="img-data" srcset="https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/pearls.nocrop.w710.h2147483647.jpg 1x, https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/pearls.nocrop.w710.h2147483647.2x.jpg 2x" src="https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/pearls.nocrop.w710.h2147483647.jpg" alt="Image" data-content-img itemprop="contentUrl">
          </div>
          <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "ImageObject",
              
              
              "contentUrl": "https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/pearls.nocrop.w710.h2147483647.2x.jpg"
            }
          </script>
        </figure>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/components/clay-paragraph/instances/cj5a1i40u000q3d5taasqxz1w@published" data-word-count="20">She does have a pal, though! The trailer gives us a very brief shot of Claire’s doctor friend, Joe Abernathy.</p>
        
          <figure data-uri="www.vulture.com/components/mediaplay-image/instances/cj5a1igoi000s3d5t7napodbf@published" class="mediaplay-image flex " itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff">
        
          <div class="image-wrapper">
              <img class="img-data" srcset="https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/joe-abernathy.nocrop.w710.h2147483647.jpg 1x, https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/joe-abernathy.nocrop.w710.h2147483647.2x.jpg 2x" src="https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/joe-abernathy.nocrop.w710.h2147483647.jpg" alt="Image" data-content-img itemprop="contentUrl">
          </div>
          <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "ImageObject",
              
              
              "contentUrl": "https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/joe-abernathy.nocrop.w710.h2147483647.2x.jpg"
            }
          </script>
        </figure>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/components/clay-paragraph/instances/cj5a1im36000u3d5tiqy332fi@published" data-word-count="51">While the bulk of the trailer tells the story of Claire failing to move on from her marriage to Jamie, we also see bits of Jamie’s life after Claire traveled forward in time. He can’t just go back home and try to forget her because he’s quickly captured by English troops.</p>
        
          <figure data-uri="www.vulture.com/components/mediaplay-image/instances/cj5a1k7ge000w3d5t7banuouj@published" class="mediaplay-image flex " itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff">
        
          <div class="image-wrapper">
              <img class="img-data" srcset="https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/jamie-captured.nocrop.w710.h2147483647.jpg 1x, https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/jamie-captured.nocrop.w710.h2147483647.2x.jpg 2x" src="https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/jamie-captured.nocrop.w710.h2147483647.jpg" alt="Image" data-content-img itemprop="contentUrl">
          </div>
          <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "ImageObject",
              
              
              "contentUrl": "https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/jamie-captured.nocrop.w710.h2147483647.2x.jpg"
            }
          </script>
        </figure>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/components/clay-paragraph/instances/cj5a1ka68000y3d5tfx8ih1ui@published" data-word-count="13">And we get a shot of what looks like Jamie’s sister betraying him.</p>
        
          <figure data-uri="www.vulture.com/components/mediaplay-image/instances/cj5a1lbhh00103d5tnav7dopr@published" class="mediaplay-image flex " itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff">
        
          <div class="image-wrapper">
              <img class="img-data" srcset="https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/betrayal.nocrop.w710.h2147483647.jpg 1x, https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/betrayal.nocrop.w710.h2147483647.2x.jpg 2x" src="https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/betrayal.nocrop.w710.h2147483647.jpg" alt="Image" data-content-img itemprop="contentUrl">
          </div>
          <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "ImageObject",
              
              
              "contentUrl": "https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/betrayal.nocrop.w710.h2147483647.2x.jpg"
            }
          </script>
        </figure>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/components/clay-paragraph/instances/cj5a1lq8w00123d5tuwli3f0b@published" data-word-count="47">Book readers will have some sense of how traumatic this part of Jamie’s life is about to become, but any readers of history will be able to imagine this as well. Life is not simple for the few surviving Scottish Highlanders after the failed rebellion at Culloden.</p>
        
          <figure data-uri="www.vulture.com/components/mediaplay-image/instances/cj5a1m42u00143d5t2jx4v9k8@published" class="mediaplay-image flex " itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff">
        
          <div class="image-wrapper">
              <img class="img-data" srcset="https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/british-soldier.nocrop.w710.h2147483647.jpg 1x, https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/british-soldier.nocrop.w710.h2147483647.2x.jpg 2x" src="https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/british-soldier.nocrop.w710.h2147483647.jpg" alt="Image" data-content-img itemprop="contentUrl">
          </div>
          <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "ImageObject",
              
              
              "contentUrl": "https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/british-soldier.nocrop.w710.h2147483647.2x.jpg"
            }
          </script>
        </figure>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/components/clay-paragraph/instances/cj5a1m71600163d5tlw4ki87a@published" data-word-count="30">We also see him chatting with Lord John Grey, who’ll take on an increasingly large role if the TV series continues to track with the general outline of the novels.</p>
        
          <figure data-uri="www.vulture.com/components/mediaplay-image/instances/cj5a1mcqp00183d5tide79ewr@published" class="mediaplay-image flex " itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff">
        
          <div class="image-wrapper">
              <img class="img-data" srcset="https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/lord-john-grey.nocrop.w710.h2147483647.jpg 1x, https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/lord-john-grey.nocrop.w710.h2147483647.2x.jpg 2x" src="https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/lord-john-grey.nocrop.w710.h2147483647.jpg" alt="Image" data-content-img itemprop="contentUrl">
          </div>
          <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "ImageObject",
              
              
              "contentUrl": "https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/lord-john-grey.nocrop.w710.h2147483647.2x.jpg"
            }
          </script>
        </figure>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/components/clay-paragraph/instances/cj5a1mfg3001a3d5tkl7e1fmy@published" data-word-count="7">Yeah. Stuff is not fun for Jamie.</p>
        
          <figure data-uri="www.vulture.com/components/mediaplay-image/instances/cj5a1nogq001e3d5tnq1d48oy@published" class="mediaplay-image flex " itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff">
        
          <div class="image-wrapper">
              <img class="img-data" srcset="https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/jamie-sad.nocrop.w710.h2147483647.jpg 1x, https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/jamie-sad.nocrop.w710.h2147483647.2x.jpg 2x" src="https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/jamie-sad.nocrop.w710.h2147483647.jpg" alt="Image" data-content-img itemprop="contentUrl">
          </div>
          <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "ImageObject",
              
              
              "contentUrl": "https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/jamie-sad.nocrop.w710.h2147483647.2x.jpg"
            }
          </script>
        </figure>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/components/clay-paragraph/instances/cj5a1nfqx001c3d5tbo3vsblo@published" data-word-count="28">The other big section of the trailer is the lead-up to what book readers will know as Claire’s attempt to learn what happened to Jamie after she left.</p>
        
          <figure data-uri="www.vulture.com/components/mediaplay-image/instances/cj5a1oq06001s3d5txo3bidq7@published" class="mediaplay-image horizontal " itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff">
        
          <div class="image-wrapper">
              <img class="img-data" srcset="https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/jamie-research.w710.h473.jpg 1x, https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/jamie-research.w710.h473.2x.jpg 2x" src="https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/jamie-research.w710.h473.jpg" alt="Image" data-content-img itemprop="contentUrl">
          </div>
          <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "ImageObject",
              
              
              "contentUrl": "https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/jamie-research.w710.h473.2x.jpg"
            }
          </script>
        </figure>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/components/clay-paragraph/instances/cj5a1nyqk001i3d5tu2tiad48@published" data-word-count="29">Roger Wakefield shows up as well, working on what looks like a <em>Homeland</em>-style conspiracy board to track down Jamie. Did he die at Culloden, as she has long assumed?</p>
        
          <figure data-uri="www.vulture.com/components/mediaplay-image/instances/cj5a1nrjw001g3d5tsn3qh1py@published" class="mediaplay-image flex " itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff">
        
          <div class="image-wrapper">
              <img class="img-data" srcset="https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/roger-wakefield-research.nocrop.w710.h2147483647.jpg 1x, https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/roger-wakefield-research.nocrop.w710.h2147483647.2x.jpg 2x" src="https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/roger-wakefield-research.nocrop.w710.h2147483647.jpg" alt="Image" data-content-img itemprop="contentUrl">
          </div>
          <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "ImageObject",
              
              
              "contentUrl": "https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/roger-wakefield-research.nocrop.w710.h2147483647.2x.jpg"
            }
          </script>
        </figure>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/components/clay-paragraph/instances/cj5a1o7z6001m3d5tea2bvzcg@published" data-word-count="1"><em>Nope</em>.</p>
        
          <figure data-uri="www.vulture.com/components/mediaplay-image/instances/cj5a1o5fp001k3d5tefnt9ylt@published" class="mediaplay-image flex " itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff">
        
          <div class="image-wrapper">
              <img class="img-data" srcset="https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/nope.nocrop.w710.h2147483647.jpg 1x, https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/nope.nocrop.w710.h2147483647.2x.jpg 2x" src="https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/nope.nocrop.w710.h2147483647.jpg" alt="Image" data-content-img itemprop="contentUrl">
          </div>
          <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "ImageObject",
              
              
              "contentUrl": "https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/nope.nocrop.w710.h2147483647.2x.jpg"
            }
          </script>
        </figure>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/components/clay-paragraph/instances/cj5a1ofop001q3d5tua574hgp@published" data-word-count="17">The big moment, of course, is the post-title scene. Claire walks down a busy 18th-century street …</p>
        
          <figure data-uri="www.vulture.com/components/mediaplay-image/instances/cj5a1ocfe001o3d5t0la4u4u6@published" class="mediaplay-image flex " itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff">
        
          <div class="image-wrapper">
              <img class="img-data" srcset="https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/claire-street.nocrop.w710.h2147483647.jpg 1x, https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/claire-street.nocrop.w710.h2147483647.2x.jpg 2x" src="https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/claire-street.nocrop.w710.h2147483647.jpg" alt="Image" data-content-img itemprop="contentUrl">
          </div>
          <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "ImageObject",
              
              
              "contentUrl": "https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/claire-street.nocrop.w710.h2147483647.2x.jpg"
            }
          </script>
        </figure>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/components/clay-paragraph/instances/cj5a1ot4s001u3d5tkax6pvtv@published" data-word-count="14">… and knocks on the door of one A. Malcolm. <em>Who could it be? </em></p>
        
          <figure data-uri="www.vulture.com/components/mediaplay-image/instances/cj5a1pal5001z3d5th6kvjxhh@published" class="mediaplay-image flex " itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff">
        
          <div class="image-wrapper">
              <img class="img-data" srcset="https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/a-malcolm.nocrop.w710.h2147483647.jpg 1x, https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/a-malcolm.nocrop.w710.h2147483647.2x.jpg 2x" src="https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/a-malcolm.nocrop.w710.h2147483647.jpg" alt="Image" data-content-img itemprop="contentUrl">
          </div>
          <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "ImageObject",
              
              
              "contentUrl": "https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/outlander/a-malcolm.nocrop.w710.h2147483647.2x.jpg"
            }
          </script>
        </figure>
        
        <aside class="single-related-story" data-uri="www.vulture.com/components/single-related-story/instances/cj5a1vq7s00283d5t99ctlper@published" data-editable="url">
            <h2 class="single-related-story-label">Related</h2>
            <a class="single-related-story-link" href="http://www.vulture.com/2017/07/watch-the-outlander-season-3-trailer.html">The Droughtlander Is Almost Over: The <em>Outlander</em> Season 3 Trailer Is Here</a>
        </aside>
        
    </div>

    <div class="tags" data-uri="www.vulture.com/components/tags/instances/cj5a1ez8c0088xfy6dps7t15y@published" data-editable="items"><h2 class="title">Tags:</h2>
        <ul class="tags-list">
    <li class="tags-list-item">
                <a aria-label="More articles tagged outlander" href="//www.vulture.com/tags/outlander/"
                  class="tags-link"
                  >outlander</a>
              </li><li class="tags-list-item">
                <a aria-label="More articles tagged outlander season three" href="//www.vulture.com/tags/outlander-season-three/"
                  class="tags-link"
                  >outlander season three</a>
              </li><li class="tags-list-item">
                <a aria-label="More articles tagged tv" href="//www.vulture.com/tags/tv/"
                  class="tags-link"
                  >tv</a>
              </li><li class="tags-list-item">
                <a aria-label="More articles tagged trailers" href="//www.vulture.com/tags/trailers/"
                  class="tags-link"
                  >trailers</a>
              </li></ul></div>
    

      <span class="ambrose-short-hed"><em>Outlander</em> Season 3 Trailer: What We Learned</span>



      <aside data-uri="www.vulture.com/components/bottom-share/instances/cj5a1ez8c008axfy6nej43tmz@published" class="bottom-share" data-editable="services">
      
      
      <span
        data-uri="www.vulture.com/components/share-button/instances/cj5a1ez8d008hxfy6uz5hbsu3@published"
        data-placeholder="buttonText"
        class="share-button facebook">
        <a
          class="share-button-link"
          title="Share on Facebook"
          target="_blank"
          data-handle="Vulture"
          href="http://www.facebook.com/sharer/sharer.php?u=http://www.vulture.com/2017/07/outlander-season-three-trailer-what-we-learned.html%3Futm_source=fb%26utm_medium=s3%26utm_campaign=sharebutton-b"
          
          ><span class="_share">Share </span><span class="_on">on </span><span class="_facebook">Facebook</span></a>
      </span>
      
      
      
      <span
        data-uri="www.vulture.com/components/share-button/instances/cj5a1ez8d008ixfy6s7skbs1b@published"
        data-placeholder="buttonText"
        class="share-button twitter">
        <a
          class="share-button-link"
          title="Tweet this Story"
          target="_blank"
          data-handle="vulture"
          
          href="https://twitter.com/share?text=Claire%20Is%20Unhappy%2C%20and%20Other%20Things%20We%20Learned%20From%20the%20Outlander%20Trailer&amp;url=http://www.vulture.com/2017/07/outlander-season-three-trailer-what-we-learned.html%3Futm_source=tw%26utm_medium=s3%26utm_campaign=sharebutton-b&amp;via=vulture"
          ><span class="_tweet">Tweet </span><span class="_this">this </span><span class="_story">Story</span></a>
      </span>
      
    </aside>
    
  </section>
</article>

  <section data-uri="www.vulture.com/components/prev-next/instances/cj5a1ez7c0081xfy6wsnwlr3t@published" class="prev-next">
</section>

</section>
      <section class="tertiary" data-editable="tertiary">  <div data-uri="www.vulture.com/components/ad/instances/rightColTablet@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.vulture"
  data-sizes="728x90"
  data-label="MidBanner"
  id="ad-cid-oKd5bdwS">
</div>

  <div data-uri="www.vulture.com/components/ad/instances/rightColMobileLandscapeArticle@published" data-placeholder="settings"  class="ad vp-480-728 bordered"
  data-name="/4088/vulture_mobile"
  data-sizes="468x60,480x60"
  data-label="colMobile"
  id="ad-cid-BphZVfoI">
</div>

  <div data-uri="www.vulture.com/components/ad/instances/rightColMobileArticle@published" data-placeholder="settings"  class="ad vp-0-480 bordered"
  data-name="/4088/vulture_mobile"
  data-sizes="320x50,320x100"
  data-label="colMobile"
  id="ad-cid-YDDaIVzp">
</div>

  <section data-uri="www.vulture.com/components/top-stories-desktop/instances/vulture@published" class="top-stories-desktop">
    <h2 class="top-stories-desktop-title">Top Stories</h2>
    <ul class="article-list"><li class="article-list-item"><a class="article-link" href="http://www.vulture.com/2017/07/the-disaster-artist-trailer-james-franco-tommy-wiseau-the-room.html">James Franco Is Spectacularly Terrible in <em>The Disaster Artist</em> Trailer</a></li><li class="article-list-item"><a class="article-link" href="http://www.vulture.com/2017/07/the-new-bachelor-in-paradise-trailer-is-here-and-its-bad.html">The New<em> Bachelor in Paradise</em> Trailer Addresses The Show’s Controversy</a></li><li class="article-list-item"><a class="article-link" href="http://www.vulture.com/2017/07/woman-allegedly-held-hostage-by-r-kelly-denies-claims.html">Woman Allegedly Held Against Her Will by R. Kelly Denies Claims</a></li></ul>
  </section>

  <div data-uri="www.vulture.com/components/ad/instances/rightColDesktopArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.vulture"
  data-sizes="300x600,300x1050"
  data-label="RightColTopMPU"
  id="ad-cid-JGNXSG20">
</div>

  <section data-uri="www.vulture.com/components/most-popular/instances/vulture@published" class="most-popular">
  <div class="most-popular-header">
    <h2 class="most-popular-title" data-editable="title">Most Viewed Stories</h2>
  </div>
  <style>
      .most-popular-item .img-0 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/07/11/got/got-s1-010.w710.h473.2x.jpg);
      }
      .most-popular-item .img-0:before {
        content: '1';
      }
      .most-popular-item .img-1 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/07/17/17-samwell.w710.h473.2x.jpg);
      }
      .most-popular-item .img-1:before {
        content: '2';
      }
      .most-popular-item .img-2 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/18-disaster-artist.w710.h473.2x.jpg);
      }
      .most-popular-item .img-2:before {
        content: '3';
      }
      .most-popular-item .img-3 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/07/17/recaps/17-real-housewives-of-orange-county.w710.h473.2x.jpg);
      }
      .most-popular-item .img-3:before {
        content: '4';
      }
      .most-popular-item .img-4 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/07/18/18-maya-rudolph.w710.h473.2x.jpg);
      }
      .most-popular-item .img-4:before {
        content: '5';
      }
      .most-popular-item .img-5 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/07/17/recaps/17-the-bachelorette.w710.h473.2x.jpg);
      }
      .most-popular-item .img-5:before {
        content: '6';
      }
      .most-popular-item .img-6 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/07/17/17-euron-greyjoy-s7-e1.w710.h473.2x.jpg);
      }
      .most-popular-item .img-6:before {
        content: '7';
      }
      .most-popular-item .img-7 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/07/11/got/got-s1-025.w710.h473.2x.jpg);
      }
      .most-popular-item .img-7:before {
        content: '8';
      }
      .most-popular-item .img-8 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/07/11/got/got-s1-012.w710.h473.2x.jpg);
      }
      .most-popular-item .img-8:before {
        content: '9';
      }
      .most-popular-item .img-9 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/07/17/17-R-Kelly.w710.h473.2x.jpg);
      }
      .most-popular-item .img-9:before {
        content: '10';
      }
  </style>
  <ol class="most-popular-items">
      <li class="most-popular-item">
        <a href="http://www.vulture.com/2017/07/game-of-thrones-season-7-premiere-questions.html" class="most-popular-item-link">
          <span class="article-img img-0"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Our Biggest Questions After the <em>Game of Thrones</em> Season-7 Premiere</span>
          </div>
        </a>
      </li>
      <li class="most-popular-item">
        <a href="http://www.vulture.com/2017/07/game-of-thrones-season-7-opening-credits-changes.html" class="most-popular-item-link">
          <span class="article-img img-1"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Did You Catch the Changes to <em>Game of Thrones</em>&rsquo; Opening Credits?</span>
          </div>
        </a>
      </li>
      <li class="most-popular-item">
        <a href="http://www.vulture.com/2017/07/the-disaster-artist-trailer-james-franco-tommy-wiseau-the-room.html" class="most-popular-item-link">
          <span class="article-img img-2"></span>
          <div class="headline-wrapper">
            <span class="article-headline">This Trailer for <em>The Disaster Artist</em> May Be the Best Bad Trailer in History</span>
          </div>
        </a>
      </li>
      <li class="most-popular-item">
        <a href="http://www.vulture.com/2017/07/rhoc-recap-season-12-episode-2.html" class="most-popular-item-link">
          <span class="article-img img-3"></span>
          <div class="headline-wrapper">
            <span class="article-headline"><em>The Real Housewives of Orange County</em> Recap: Relationship Corner</span>
          </div>
        </a>
      </li>
      <li class="most-popular-item">
        <a href="http://www.vulture.com/2017/07/maya-rudolph-ivanka-trump-impression.html" class="most-popular-item-link">
          <span class="article-img img-4"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Maya Rudolph Reveals the Secret to Her Ivanka Trump Impression: Talk Like You Work at a Lingerie Store</span>
          </div>
        </a>
      </li>
          <aside data-uri="www.vulture.com/components/most-popular-promo/instances/what-to-stream-now@published" class="most-popular-promo">
          <a class="link header" href="http://www.vulture.com/streaming/">What to Stream <strong>Now</strong></a>
          <a class="link subhead" href="http://www.vulture.com/streaming/" data-editable="subheadText">See what&#x27;s new and notable on Netflix, Amazon, Hulu, and HBO</a>
        </aside>
        
      <li class="most-popular-item">
        <a href="http://www.vulture.com/2017/07/the-bachelorette-recap-season-13-episode-8.html" class="most-popular-item-link">
          <span class="article-img img-5"></span>
          <div class="headline-wrapper">
            <span class="article-headline"><em>The Bachelorette</em> Recap: Energetic Cleanse</span>
          </div>
        </a>
      </li>
      <li class="most-popular-item">
        <a href="http://www.vulture.com/2017/07/euron-game-of-thrones-is-he-hot-enough-for-you.html" class="most-popular-item-link">
          <span class="article-img img-6"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Is Euron Greyjoy Hot Enough for You Now?</span>
          </div>
        </a>
      </li>
      <li class="most-popular-item">
        <a href="http://www.vulture.com/2017/07/game-of-thrones-arya-kill-list.html" class="most-popular-item-link">
          <span class="article-img img-7"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Who Is Left on Arya&rsquo;s Kill List?</span>
          </div>
        </a>
      </li>
      <li class="most-popular-item">
        <a href="http://www.vulture.com/2017/07/game-of-thrones-season-seven-premiere-review.html" class="most-popular-item-link">
          <span class="article-img img-8"></span>
          <div class="headline-wrapper">
            <span class="article-headline"><em>Game of Thrones</em> Has Become More Empathetic and Complex in Its Final Leg</span>
          </div>
        </a>
      </li>
      <li class="most-popular-item">
        <a href="http://www.vulture.com/2017/07/woman-allegedly-held-hostage-by-r-kelly-denies-claims.html" class="most-popular-item-link">
          <span class="article-img img-9"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Woman Allegedly Held by R. Kelly Against Her Will Denies Reports: &lsquo;I Am Not Being Brainwashed or Anything Like That&rsquo;</span>
          </div>
        </a>
      </li>
  </ol>
</section>

  <div data-uri="www.vulture.com/components/ad/instances/rightColDesktopSquareArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.vulture"
  data-sizes="300x250"
  data-label="RightColMidMPU"
  id="ad-cid-2aboXSJq">
</div>

  
<div
  data-uri="www.vulture.com/components/ad-repeat/instances/article@published"
  class="ad-repeat ad-repeat-Bsrz17Yf"
  data-placeholder="gap"
  data-top-constraint="article"
  data-bottom-constraint="comments"
  data-gap="1200">
  <style>
    .ad-repeat-Bsrz17Yf .ad {
      margin-top: 1200px;
    }
  </style>
      <div data-uri="www.vulture.com/components/ad/instances/rightColumnRepeating@published" data-placeholder="settings"  class="ad vp-1024-plus"
      data-name="/4088/nym.vulture"
      data-sizes="300x250"
      data-label="rightColumnRepeating"
      id="ad-cid-5InKznjG">
    </div>
    
</div>

</section>
      <section class="primary" data-editable="primary">  <div data-uri="www.vulture.com/components/clay-space/instances/video-promo-for-articles@published"  class="clay-space">
    <div data-uri="www.vulture.com/components/space-logic/instances/bottom-video-promo-for-articles@published"
      class="space-logic"
    >
        <section data-uri="www.vulture.com/components/video-promo-for-articles/instances/bottom@published" class="video-promo-for-articles ">
        <h2 class="promo-title">Popular Videos On Vulture</h2>
        <h3 class="promo-headline"></h3>
        <div class="video-promo-for-articles-player" data-editable="contentVideo">
            
          <div data-uri="www.vulture.com/components/ooyala-player/instances/bottom-video-promo-for-articles@published" class="ooyala-player" data-editable="inline"
               data-element-id="ooyala-player-V9ts1Eaa"
               data-pcode="N0cmYyOrSYkNVK6-lYgHDAEJiUFl"
               data-player-branding-id="60b6bf3054a74417a56d08b5889f5116"
               data-video-id=""
               data-auto-play="false"
               data-up-next="true"
               data-auto-play-next-video="true"
               data-site-path=""
               data-site-name="Vulture"
               data-countdown-time="5"
               data-ad-unit="/4088/Vulture_Video"
               data-video-type="editorial"
               data-start-screen-title="false"
               data-pause-screen-description="false"
               data-pause-screen="default"
               data-pre-roll="true"
               >
                <input type="hidden" class="dynamicVideos" value="[{&quot;id&quot;:&quot;QydGR1YjE6GBFnOpGx8r8P5KWEiLJHb5&quot;,&quot;headline&quot;:&quot;The Best Spider-Man Ever, According to an Actual Spider&quot;,&quot;url&quot;:&quot;http://www.vulture.com/2017/07/the-best-spider-man-ever-according-to-an-actual-spider.html&quot;},{&quot;id&quot;:&quot;l0ODRyYjE6Hc9QEEXf3QDme90cIS9wco&quot;,&quot;headline&quot;:&quot;The Best Supervillains Are Relatable Ones&quot;,&quot;url&quot;:&quot;http://www.vulture.com/2017/06/the-best-supervillains-are-relatable-ones.html&quot;},{&quot;id&quot;:&quot;ZvOHZwYjE6kwaPuSaKZgAP3RAQqHOAyq&quot;,&quot;headline&quot;:&quot;Why Edgar Wright Makes Some of the Best Movie Soundtracks&quot;,&quot;url&quot;:&quot;http://www.vulture.com/2017/06/why-edgar-wright-makes-some-of-the-best-movie-soundtracks.html&quot;},{&quot;id&quot;:&quot;pqYTRuYjE6x931qGvyoyJDYgBDZIKhJ8&quot;,&quot;headline&quot;:&quot;The Japanese &lt;em&gt;Spider-Man&lt;/em&gt; Was the Craziest Superhero Show Ever&quot;,&quot;url&quot;:&quot;http://www.vulture.com/2017/06/the-japanese-spider-man-was-the-craziest-superhero-show-ever.html&quot;},{&quot;id&quot;:&quot;xxN2ptYjE6J8dNvgQcyUf5DLulM8wQI3&quot;,&quot;headline&quot;:&quot;Jonathan Banks and Rhea Seehorn Have Weird Fans&quot;,&quot;url&quot;:&quot;http://www.vulture.com/2017/06/jonathan-banks-and-rhea-seehorn-share-odd-fan-interactions.html&quot;},{&quot;id&quot;:&quot;91NWptYjE6ZMujl9FBPi8pD4kjEiyDO_&quot;,&quot;headline&quot;:&quot;Vince Gilligan and Peter Gould Play ‘Breaking Saul’ Trivia&quot;,&quot;url&quot;:&quot;http://www.vulture.com/2017/06/vince-gilligan-and-peter-gould-play-breaking-saul-trivia.html&quot;},{&quot;id&quot;:&quot;5sYWtsYjE6FTSYqQ4jWj6P_9OzccmFRT&quot;,&quot;headline&quot;:&quot;Mandy Moore and Justin Hartley Reveal the Class Clown of &lt;em&gt;This Is Us&lt;/em&gt;&quot;,&quot;url&quot;:&quot;http://www.vulture.com/2017/06/mandy-moore-and-justin-hartley-on-their-shows-class-clown.html&quot;},{&quot;id&quot;:&quot;g3YWtsYjE6Xr70Rm85TYtcvrA2Xxy7HB&quot;,&quot;headline&quot;:&quot;Jurnee Smollett-Bell Got Great Career Advice From Samuel L. Jackson&quot;,&quot;url&quot;:&quot;http://www.vulture.com/2017/06/jurnee-smollett-bell-got-great-advice-from-samuel-l-jackson.html&quot;},{&quot;id&quot;:&quot;Y2MDNsYjE6Rn-i_gCOkV-mK72ntHjvCM&quot;,&quot;headline&quot;:&quot;Tony Hale and Alia Shawkat on &lt;em&gt;Arrested Development&lt;/em&gt;’s Comedy Legacy&quot;,&quot;url&quot;:&quot;http://www.vulture.com/2017/06/tony-hale-and-alia-shawkat-on-arrested-developments-legacy.html&quot;},{&quot;id&quot;:&quot;RodzJsYjE6CVloxvlNS6xgIax8vb3eNf&quot;,&quot;headline&quot;:&quot;Carrie Coon Tells Ewan McGregor She Wasn’t Allowed to Act As a Kid&quot;,&quot;url&quot;:&quot;http://www.vulture.com/2017/06/carrie-coon-wasnt-allowed-to-act-as-a-kid.html&quot;}]" />
              <link rel="stylesheet" href="//player.ooyala.com/static/v4/stable/4.12.6/skin-plugin/html5-skin.min.css"/>
              <div id="ooyala-player-V9ts1Eaa"></div>
          </div>
          
        </div>
      </section>
      
    </div>
    
</div>

  <section data-uri="www.vulture.com/components/taboola/instances/general@published" data-taboolaId="nymagazine-vulture" class="taboola" data-placeholder="taboolaId">
  <div id="taboola-below-article-thumbnails" class="taboola-thumbnails"></div>
  <div id="taboola-mobile-below-article-thumbnails" class="taboola-mobile"></div>
</section>

<section
  data-uri="www.vulture.com/components/comments/instances/vulture-article@published"
  class="comments"
  id="comments"
  data-placeholder="livefyreNetwork"
  data-livefyre-network="nymedia.fyre.co"
  data-livefyre-id="349269"
  data-trigger-distance="100"
  data-initial-visible="1"
  data-avatars="no"
  data-author-tag-link="http://www.vulture.com/insiders/">
  <h2 class="comments-title">Comments</h2>
  <div id="livefyre"></div>
</section>

</section>
      <section class="secondary" data-editable="secondary">  <div data-uri="www.vulture.com/components/ad/instances/rightColTablet@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.vulture"
  data-sizes="728x90"
  data-label="MidBanner"
  id="ad-cid-ddlnxPuJ">
</div>

  <div data-uri="www.vulture.com/components/ad/instances/rightColMobileLandscapeArticle@published" data-placeholder="settings"  class="ad vp-480-728 bordered"
  data-name="/4088/vulture_mobile"
  data-sizes="468x60,480x60"
  data-label="colMobile"
  id="ad-cid-M4hWFQF5">
</div>

  <div data-uri="www.vulture.com/components/ad/instances/rightColMobileArticle@published" data-placeholder="settings"  class="ad vp-0-480 bordered"
  data-name="/4088/vulture_mobile"
  data-sizes="320x50,320x100"
  data-label="colMobile"
  id="ad-cid-fGCvIvbj">
</div>

  <aside class="latest-news" data-uri="www.vulture.com/components/latest-news/instances/vulture@published">
    <header class="title-wrapper">
      <h2 class="title">Latest News from Vulture</h2>
    </header>


  <style>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</style>



    <a href="http://www.vulture.com/2017/07/felicity-jones-will-star-in-ruth-bader-ginsburg-biopic.html" class="bg-0 img" aria-label="Felicity Jones, Not Natalie Portman, Will Play Ruth Bader Ginsburg in Biopic" data-link-text="Felicity Jones, Not Natalie Portman, Will Play Ruth Bader Ginsburg in Biopic">
      <time datetime="2017-07-18T23:04:49.932Z">7:04 p.m.</time>
      <span class="headline">Felicity Jones, Not Natalie Portman, Will Play Ruth Bader Ginsburg in Biopic</span>
        <p class="teaser">Notorious RBG.</p>
    </a>


    <a href="http://www.vulture.com/2017/07/eamon-farren-twin-peaks-lynchian-villain.html" class="bg-1 img" aria-label="Eamon Farren On Playing Twin Peaks’ Embodiment of Evil" data-link-text="Eamon Farren On Playing Twin Peaks’ Embodiment of Evil">
      <time datetime="2017-07-18T22:10:05.267Z">6:10 p.m.</time>
      <span class="headline">Eamon Farren On Playing <em>Twin Peaks</em>’ Embodiment of Evil</span>
        <p class="teaser">It’s truly more scary to not know where [his behavior] comes from. That’s what adds to the horror to Richard.”</p>
    </a>


    <a href="http://www.vulture.com/2017/07/madonna-claims-tupac-prison-letter-was-stolen-from-her-home.html" class="bg-2 img" aria-label="Madonna Claims Tupac Prison Letter Was Stolen From Her Home" data-link-text="Madonna Claims Tupac Prison Letter Was Stolen From Her Home">
      <time datetime="2017-07-18T21:57:52.923Z">5:57 p.m.</time>
      <span class="headline">Madonna Claims Tupac Prison Letter Was Stolen From Her Home</span>
        <p class="teaser">She’s filed a court order to have the auction selling her personal items blocked.</p>
    </a>


    <a href="http://www.vulture.com/2017/07/outlander-season-three-trailer-what-we-learned.html" class="bg-3 img" aria-label="Claire Is Unhappy, and Other Things We Learned From the Outlander Trailer" data-link-text="Claire Is Unhappy, and Other Things We Learned From the Outlander Trailer">
      <time datetime="2017-07-18T21:23:48.067Z">5:23 p.m.</time>
      <span class="headline">Claire Is Unhappy, and Other Things We Learned From the <em>Outlander</em> Trailer</span>
        <p class="teaser">Stuff is not fun for Jamie.</p>
    </a>

        <!-- unable to render partial ad without a supplied context -->

    <a href="http://www.vulture.com/2017/07/game-of-thrones-season-7-why-do-we-root-for-arya.html" class="bg-4 img" aria-label="Why Do We Still Root for Arya Stark?" data-link-text="Why Do We Still Root for Arya Stark?">
      <time datetime="2017-07-18T20:13:10.097Z">4:13 p.m.</time>
      <span class="headline">Why Do We Still Root for Arya Stark?</span>
        <p class="teaser">She’s a bloodthirsty anti-hero on a killing spree. Why is it so easy to cheer for her?</p>
    </a>


    <a href="http://www.vulture.com/2017/07/in-trumps-america-a-kid-rock-political-career-is-possible.html" class="bg-5 img" aria-label="It’s Probably Not a Good Idea to Underestimate Kid Rock" data-link-text="It’s Probably Not a Good Idea to Underestimate Kid Rock">
      <time datetime="2017-07-18T19:27:53.461Z">3:27 p.m.</time>
      <span class="headline">It’s Probably Not a Good Idea to Underestimate Kid Rock</span>
        <p class="teaser">It’s easy enough to mock Kid Rock, but we tend to underestimate those we mock.</p>
    </a>


    <a href="http://www.vulture.com/article/the-best-war-movies-on-netflix.html" class="bg-6 img" aria-label="The Best War Movies on Netflix" data-link-text="The Best War Movies on Netflix">
      <time datetime="2017-07-18T18:02:02.321Z">2:02 p.m.</time>
      <span class="headline">The Best War Movies on Netflix</span>
        <p class="teaser">From <em>Beasts of No Nation</em> to <em>Five Came Back</em>.</p>
    </a>


    <a href="http://www.vulture.com/2017/07/watch-the-outlander-season-3-trailer.html" class="bg-7 img" aria-label="The Droughtlander Is Almost Over: The Outlander Season 3 Trailer Is Here" data-link-text="The Droughtlander Is Almost Over: The Outlander Season 3 Trailer Is Here">
      <time datetime="2017-07-18T18:00:01.195Z">2:00 p.m.</time>
      <span class="headline">The Droughtlander Is Almost Over: The <em>Outlander</em> Season 3 Trailer Is Here</span>
        <p class="teaser"><em>Outlander</em> returns September 10.</p>
    </a>


    <a href="http://www.vulture.com/2017/07/twin-peaks-band-guide.html" class="bg-8 img" aria-label="Your Guide to All of the Bands in Twin Peaks" data-link-text="Your Guide to All of the Bands in Twin Peaks">
      <time datetime="2017-07-18T17:37:00.000Z">1:37 p.m.</time>
      <span class="headline">Your Guide to All of the Bands in <em>Twin Peaks</em></span>
        <p class="teaser">The old Roadhouse is a musical epicenter.</p>
    </a>


    <a href="http://www.vulture.com/2017/07/atypical-trailer-netflix-autism-comedy.html" class="bg-9 img" aria-label="See The Trailer for Atypical, Netflix’s Comedy About Growing Up Autistic" data-link-text="See The Trailer for Atypical, Netflix’s Comedy About Growing Up Autistic">
      <time datetime="2017-07-18T15:26:00.000Z">11:26 a.m.</time>
      <span class="headline">See The Trailer for <em>Atypical</em>, Netflix’s Comedy About Growing Up Autistic</span>
        <p class="teaser">Starring Keir Gilchrist and Jennifer Jason Leigh.</p>
    </a>
        <div data-uri="www.vulture.com/components/ad/instances/latestNewsDesktop@published" data-placeholder="settings"  class="ad vp-1024-plus"
        data-name="/4088/nym.vulture"
        data-sizes="300x250"
        data-label="latestNewsDesktop"
        id="ad-cid-rYsokmcd">
      </div>
      
        <div data-uri="www.vulture.com/components/ad/instances/latestNewsTablet@published" data-placeholder="settings"  class="ad vp-600-1024"
        data-name="/4088/nym.vulture"
        data-sizes="300x250"
        data-label="latestNewsTablet"
        id="ad-cid-Oi3gcMwc">
      </div>
      
        <div data-uri="www.vulture.com/components/ad/instances/latestNewsMobile@published" data-placeholder="settings"  class="ad vp-0-600"
        data-name="/4088/vulture_mobile"
        data-sizes="300x250"
        data-label="latestNewsMobile"
        id="ad-cid-jDFDFKnw">
      </div>
      


    <a href="http://www.vulture.com/2017/07/stephen-colbert-guests-on-ivan-urgants-russian-talk-show.html" class="bg-10 img" aria-label="Stephen Colbert Takes Vodka Shots While Making His Russian Talk-Show Debut" data-link-text="Stephen Colbert Takes Vodka Shots While Making His Russian Talk-Show Debut">
      <time datetime="2017-07-18T14:19:22.625Z">10:19 a.m.</time>
      <span class="headline">Stephen Colbert Takes Vodka Shots While Making His Russian Talk-Show Debut</span>
        <p class="teaser">Colbert also investigates the idiosyncracies of Russian humor.</p>
    </a>


    <a href="http://www.vulture.com/2017/07/professor-marston-and-the-wonder-women-trailer-luke-evans.html" class="bg-11 img" aria-label="Professor Marston &amp; the Wonder Women Trailer: Connie Britton Grills Luke Evans" data-link-text="Professor Marston &amp; the Wonder Women Trailer: Connie Britton Grills Luke Evans">
      <time datetime="2017-07-18T14:12:43.367Z">10:12 a.m.</time>
      <span class="headline"><em>Professor Marston &amp; the Wonder Women</em> Trailer: Connie Britton Grills Luke Evans</span>
        <p class="teaser">In theaters October 27.</p>
    </a>


    <a href="http://www.vulture.com/2017/07/the-bachelorette-recap-season-13-episode-8.html" class="bg-12 img" aria-label="The Bachelorette Recap: Energetic Cleanse" data-link-text="The Bachelorette Recap: Energetic Cleanse">
      <time datetime="2017-07-18T13:53:07.651Z">9:53 a.m.</time>
      <span class="headline"><em>The Bachelorette</em> Recap: Energetic Cleanse</span>
        <p class="teaser">Why is this show making an adorable man-puppy confront his awful father?</p>
    </a>


    <a href="http://www.vulture.com/2017/07/maya-rudolph-ivanka-trump-impression.html" class="bg-13 img" aria-label="Maya Rudolph Reveals the Secret to Her Ivanka Trump Impression" data-link-text="Maya Rudolph Reveals the Secret to Her Ivanka Trump Impression">
      <time datetime="2017-07-18T13:40:09.335Z">9:40 a.m.</time>
      <span class="headline">Maya Rudolph Reveals the Secret to Her Ivanka Trump Impression</span>
        <p class="teaser">Make sure you whisper.</p>
    </a>


    <a href="http://www.vulture.com/2017/07/the-disaster-artist-trailer-james-franco-tommy-wiseau-the-room.html" class="bg-14 img" aria-label="James Franco Is Spectacularly Terrible in The Disaster Artist Trailer" data-link-text="James Franco Is Spectacularly Terrible in The Disaster Artist Trailer">
      <time datetime="2017-07-18T13:00:00.372Z">9:00 a.m.</time>
      <span class="headline">James Franco Is Spectacularly Terrible in <em>The Disaster Artist</em> Trailer</span>
        <p class="teaser">Oh hi, Mark.</p>
    </a>


    <a href="http://www.vulture.com/2017/07/difficult-people-hulu-season-3-trailer.html" class="bg-15 img" aria-label="Watch the Difficult People Season-3 Trailer" data-link-text="Watch the Difficult People Season-3 Trailer">
      <time datetime="2017-07-18T13:00:00.365Z">9:00 a.m.</time>
      <span class="headline">Watch the <em>Difficult People</em> Season-3 Trailer</span>
        <p class="teaser">Billy Eichner makes out with John Cho!</p>
    </a>


    <a href="http://www.vulture.com/2017/07/seth-meyers-wonders-how-do-you-solve-a-problem-like-donald-trump-jr.html" class="bg-16 img" aria-label="Seth Meyers Wonders: How Do You Solve a Problem Like Don Jr.?" data-link-text="Seth Meyers Wonders: How Do You Solve a Problem Like Don Jr.?">
      <time datetime="2017-07-18T06:15:44.041Z">2:15 a.m.</time>
      <span class="headline">Seth Meyers Wonders: How Do You Solve a Problem Like Don Jr.?</span>
        <p class="teaser">But his emails.</p>
    </a>


    <a href="http://www.vulture.com/2017/07/the-new-bachelor-in-paradise-trailer-is-here-and-its-bad.html" class="bg-17 img" aria-label="The New Bachelor in Paradise Trailer Addresses The Show’s Controversy" data-link-text="The New Bachelor in Paradise Trailer Addresses The Show’s Controversy">
      <time datetime="2017-07-18T05:02:15.365Z">1:02 a.m.</time>
      <span class="headline">The New<em> Bachelor in Paradise</em> Trailer Addresses The Show’s Controversy</span>
        <p class="teaser">It includes video of a cute crab crawling out of a margarita glass, and audio of a woman screaming.</p>
    </a>


    <a href="http://www.vulture.com/2017/07/woman-allegedly-held-hostage-by-r-kelly-denies-claims.html" class="bg-18 img" aria-label="Woman Allegedly Held Against Her Will by R. Kelly Denies Claims" data-link-text="Woman Allegedly Held Against Her Will by R. Kelly Denies Claims">
      <time datetime="2017-07-18T04:29:40.549Z">12:29 a.m.</time>
      <span class="headline">Woman Allegedly Held Against Her Will by R. Kelly Denies Claims</span>
        <p class="teaser">“I just want everybody to know, my parents and everybody in the world, that I’m totally fine,” Joycelyn Savage told TMZ.</p>
    </a>


    <a href="http://www.vulture.com/2017/07/ryan-phillippe-breaks-his-leg-in-freak-accident.html" class="bg-19 img" aria-label="Ryan Phillippe Injured in ‘Freak Accident,’ Which May Affect Shooter Production" data-link-text="Ryan Phillippe Injured in ‘Freak Accident,’ Which May Affect Shooter Production">
      <time datetime="2017-07-18T03:19:55.256Z">Yesterday at 11:19 p.m.</time>
      <span class="headline">Ryan Phillippe Injured in ‘Freak Accident,’ Which May Affect <em>Shooter</em> Production</span>
        <p class="teaser">The actor is still wrapping up production on season two of his USA drama.</p>
    </a>
</aside>

</section>
    </section>
    <footer class="bottom" data-editable="bottom">  <div data-uri="www.vulture.com/components/ad/instances/bottomLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.vulture"
  data-sizes="728x90,728x91,970x90,970x91,1024x90,1024x91"
  data-label="BottomLeaderboard"
  id="ad-cid-rt3vppyh">
</div>

  <footer data-uri="www.vulture.com/components/global-footer/instances/vulture@published" class="global-footer">

    <section class="vulture-links">
      <a class="vulture-link" href="http://www.vulture.com/">Home</a>
      <a class="vulture-link" href="http://www.vulture.com/tv/">TV</a>
      <a class="vulture-link" href="http://www.vulture.com/movies/">Movies</a>
      <a class="vulture-link" href="http://www.vulture.com/music/">Music</a>
      <a class="vulture-link" href="http://www.vulture.com/books/">Books</a>
      <a class="vulture-link" href="http://www.vulture.com/news/new-on-netflix/">New On Netflix</a>
    </section>


  <section data-editable="footerLinks" class="global-footer-links">
  </section>

    <section class="connect">
        <a href="http://nymag.com/newsletters/" class="newsletters">
          <svg xmlns="http://www.w3.org/2000/svg" width="21" height="16" viewBox="0 0 21 16" preserveAspectRatio="xMinYMin meet"><path d="M20.1.6H.9l9.6 9.3L20.1.6zm.9 15.1V1.4L10.5 11.6 0 1.4v14.3l5.7-7.5 1 .9-5.9 7.7h19.4l-5.9-7.6 1-.9 5.7 7.4z"/></svg>
          <span>Newsletters</span>
        </a>
        <a href="//facebook.com/Vulture" class="facebook">
          <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#3E5C9B" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill="#fff" d="M19.4 28v-9.2h4l.6-3.3h-4.6v-2.4c0-1.1.3-1.8 2-1.8H24V8.2c-.4 0-1.1-.2-2.6-.2-3.1 0-5.7 1.8-5.7 5v2.5H12v3.3h3.7V28h3.7z"/></svg>
          <span>Facebook</span>
        </a>
        <a href="//twitter.com/vulture" class="twitter">
          <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#28A9E1" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill="#fff" d="M28.2 12.3c-.7.3-1.4.5-2.2.6.8-.5 1.4-1.2 1.7-2.1-.7.4-1.5.7-2.4.9-.7-.7-1.7-1.2-2.8-1.2-2.1 0-3.8 1.7-3.8 3.8 0 .3 0 .6.1.9-3.1-.2-5.9-1.7-7.8-3.9-.3.6-.5 1.2-.5 1.9 0 1.3.7 2.5 1.7 3.1-.6 0-1.2-.2-1.7-.5 0 1.8 1.3 3.3 3 3.7-.3.1-.6.1-1 .1-.2 0-.5 0-.7-.1.5 1.5 1.9 2.6 3.5 2.6-1.3 1-2.9 1.6-4.7 1.6-.3 0-.6 0-.9-.1 1.7 1.1 3.6 1.7 5.8 1.7 6.9 0 10.7-5.7 10.7-10.7v-.5c.8-.4 1.5-1 2-1.8z"/></svg>
          <span>Twitter</span>
        </a>
        <a href="http://feeds.feedburner.com/nymag/vulture" class="rss">
          <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill="#F6A303" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><ellipse fill="#fff" cx="10.869" cy="25.673" rx="2.869" ry="2.9"/><path fill="#fff" d="M21.865 28.573h-4.063c0-5.473-4.389-9.909-9.802-9.909v-4.108c7.658 0 13.865 6.276 13.865 14.017zm2.869 0c0-9.343-7.492-16.917-16.734-16.917V7.427c11.553 0 20.918 9.468 20.918 21.146h-4.184z"/></svg>
          <span>RSS</span>
        </a>
        <a href="http://feedly.com/i/subscription%2Ffeed%2Fhttp%3A%2F%2Fnymag.com%2Fdaily%2Fentertainment%2Findex.xml" class="feedly">
          <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill="#85C235" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill="#fff" d="M8.667 18.112l11.91-11.85h.526l2.509 2.452v.583l-11.15 11.15h-1.881l-1.914-1.808zm4.748 4.541l7.162-7.153h.526l2.509 2.452v.583l-6.402 6.453-1.881.188-1.914-1.997zm4.671 4.744l2.549-2.409h.525l2.51 2.451v.585l-1.79 1.708H20l-1.914-1.809z"/></svg>
          <span>Feedly</span>
        </a>
    </section>

  <section class="secondary-links">
    <a href="http://nymag.com/newyork/privacy/">Privacy</a>
    <a href="http://nymag.com/newyork/terms/">Terms</a>
    <a href="http://www.vulture.com/sitemap/">Sitemap</a>
    <a href="http://mediakit.nymag.com/">Media Kit</a>
    <a href="http://nymag.com/newyork/privacy/#ad-choices" class="ad-choices">Ad Choices</a>
      <a href="http://nymag.com/newyork/aboutus/">About Us</a>
    <a href="http://nymag.com/contactus/">Contacts</a>
    <a href="http://community.nymag.com/nymag">Feedback</a>
    <a href="http://nymag.com/newyork/jobs/">We&rsquo;re Hiring!</a>
  </section>

  <section class="copyright">
    &copy; 2017, New York Media LLC.
    <a href="http://nymag.com/newyork/aboutus/trademarks/">View all trademarks</a>
  </section>
</footer>

</footer>
    <div class="foot" data-editable="foot">  <span data-uri="www.vulture.com/components/affiliate-links/instances/vulture@published" class="affiliate-links"
   data-amazon="vulture-20"
   data-skimlinks="1025X1480950"
   data-excluded-hostnames="nymag.com,nymag.biz,nymetro.com,grubstreet.com,thecut.com,www.vulture.com,vulture.com,bedfordandbowery.com,vult.re,nym.ag,thecut.io,grb.st,shop-links.co,bam-x.com"
></span>

<div data-uri="www.vulture.com/components/omniture/instances/vulture-article@published" class="omniture"
  data-rsid="nymvulture"
  data-prop1="Vulture Article"
  data-prop2="Articles"
  data-prop6="Vulture:All:Article"
  data-prop12="Online"
  data-prop42="Entries"
></div>

  <div data-uri="www.vulture.com/components/sailthru-personalization-pixel/instances/cizjzr9yd003hbry6elb71twh@published" class="sailthru-personalization-pixel" data-horizon="horizon.vulture.com">
</div>

  <span data-uri="www.vulture.com/components/mixpanel/instances/vulture-article@published" class="mixpanel" data-site="vulture" data-layout-labels="article"></span>

<noscript data-uri="www.vulture.com/components/gtm/instances/general@published" class="gtm" data-container-id="GTM-NL7LR9Z"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NL7LR9Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<section class="public-login " data-uri="www.vulture.com/components/public-login/instances/no-name@published" data-view="">
    <div class="overlay-content">
      <header>
        <div class="heading">
          <svg xmlns="http://www.w3.org/2000/svg" width="360" height="86" viewBox="0 0 360 86" preserveAspectRatio="xMinYMin meet"><path d="M94.234 9.615c-1.376-.375-2.77-.708-4.11-1.066-.706-.197-1.548-.51-2.216-.415-1.002.137-1.42 1.097-1.892 2.222-2.738 6.587-5.19 13.436-7.885 19.767-1.7-6.413-3.99-15.186-5.75-22.152-.28-1.118-.44-2.242-.902-3.133-1.04-1.99-3.577-2.215-6.082-2.883-1.39-.37-3.94-1.22-5.34-1.066-1.643.935-.417 3.054.083 4.61.185.57.243 1.123.41 1.647.19.582.403 1.12.578 1.648 1.215 3.73 1.97 6.812 3.12 10.294.992 3 2.046 6.3 2.96 9.307.077.256.296.724.326.824.64 2.13 1.257 4.513 2.053 6.838.802 2.335 1.474 4.946 2.3 7.163l.165.408c1.014 3.216 2.06 6.097 3.04 9.234.345 1.102.827 2.706 1.807 2.712.81.004 1.443-1.26 1.81-2.14 1.222-2.94 2.31-6.005 3.45-8.654 4.56-10.563 8.73-20.584 13.226-31.042.41-.958.966-2.275.49-3.213-.25-.494-.896-.702-1.642-.91l.002-.002zM301.006 47.74c.043-1.66-.04-3.11-1.23-3.95-1.192-.353-2.596-.19-3.94-.08-2.705.202-4.812.188-7.644.407-1.312.09-2.697.257-3.938 0-.312-.988-.29-2.614-.245-4.04.02-.75-.23-3.122.404-3.625.48-.38 2.442-.417 3.288-.496 1-.086 1.802-.077 2.548-.165 2.855-.327 5.34-.373 7.563-.733.64-.517 1.256-.97 1.48-1.734.228-.773.095-1.78.08-2.553-.017-.84.105-1.87.08-2.965-.036-1.478.114-3.833-.985-4.614-.77-.545-2.408-.266-3.61-.08-2.853.448-5.273.823-8.056 1.233h-.9c-.71.104-1.354.412-1.728.084-.27-.235-.237-1.04-.24-1.484-.02-.625 0-1.367 0-1.893-.008-1.257-.23-2.658.08-3.214.33-.603 2.618-.817 3.61-.987 1.563-.27 2.752-.47 3.94-.665 1.813-.292 3.812-.674 5.75-.986.685-.11 1.46-.17 1.978-.41 1.512-.706 1.8-2.63 1.723-4.7-.02-.74 0-1.495 0-2.14 0-1.58.02-3.082-.244-4.86-.274-.213-.5-.48-.65-.82-.7-.152-1.3-.297-1.813-.165-1.02.27-2.37.59-3.205.82h-.487c-.788.158-1.44.433-2.137.584-4.87 1.056-9.972 2.126-14.867 3.292-1.032.245-2.27.39-2.795.736-1.64 1.082-1.065 4.793-1.065 7.004l.083 18.612c0 3.462-.14 7.235-.084 10.958.026 2.122.024 4.144.082 6.745.04 1.85-.144 4.645 1.062 5.353 1.092.644 4.638.245 6.57.245 2.35 0 3.97-.062 5.672 0 2.508.104 6.576.062 9.28.082 2.103.02 3.67.206 4.353-1.484.226-.525.204-1.367.245-2.216.075-1.46-.043-3.3-.002-5.104h-.004v.003h-.005zM126.19 16.127c-1.388-.202-3.32-.71-4.108-.083-.708.56-.63 1.996-.657 3.126-.16 6.367-.213 12.105-.493 18.53-.062 1.433-.086 2.602-.328 3.793-.43 2.09-1.047 3.542-2.467 4.444-2.96 1.886-6.434.258-7.72-2.065-1.72-3.073-1.293-7.453-1.152-11.69.144-4.36.263-8.107.494-12.848.09-1.895.42-4.667-.33-5.68-.515-.692-1.814-.858-3.12-1.157-1.546-.348-2.86-.84-3.946-.66l-.74.66c-.345 2.177-.394 4.427-.494 6.673-.21 4.837-.49 9.39-.573 13.75-.045 2.298-.293 4.5-.247 6.427.222 9.076 3.45 15.88 11.994 17.043 4.842.666 9.104-.576 11.83-2.632 2.833-2.137 4.63-5.563 5.34-9.396.37-2 .394-4.362.493-6.832.195-4.947.168-8.872.246-13.914.028-1.79.546-5.33-.327-6.427-.61-.764-2.256-.86-3.698-1.068h.002v.005zM264.94 50.86c-1.934-4.07-4.11-8.2-5.75-12.02 2.568-2.688 4.8-6.376 5.34-11.12.546-4.8-.35-9.864-3.285-12.766-1.854-1.832-4.726-2.98-8.464-2.963-2.323.007-4.592.504-6.896.987-.943.198-2.062.478-3.203.742-1.704.4-3.594.602-4.103 2.14-.19.57-.098 1.374-.082 2.305.13 9.778.27 18.474.406 28.33.02 1.256.083 2.997.083 4.855 0 1.906-.228 4.028.82 4.696.633.403 2.856.27 3.618.244.577-.018 1.19.076 1.725.083.467.006 1.08.087 1.562-.083 1.41-.5 1.25-2.312 1.23-4.198-.03-2.94-.146-6.692-.082-9.466.76.098 2.24-.397 3.035-.083.413.162.685.832.98 1.57 1.34 3.196 2.575 6.048 3.862 9.225.52 1.286 1.135 2.64 2.303 2.955 1.097.306 2.84.085 4.188.085.713 0 3.293.316 3.944-.33.96-.953.024-2.273-.41-3.207-.26-.555-.513-1.335-.818-1.98zm-17.25-20.34c-.08-2.757-.16-5.13-.167-7.578 2.578-1.02 5.758-.86 6.98.99 1.41 2.124.523 6.1-.898 7.574-.816.844-2.184 1.463-4.026 1.647-.556.053-1.194.193-1.56-.082-.46-.33-.305-1.534-.33-2.55zm-18.73-3.62c-.056-1.447.067-3.81 0-5.44-.056-1.275.19-4.318-.575-5.104-.338-.345-.916-.382-1.727-.33a86.39 86.39 0 0 0-3.368.33c-1.106.128-2.3.27-2.794.827-.855.962-.438 3.23-.408 5.434.025 1.994-.016 4.454 0 6.175.03 3.43.37 8.403.082 12.105-.234 3.012-1.31 5.385-3.53 6.345-1.562.68-3.77.55-5.096-.08-1.485-.713-2.47-2.072-3.038-3.793-1.016-3.06-.457-9.123-.492-12.438-.02-1.913-.084-4.102-.084-6.587 0-1.82.45-5.226-.74-6.012-.654-.433-2.61-.18-4.104-.084-1.587.11-3.158.11-3.78.745-.81.827-.57 3.26-.57 5.187 0 5.582-.06 11.268 0 16.47.077 7.615 2.49 12.126 7.395 14.574 5.08 2.543 12.77 2.246 17.17-.896 2.246-1.61 3.81-3.834 4.77-6.754.878-2.68 1.105-6.308 1.064-9.965-.04-3.672-.04-7.394-.168-10.705V26.9h-.005zm-66.05 21.5c-.626-1.224-2.514-.916-4.024-.988-2.252-.125-4.76-.107-6.902-.17-1.08-.035-2.17.035-3.122-.333-.135-4.555-.05-9.05.082-14.246.102-3.984-.008-6.677.083-10.625.022-1.046.21-2.275-.247-2.966-.626-.954-2.13-.95-3.614-1.076l-1.89-.166c-.643-.053-1.352-.226-1.89-.162-2.013.23-1.523 2.948-1.562 5.35-.076 4.773-.246 9.448-.246 14.5 0 4.4-.065 8.865-.166 13.998-.027 1.438-.198 3.377.494 4.033.803.77 4.148.494 5.505.494 5.364 0 9.297.193 14.54.166 1.864-.008 2.887-.12 3.12-1.888.19-1.402.075-2.613.085-3.797.01-.87.03-1.6-.246-2.13v.003zm28.754-29.075c-.62-.51-2.822-.38-3.78-.33a267.2 267.2 0 0 1-7.065.245c-5.044.1-9.797-.068-14.62 0-1.314.017-3.68-.406-4.436.496-.638.754-.3 2.65-.328 3.457-.034.89-.302 3.057.164 3.79.613.967 2.293.818 3.694.822l3.124-.08c.66.023 1.177.086 1.56.08.533-.006 1.652-.022 1.972.33.365.406.156 2.332.162 3.462.043 6.923-.082 10.432-.082 17.38 0 2.143-.464 5.92.493 6.827.734.71 2.424.494 3.78.494 1.367 0 3.34.252 4.19-.168 1.386-.673.98-4.224.98-6.503 0-6.48.11-12.944.084-18.037-.008-1.1-.134-2.305.162-3.458.8-.37 1.625-.297 2.383-.33.834-.033 1.707.008 2.793 0 1.285-.007 3.926.2 4.77-.572.645-.597.57-2.367.57-3.958 0-1.4.256-3.27-.572-3.952v.005z"/><path fill="#D8D8D8" d="M192.613 68.844l-.824-.025 1.764 4.38.438-.02.68-.06.202-.04-1.596-4.18-.67-.06.003.003zM178.965 57.79l-.633.004-.647.007h-.05l1.82 15.19.496.006.85.01-1.486-15.21-.348-.005zm3.94 10.918a6.259 6.259 0 0 1-.73-.095 1.326 1.326 0 0 1-.19-.4 2.005 2.005 0 0 1-.06-.398l.01-.38.016-.38a55.26 55.26 0 0 0-.046-1.73l-.07-1.796-.078-1.778-.02-.798-.44-2.835a1.302 1.302 0 0 0-.627-.243l-.33-.047-.406-.018-.37-.008 2.69 15.23 1.33.02h.016l-.67-4.337-.017-.01h-.01zM172.66 57.95a.942.942 0 0 0-.54.362c-.12.164-.184.377-.22.586-.04.224-.048.457-.054.694-.008.228-.014.438-.043.634l-.075.502-.604 12.244h1.34l1.083-15.152-.456.046c-.163.025-.31.042-.43.084zm2.254-.156l-.667.002-.45.02.107 15.157h1.34l.23-15.177h-.167l-.393-.006v.004zm2.143.01l-.59.005-.378-.008-.37-.004.962 15.177.94.006.4.003-.626-15.182h-.34zm13.33 10.985l-.254-.006-.25.004h-.695l1.52 4.4.48.013.543.01.336.004-1.43-4.422-.25-.003h.002zm-20.918-.103l-.598.023h-.088l-.45 4.263h1.344l.56-4.37-.237.052-.532.037v-.004zm18.24.097h-1.104l1.254 4.344.385.005.974.018-1.166-4.362h-.346v-.005zm-2.408-.006l-.228-.005-.704-.01-.327-.01 1.004 4.307.94.02.407.012-.906-4.312-.184-.005v.002zm16.084-3.81c.195.56.4 1.138.613 1.736l.674 1.873.476 1.316 2.147 3.398c.195.056.412.095.666.14l.866.088-5.73-9.395.286.844zm-45.514-7.21l-1.5 2.978 1.596-.006h.08l1.57-2.974h-1.747zm2.438 2.96l1.39-2.956h-.42l-1.31-.003-1.327 2.972 1.163-.008.505-.004zm-4.572-2.96l-1.676 2.983.182-.002 1.508-.002 1.75-2.98-1.764.003zm-6.68.01L135.47 73.473l.585-.014c.3-.006.583-.027.87-.05l11.942-15.64h-1.812.003zm20.028 10.96l-.485.013-.38.008-.684 4.222h.06l1.283.004.785-4.254h-.15l-.428.007zM145.5 57.768l-.473-.008h-.294l-12.61 15.816.564-.02.644-.02.256-.005 12.977-15.767H145.5v.006zm19.09 10.963l-.388-.007-.46-.02-.103-.003-.93 4.24.35.002.844.013h.154l1.02-4.213-.12-.007-.37-.003zm-2.942-.043l-.11-.002h-.115l-.113-.002h-.262l-1.182 4.29h.1l.383-.006.375-.01.404-.008h.096l1.27-4.264h-.85zm-3.277.152l-1.32 3.98c.168.046.357.072.568.092.23.025.48.048.748.06l1.51-4.258-.697.035a6.306 6.306 0 0 0-.807.1v-.01zm.68-8.12c.426 0 .85 0 1.245-.015l.243-.02 1.188-2.874-.395-.02c-.36-.02-.77-.027-1.236-.027h-.07l-1.15 2.957h.178zm80.937-2c.117.15.287.3.47.46l.562.482.52.464.48.443.436.41.39.374.632.586 24.02 14.68 1.027.103.724.062-29.42-18.4c-.01.095.05.22.157.334zm53.192 10.16l3.91 2.217 1.565.886 19.312 8.685.574.045 1.036.094-28.47-13.083c.692.38 1.38.768 2.073 1.155zm-25.1-8.96l-.054-.164-.07-.174-.068-.168-.048-.152-.022-.188-1.98-.938-.265-.022-.59-.026-.612-.01h-.6l-.394.01 4.75 2.22-.05-.384h.003v-.006zm-67.38 1.534c-.057.234-.07.48-.064.734l7.895 11.41.065.003 1.36.035-8.78-13.148c-.225.3-.39.615-.474.967zm56.908-.832l.113.802.003.01 29.32 15.27c.253-.078.48-.16.688-.25l.19-.084-30.378-16.18.067.432zm15.372 10.322c-.036.148-.148.26-.34.36-.105.052-.23.104-.378.145l10.873 5.897.195-.015c.38-.035.736-.065 1.08-.104l-11.434-6.337.003.055zm59.19 4.547l-.76-.05 21.203 8.296 1 .094.37.04-20.77-8.31-1.042-.07zm23.077 6.25c-.59-.264-1.18-.52-1.77-.773l-1.756-.77-.75-.326-.78-.335-.8-.34-.39-.178-5.774-2.24c-.39-.107-.77-.22-1.16-.318a21.43 21.43 0 0 0-2.204-.42l-.008-.003 16.746 6.33-1.35-.626zM275.004 58.47c.07.134.257.288.498.453.24.17.545.35.855.522l.898.516 1.105.64.97.55 46.627 20.235.328.025 1.25.11-52.495-23.273c-.082.054-.088.136-.036.224zm35.025 3.857c-.054-.11-.19-.218-.385-.353a9.753 9.753 0 0 0-.75-.393l-.98-.436-1.11-.48-1.038-.452-.98-.437-.92-.396-.48-.19-1.294-.486-.16-.05a13.127 13.127 0 0 0-1.104-.264 20.529 20.529 0 0 0-1.034-.146 25.378 25.378 0 0 0-1.03-.057l-.575-.02 11.82 4.333c.04-.057.052-.113.02-.173zm-166.2-4.58l-.674-.004-.8.003-13.55 15.812c.186.06.416.084.71.105l.078.003.08.004.082.002h.084l.307-.006L144.2 57.752l-.37-.004zM288.875 74.18l-18.333-9.396c-.58-.16-1.157-.304-1.725-.437l-.125-.522-10.952-5.606-.06.012a.646.646 0 0 0-.28.23.497.497 0 0 0-.08.286l.034.31.02.134 31.684 15.89a1.61 1.61 0 0 0-.104-.73l-.077-.174zm-76.248-12.936a5.91 5.91 0 0 1 .948-.23l.234-.038-3.04-3.15-.772.04c-.34.022-.676.042-1.006.077l3.366 3.404.27-.103zm-.65-3.476l-.69.035 3.26 3.092.252-.012.727-.042.768-.013.02.004-3.15-3.077-1.18.018h-.006zm1.973 11.087l-.353-.73-.324-.665c-.185-.37-.446-.812-.73-1.272a31.43 31.43 0 0 1-.83-1.41c-.115-.223-.22-.424-.31-.642l-4.962-5.868c-.56.1-1.075.194-1.556.312l9.25 10.646-.182-.37zm-10.39-9.88l-.5.202 11.78 14.535.337-.022.3-.066c.23-.07.368-.188.446-.326L204.473 58.7c-.325.086-.633.17-.91.275zm-1.934 1.04l-.123.124L211.69 73.7l.244.003.9.027.288.002-10.446-14.38a4.97 4.97 0 0 0-1.05.66zM243.6 73.52l-.257-.295-18.32-14.397-1-.208a37.774 37.774 0 0 0-1.627-.28l21.535 16.53.14-.058c.154-.11.15-.3.054-.53-.103-.226-.294-.493-.52-.76h-.005zm5.315-6.533l2.25 2.096 11.05 7.052.61.073 1.162.096-16.973-11.076 1.9 1.76zm-10.14 1.232l-1.063-1.183-1.063-1.183-1.034-1.14-.465-.48-4.787-3.584c-.312-.155-.615-.313-.945-.442a17.74 17.74 0 0 0-1.652-.62 17.769 17.769 0 0 0-1.377-.405l12.435 9.088-.05-.05zM216.63 57.81l-.3-.007 4.102 3.487.316.07c.553.147 1.055.33 1.514.52.46.206.875.437 1.246.683.374.252.7.52.986.812.355.357.697.764 1.025 1.17.332.426.65.872.965 1.312l.923 1.357.01.008 8.812 7.502 1.1.06.47.024-19.368-16.898c-.6-.032-1.197-.083-1.806-.102h.002v.003zm2.582.165l-.032-.002 20.996 16.943.754.025.8.037-20.272-16.766c-.73-.09-1.48-.17-2.246-.234zm-66.733-.207h-.927l-1.85 2.98h.77l.937-.003 1.925-2.983-.857.002v.004zM115.4 73.214c.357-.27.685-.59.983-.915.296-.32.562-.654.81-.96l.125-.155-2.814 2.547c.315-.137.618-.31.893-.517h.002v-.002zm-.38-11.023a2.386 2.386 0 0 1-.463.895l-.31.354-.373.374-.423.406-.463.453 9.137-6.575-.213-.047c-.437-.09-.927-.165-1.447-.234l-5.434 4a.86.86 0 0 1-.007.377h-.002zm184.35.293l1.17.02-10.886-4.357h-.297c-.77 0-1.48.004-2.094.01h-.054l10.977 4.296 1.18.032zM139.647 72.947c.206-.09.37-.202.5-.313.134-.127.235-.252.322-.39.085-.14.155-.273.222-.416l.205-.414c.27-.493.53-.95.78-1.363l.73-1.21.7-1.157c.228-.396.458-.798.69-1.23.3-.558.585-1.093.865-1.587.238-.438.472-.854.704-1.25l-6.503 9.583c.29-.068.56-.147.784-.25zM95.687 61.11a36.1 36.1 0 0 0-4.504 2.378c-.305.186-.603.39-.9.59l-.9.64-.603.445 8.384-4.65c-.496.2-.998.382-1.475.598zm197.16 1.307l.354-.03.38-.015.403-.01h.72l-10.177-4.21-.78-.004-1.022-.008-.68-.002 11.092 4.483-.29-.202zM75.893 59.854l.568-.75.24-.334-19.217 8.967 1.308-.483c-.328.392-.68.795-1.043 1.21l17.788-8.128.356-.482zM195.28 70.396a3.36 3.36 0 0 0-.19-.56 1.328 1.328 0 0 0-.31-.45l-.183-.145.812 1.76-.004-.01-.135-.602v.004h.005v.005h.003zm110.425-7.787l.634.016.28.016-11.578-4.48h-.79l-1.7-.01 11.688 4.425 1.465.03zm-200.913-.81c.44-.147.943-.275 1.48-.41.402-.09.828-.17 1.262-.25l5.784-3.63-.16.005-.7.026c-.493.02-.973.04-1.45.068l-6.96 4.476.744-.28v-.007zm58.12-2.765l.087-.317c.02-.1.024-.218.012-.336-.012-.146-.083-.245-.214-.33-.13-.083-.32-.15-.566-.185l-.206-.03-.936 2.81.29-.03c.324-.05.598-.127.8-.228l.21-.148.135-.177.086-.2.064-.206.11-.308.122-.315.004-.004zm-13.584-1.266l-2.084 3.07.673-.054c.278-.02.56-.025.84-.033l.266-.003 2.103-2.982-1.798.002zm61.776 4.61c.068-.16.17-.306.31-.44.104-.116.247-.226.397-.315l-3.274-3.643-.372.047c-.452.04-.878.106-1.29.173l4.168 4.48a.932.932 0 0 1 .064-.305zm68.136 5.252c-.492-.193-.99-.395-1.497-.58l6.98 3.37a34.65 34.65 0 0 0-2.187-1.25 40.825 40.825 0 0 0-3.296-1.54zm-9.883 4.113c-.334-.002-.687-.01-1.04-.02l-.16-.02L278.26 77.4c.52.02 1.043.025 1.553.03l-9.903-5.698-.554.01v.002zm47.82 2.73c-.478-.06-.89-.128-1.157-.21a6.466 6.466 0 0 1-.786-.312c-.27-.116-.56-.265-.853-.414l-.895-.486-.944-.498-.437-.23-.49-.242-.505-.247-.48-.252-.377-.194-.397-.214-.297-.195-30.062-12.862-.906-.02-1.062-.013H277l57.376 24.038 1.507.125-17.997-7.702-.704-.074v.004h-.004v-.003zm7.875.55l-1.518-.102h-.005l19.66 7.955 1.42.13-19.246-7.963-.313-.022zm-56.678-12.942l-.085-.67-6.748-3.33-.426-.01-.684-.012-.664-.003h-.435l-.18.004 9.28 4.486-.06-.463zm-3.47 9.334l-.07-.062-22.21-13.312h-.07l-.456-.003h-.625l-.578.017-.412.01 32.42 19.027 1.707.123-9.676-5.797-.024-.002h-.006zm-33.79.876c.175.272.348.544.538.804.195.258.412.493.676.694.265.214.574.395.958.53.144.04.31.09.487.12l-3.16-2.91c.18.252.346.51.503.763h-.003zM214.03 57.74l-.31.004 3.46 3.11.46.022c.226.016.444.02.668.05l.646.07.285.055-3.548-3.272c-.554-.013-1.11-.034-1.66-.036zm43.032 16.826l.365.3c.126.097.265.19.41.272l.193.076-1.02-.693.05.047zM109.73 60.848c.59-.046 1.174-.074 1.73-.07l.19.012 4.976-3.27c-.48-.022-.973-.025-1.487-.025h-.598l-5.044 3.393.23-.032v-.008zm31.504-3.08l-.795.047c-.237.025-.434.06-.58.09l-.15.056-2.29 2.497-.04.05c-.317.44-.63.862-.95 1.282l-.97 1.28-1.018 1.312a62.246 62.246 0 0 0-1.182 1.54c-.39.518-.774 1.055-1.16 1.58l-1.19 1.646-.364.502 11.227-11.896-.538.013v.003zM82.32 76.158c.443-.04.86-.104 1.247-.17l.44-.09 5.62-3.52 1.875-1.507c.68-.53 1.327-1.045 1.96-1.544l1.845-1.438 1.456-1.138-14.672 9.424.23-.02v.004zm24.547-18.14l-30.31 18.647 1.375-.126.342-.03 31.25-18.782c-.917.073-1.8.17-2.657.294v-.006zm-5.494 1.093L76.24 73.94l-.772.55c-.43.31-.853.617-1.26.933-.41.315-.802.64-1.17.955l.137.09.066.103 31.637-18.235c-1.22.214-2.385.48-3.503.777zM60.05 78.08h.012l6.15-3.27.812-1.276-8.657 4.707 1.68-.16h.002zm-7.735.73l.833-.085.132-.012 15.512-7.934.87-1.356-18.067 9.448.72-.066v.002zm61.172-17.86c.2.028.39.082.57.13l.38.14 5.118-3.507a29.563 29.563 0 0 0-1.785-.145l-.094-.002-4.706 3.306.517.077zm135.868-1.968a7.24 7.24 0 0 0-.62-.41 5.079 5.079 0 0 0-.772-.313l-.128-.034 1.797.98-.277-.225zm-139.072 15.37c.447-.014.887-.047 1.313-.078l12.298-10.3.328-.376c.204-.23.4-.455.58-.68.18-.23.34-.432.48-.645a4.02 4.02 0 0 0 .327-.57c.135-.322.195-.623.2-.907l-15.8 13.572.272-.016zm13.088-15.924l-.48-.14-18.054 13.97-.543.504-.513.473c-.174.162-.34.324-.47.48-.13.154-.22.31-.24.434-.02.123.026.23.174.31l.167.057 20.83-15.73a6.526 6.526 0 0 0-.87-.354h.002v-.006zm2.148 1.366c-.162-.237-.4-.453-.696-.67l-18.994 15.48.848-.038.744-.053 18.22-14.478-.12-.24zm176.674 5.813l-1.184-.027-.672-.037 13.354 5.402 1.957.11.082.005-13.153-5.443-.383-.01zm26.237 5.99l.187-.073c.125-.09.043-.24-.184-.414l-.124-.084-12.835-4.96c-.694-.046-1.392-.065-2.097-.1l-.188-.012 15.023 5.685.217-.04v-.005zm-7.21-.22l1.783.105-14.172-5.662-.06-.002c-.7-.028-1.436-.062-2.187-.082l14.402 5.623.235.015zm-56.9-4.456c.48.064.94.136 1.363.218l.81.168-8.62-4.766-.004.114-.09.13c-.045.044-.107.062-.2.073l-.148.025-.178.018-.188.004h-.207l-.294-.002-.11-.002 7.333 3.975.53.055v-.01zM49.387 77.59l-.274.327 22.094-10.874.902-1.402-21.887 11.013c-.28.31-.562.616-.836.937zm210.015-10.897l.12-.04.157-.015.183-.01.21-.004.266.007.276.013.28.008.187.01-6.672-3.835h-.155l-.052.004-.66-.505-7.455-4.293h-.19l-.2.007h-.374l-.38.003-.388.01-.4.005h-.246l15.434 8.688.057-.052zm-182.88-9.03c-.245 0-.525.035-.823.083-.3.062-.616.136-.936.22-.32.09-.646.18-.96.28l-.89.295-1.922.63-46.095 20.76 1.048-.395c.458-.185.918-.36 1.387-.54l6.122-2.293L76.66 57.68l-.14-.015zM54.53 71.97l-.953 1.015 19.845-9.403.904-1.427L54.9 71.57l-.37.396.002.005zm-24.296.57c-1.414.45-2.785.915-4.146 1.36l-2.657.89-20.834 8.74 1.183-.104.042-.002 27.153-11.13-.74.245zm28.21-9.302l-2.167.723-2.217.73c-.742.232-1.477.48-2.212.72l-1.117.37-38.89 16.9.12-.01 1.257-.13L59.455 62.9l-1.01.34v-.004z"/></svg>
        </div>
        <ul>
          <li class="log-in-tab">LOG IN</li>
          <li class="register-tab">REGISTER</li>
        </ul>
        <button type="button" class="close" title="Close"></button>
      </header>
      <section class="log-in">
        <div class="heading">Social Account</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <div class="heading divider">or</div>
        <form novalidate>
          <input name="id" type="text" placeholder="Username or Email Address" autocomplete="off" required="true">
          <input name="password" type="password" placeholder="Password" autocomplete="off" required="true">
          <input type="submit" value="Log In">
          <div class="more">
            <label class="remember-me">
              <input checked="checked" type="checkbox" value="true" name="remember-me">
              Remember Me
            </label>
            <a class="forgot" href="#">Forgot Password?</a>
          </div>
        </form>
      </section>

      <section class="register">
        <div class="heading">Sign up with a social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <p>Don’t worry. We will <em>never</em> post to your social media account without your permission.</p>
        <div class="heading">or create an account</div>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input name="email" type="email" placeholder="Email Address">
          <input name="password" type="password" placeholder="Password" autocomplete="off">
          <input name="zip" type="text" placeholder="Zip Code">
          <fieldset class="gender">
            <div>
              <label><input type="radio" value="F" name="gender" title="Female">Female</label>
              <label><input type="radio" value="M" name="gender" title="Male">Male</label>
            </div>
          </fieldset>
          <label class="has-description">
            <input checked="checked" type="checkbox" name="mktNewsletter">
            <span>NYMag.com may email me about new site features and special offers.</span>
          </label>
          <label class="has-description">
            <input type="checkbox" name="termsPrivacy">
            <span>By creating an account, you agree with the <a href="http://nymag.com/newyork/terms/" target="_blank" title="Click to read the Terms of Service in a new window">Terms of Service</a> and <a href="http://nymag.com/newyork/privacy/" target="_blank" title="Click to read the Privacy Policy in a new window">Privacy Policy</a>.</span>
          </label>
          <input type="hidden" value="http://www.vulture.com" name="referer">
          <input type="submit" value="REGISTER" title="Register your new account">
        </form>
      </section>

      <section class="register-success">
        <p>We’ve sent a registration confirmation email to <span class="email"></span>.</p>
        <p>Please follow the instructions in the email within 48 hours to complete your registration.</p>
      </section>

      <section class="forgot">
        <div class="heading">Forgot Your Password?</div>
        <p>Enter your email address or username and we&rsquo;ll email instructions on how to reset your password.</p>
        <form novalidate>
          <input name="id" placeholder="Username or Email" type="text">
          <input type="hidden" value="http://www.vulture.com" name="referer">
          <input type="submit" value="Submit" title="Reset Your Password">
        </form>
      </section>

      <section class="forgot-sent-fb-user">
        <p>This username or email is associated with a Facebook account.</p>
        <div class="heading">Log in with your social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
      </section>

      <section class="forgot-sent-nym-user">
        <div class="heading">Check Your Inbox</div>
        <p>We&rsquo;ve sent you an email with instructions on how to reset your password.</p>
      </section>

      <section class="register-fb-account">
        <div class="heading">Choose a Username</div>
        <p>Your username will appear next to your comments.</p>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <p>Email: <span class="email"></span></p>
          <input type="submit" value="Create Account" title="Create Account">
          <p class="subdued">
            By creating a NYMag.com account, you agree with the <a href="//nymag.com/newyork/terms/" target="_blank">Terms of Service</a> and
            <a href="//nymag.com/newyork/privacy/" target="_blank">Privacy Policy</a>.
          </p>
        </form>
      </section>

      <section class="link-fb-account">
        <p>You already have an account registered under <span class="email"></span>. You can link your Facebook account to your existing account.</p>
        <form novalidate>
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <input type="submit" value="Yes, Link My Accounts">
        </form>
        <a href="#" class="no">No, Sign In</a>
      </section>

      <section class="activated">
        <div class="heading">Welcome! You are now a registered user of NYMag.com, TheCut.com, Vulture.com, ScienceOfUs.com and GrubStreet.com.</div>
        <p>Want more? Subscribe to our daily newsletters.</p>
        <form novalidate>
          <ul>
            <li class="di">
              <label><input type="checkbox" name="newsletterId" value="130">Daily Intelligencer</label>
              <p>Constant news updates on politics, business, media, and real estate.</p>
            </li>
            <li class="vulture">
              <label><input type="checkbox" name="newsletterId" value="40">Vulture</label>
              <p>Breaking news and analysis on all the latest TV, movies, music, books, theater, and art.</p>
            </li>
            <li class="thecut">
              <label><input type="checkbox" name="newsletterId" value="20">The Cut</label>
              <p>Get the latest fashion, beauty, and shopping news and recommendations.</p>
            </li>
          </ul>
          <input type="hidden" value="Registration" name="source">
          <input type="hidden" value="" name="email">
          <input type="submit" value="Subscribe Now!">
        </form>
        <a href="#" class="no">No Thanks</a>
      </section>

      <section class="activation-expired">
        <p>We're sorry. You must confirm your registration within 48 hours of submitting your registration request. Please <a href="#">register</a> again.</p>
      </section>

      <section class="activation-used">
        <p>You are already registered. Please <a href="#">log in</a>.</p>
      </section>

      <section class="password-reset">
        <div class="heading">Reset Your Password</div>
        <p>Enter a new password</p>
        <form novalidate>
          <input name="newP" type="password" placeholder="New Password" autocomplete="off">
          <input name="confirmNewP" type="password" placeholder="Confirm Password" autocomplete="off">
          <input name="oldP" type="hidden">
          <input name="id" type="hidden">
          <input type="submit" value="Change Password">
        </form>
      </section>

      <section class="password-reset-success">
        <p>Your password has been successfully changed.</p>
        <p>Please <a href="#">log in</a>.</p>
      </section>
    </div>
</section>

</div>
    <div class="kiln-internals" data-editable="kilnInternals">  <style>
    @-webkit-keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}@keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{-webkit-animation:.2s ease forwards fadeInKilnLogo;animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837v-46.663c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759v-8.757c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398v-86.663c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624h-11.896c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007l-16.602-45.358c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136l-16.732 45.488" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zm-67.792 2.317c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83-7.481 3.974-12.195 11.166-12.699 22.029a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712-.001-27.786-26.935-50.31-50.311-50.31-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>

  <section class="html-embed" data-uri="www.vulture.com/components/html-embed/instances/cj3yzndel0019bqye68j0i2i1@published">
  <!-- todo: remove this to re-enable clay-space editing in kiln --><style>[data-kiln-hidden] > div:nth-of-type(n+2) { display: none; }</style>
</section>

</div>
  <script type="text/javascript">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</script></body>
</html>

