  <!DOCTYPE html>
<html lang="en" data-uri="www.vulture.com/pages/cj6cvdtqk007ik6yetpr06dk8@published" data-layout-uri="www.vulture.com/components/layout/instances/article@published">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    <!-- data-editable="head" -->
      <!-- data-uri="www.vulture.com/components/clay-meta-title/instances/cj6cvdtqw007kk6ye0k2jqg7f@published" -->
      <title>The Walking Dead Creator and Producers Sue AMC Over Profits </title>
    <meta property="og:title" content="The Walking Dead Creator and Producers Sue AMC Over Profits From the Series">
    <meta name="twitter:title" content="The Walking Dead Creator and Producers Sue AMC Over Profits">
    
    
    <!-- data-uri="www.vulture.com/components/clay-meta-url/instances/cj6cvdtqx007lk6yes1z0dejp@published" -->
    <link rel="canonical" href="http://www.vulture.com/2017/08/the-walking-dead-creator-and-producers-sue-amc-over-profits.html">
    <meta property="og:url" content="http://www.vulture.com/2017/08/the-walking-dead-creator-and-producers-sue-amc-over-profits.html">
      <meta property="article:published_time" content="2017-08-15T02:01:37.042Z">
    
      <!-- data-uri="www.vulture.com/components/clay-meta-description/instances/cj6cvdtqx007mk6yes9xhlyyy@published" -->
    <meta name="description" content="The Walking Dead creator and producers sue AMC over profits.">
    <meta name="twitter:description" content="The suit lodges similar allegations to those made by ex-Walking Dead showrunner Frank Darabont in his lawsuit."> 
    <meta property="og:description" content="The suit lodges similar allegations to those made by ex-Walking Dead showrunner Frank Darabont in his lawsuit.">
    
      <!-- data-uri="www.vulture.com/components/meta-image/instances/cj6cvdtqx007nk6yetapj3ofo@published" -->
    <meta content="https://pixel.nymag.com/imgs/daily/vulture/2017/08/07/14-Walking-Dead.w600.h315.2x.jpg" name="twitter:image">
    <meta property="og:image" content="https://pixel.nymag.com/imgs/daily/vulture/2017/08/07/14-Walking-Dead.w1200.h630.jpg">
    <meta name="twitter:card" content="summary_large_image">
    
      <!-- data-uri="www.vulture.com/components/clay-meta-keywords/instances/cj6cvdtqy007ok6ye796o3n0x@published" -->
    <meta name="news_keywords" content="the walking dead, lawsuits, zombie lawsuits, amc, tv">
    <meta property="article:tag" content="the walking dead, lawsuits, zombie lawsuits, amc, tv">
    
      <!-- data-uri="www.vulture.com/components/meta-authors/instances/cj6cvdtr0007pk6yehft5tznx@published" -->
    <meta name="author" content="Halle Kiefer">
      
      
    
    <!-- data-editable-end -->
    <!-- data-editable="headLayout" -->
      <!-- data-uri="www.vulture.com/components/clay-meta-site/instances/article@published" -->
    <meta name="twitter:site" content="@vulture">
    <meta property="article:publisher" content="https://www.facebook.com/Vulture">
    <meta property="fb:app_id" content="158902697551841">
    <meta property="og:site_name" content="Vulture">
    <meta property="og:type" content="article">
    <meta name="type" content="Article">
    <meta name="vertical" content="Vulture">
    
      <!-- data-uri="www.vulture.com/components/meta-icons/instances/vulture@published" -->
    
    <meta name="apple-mobile-web-app-title" content="Vulture">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="//cache.nymag.com/media/vulture/icon.76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="//cache.nymag.com/media/vulture/icon.120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="//cache.nymag.com/media/vulture/icon.152x152.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="//cache.nymag.com/media/vulture/icon.180x180.png">
    
    <link rel="mask-icon" sizes="any" href="//cache.nymag.com/media/vulture/mask.svg" color="#00bcf1">
    
    <link rel="icon" sizes="196x196" href="//cache.nymag.com/media/vulture/icon.196x196.png">
    
    <meta name="application-name" content="Vulture">
    <meta name="msapplication-TileColor" content="#00bcf1">
    <meta name="msapplication-TileImage" content="//cache.nymag.com/media/vulture/icon.144x144.png">
    
    <link rel="icon" type="image/svg+xml" href="//cache.nymag.com/media/vulture/icon.svg">
    
    <link rel="shortcut icon" type="image/x-icon" href="//cache.nymag.com/media/vulture/favicon.ico">
    
      <!-- data-uri="www.vulture.com/components/clay-typekit/instances/vulture@published" -->
    <script type="text/javascript">
      (function() {
        /* Pulls in Typekit font. Runs both in edit and published modes
         * so fonts appear correctly in both. */
        var tk = document.createElement('script'),
          s = document.getElementsByTagName('script')[0];
        tk.setAttribute('src', 'http://fonts.nymag.com/ajl3knu.js');
        tk.setAttribute('async', true);
        tk.setAttribute('type', 'text/javascript');
        tk.onload = tk.onreadystatechange = function() {
          var rs = this.readyState;
    
          if (rs && rs != 'complete' && rs != 'loaded') return;
          try { Typekit.load(); } catch (e) {}
        };
        s.parentNode.insertBefore(tk, s);
      })();
    </script>
    
      <!-- data-uri="www.vulture.com/components/head-gtm/instances/general@published" -->
    <script class="head-gtm">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</script>
    
    <!-- data-editable-end -->
  <style>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</style></head>
  <body class="layout">
    <section class="top" data-editable="top">  <nav data-uri="www.vulture.com/components/global-nav/instances/social-off@published" class="global-nav" aria-label="New York Magazine sites">
  <div class="global-nav-inner">
    <ul>
      <li> <a href="http://nymag.com/">NYMag.com</a> </li>
      <li> <a href="http://nymag.com/daily/intelligencer/">Daily Intelligencer</a> </li>
      <li> <a href="http://www.vulture.com">Vulture</a> </li>
      <li> <a href="http://www.thecut.com">The Cut</a> </li>
      <li> <a href="http://nymag.com/scienceofus/">Science of Us</a> </li>
      <li> <a href="http://nymag.com/selectall/">Select All</a> </li>
      <li> <a href="http://www.grubstreet.com/">Grub Street</a> </li>
      <li> <a href="http://nymag.com/strategist">The Strategist</a> </li>
    </ul>
      <div class="log-in-nav" data-site="vulture">
        <div class="unknown">
          <button class="log-in">Log In</button>
          <button class="reg">Register</button>
        </div>
        <div class="known">
          <button class="username"></button>
          <div class="dropdown">
            <a href="http://my.nymag.com/username/account/" title="Update your account settings">My Account</a>
            <a href="http://my.nymag.com/username/profile/" title="View your profile">My Profile</a>
            <a href="http://my.nymag.com/username/comments/" title="See your comments">My Comments</a>
            <a href="http://my.nymag.com/username/reader-reviews/" title="See your reviews">My Reviews</a>
            <a href="http://my.nymag.com/username/friends/" title="View your friends list">My Friends</a>
            <button class="log-out" title="Sign out of your account">Sign Out</button>
          </div>
        </div>
      </div>
      <div class="social">
        <p>FOLLOW:</p>
        <a href="https://www.facebook.com/Vulture" class="facebook">Facebook</a>
        <a href="https://twitter.com/vulture" class="twitter">Twitter</a>
        <a href="https://www.instagram.com/vulture" class="instagram">Instagram</a>
      </div>
  </div>
</nav>

</section>
    <header class="page-header" data-editable="pageHeader">  <div data-uri="www.vulture.com/components/vulture-header/instances/article@published" class="vulture-header ">
  <div class="vulture-header-content">
    <div class="logo-wrap">
      <a class="logo" href="//www.vulture.com">
          <span class="site-name"></span>
        <svg xmlns="http://www.w3.org/2000/svg" width="360" height="86" viewBox="0 0 360 86" preserveAspectRatio="xMinYMin meet"><path d="M94.234 9.615c-1.376-.375-2.77-.708-4.11-1.066-.706-.197-1.548-.51-2.216-.415-1.002.137-1.42 1.097-1.892 2.222-2.738 6.587-5.19 13.436-7.885 19.767-1.7-6.413-3.99-15.186-5.75-22.152-.28-1.118-.44-2.242-.902-3.133-1.04-1.99-3.577-2.215-6.082-2.883-1.39-.37-3.94-1.22-5.34-1.066-1.643.935-.417 3.054.083 4.61.185.57.243 1.123.41 1.647.19.582.403 1.12.578 1.648 1.215 3.73 1.97 6.812 3.12 10.294.992 3 2.046 6.3 2.96 9.307.077.256.296.724.326.824.64 2.13 1.257 4.513 2.053 6.838.802 2.335 1.474 4.946 2.3 7.163l.165.408c1.014 3.216 2.06 6.097 3.04 9.234.345 1.102.827 2.706 1.807 2.712.81.004 1.443-1.26 1.81-2.14 1.222-2.94 2.31-6.005 3.45-8.654 4.56-10.563 8.73-20.584 13.226-31.042.41-.958.966-2.275.49-3.213-.25-.494-.896-.702-1.642-.91l.002-.002zM301.006 47.74c.043-1.66-.04-3.11-1.23-3.95-1.192-.353-2.596-.19-3.94-.08-2.705.202-4.812.188-7.644.407-1.312.09-2.697.257-3.938 0-.312-.988-.29-2.614-.245-4.04.02-.75-.23-3.122.404-3.625.48-.38 2.442-.417 3.288-.496 1-.086 1.802-.077 2.548-.165 2.855-.327 5.34-.373 7.563-.733.64-.517 1.256-.97 1.48-1.734.228-.773.095-1.78.08-2.553-.017-.84.105-1.87.08-2.965-.036-1.478.114-3.833-.985-4.614-.77-.545-2.408-.266-3.61-.08-2.853.448-5.273.823-8.056 1.233h-.9c-.71.104-1.354.412-1.728.084-.27-.235-.237-1.04-.24-1.484-.02-.625 0-1.367 0-1.893-.008-1.257-.23-2.658.08-3.214.33-.603 2.618-.817 3.61-.987 1.563-.27 2.752-.47 3.94-.665 1.813-.292 3.812-.674 5.75-.986.685-.11 1.46-.17 1.978-.41 1.512-.706 1.8-2.63 1.723-4.7-.02-.74 0-1.495 0-2.14 0-1.58.02-3.082-.244-4.86-.274-.213-.5-.48-.65-.82-.7-.152-1.3-.297-1.813-.165-1.02.27-2.37.59-3.205.82h-.487c-.788.158-1.44.433-2.137.584-4.87 1.056-9.972 2.126-14.867 3.292-1.032.245-2.27.39-2.795.736-1.64 1.082-1.065 4.793-1.065 7.004l.083 18.612c0 3.462-.14 7.235-.084 10.958.026 2.122.024 4.144.082 6.745.04 1.85-.144 4.645 1.062 5.353 1.092.644 4.638.245 6.57.245 2.35 0 3.97-.062 5.672 0 2.508.104 6.576.062 9.28.082 2.103.02 3.67.206 4.353-1.484.226-.525.204-1.367.245-2.216.075-1.46-.043-3.3-.002-5.104h-.004v.003h-.005zM126.19 16.127c-1.388-.202-3.32-.71-4.108-.083-.708.56-.63 1.996-.657 3.126-.16 6.367-.213 12.105-.493 18.53-.062 1.433-.086 2.602-.328 3.793-.43 2.09-1.047 3.542-2.467 4.444-2.96 1.886-6.434.258-7.72-2.065-1.72-3.073-1.293-7.453-1.152-11.69.144-4.36.263-8.107.494-12.848.09-1.895.42-4.667-.33-5.68-.515-.692-1.814-.858-3.12-1.157-1.546-.348-2.86-.84-3.946-.66l-.74.66c-.345 2.177-.394 4.427-.494 6.673-.21 4.837-.49 9.39-.573 13.75-.045 2.298-.293 4.5-.247 6.427.222 9.076 3.45 15.88 11.994 17.043 4.842.666 9.104-.576 11.83-2.632 2.833-2.137 4.63-5.563 5.34-9.396.37-2 .394-4.362.493-6.832.195-4.947.168-8.872.246-13.914.028-1.79.546-5.33-.327-6.427-.61-.764-2.256-.86-3.698-1.068h.002v.005zM264.94 50.86c-1.934-4.07-4.11-8.2-5.75-12.02 2.568-2.688 4.8-6.376 5.34-11.12.546-4.8-.35-9.864-3.285-12.766-1.854-1.832-4.726-2.98-8.464-2.963-2.323.007-4.592.504-6.896.987-.943.198-2.062.478-3.203.742-1.704.4-3.594.602-4.103 2.14-.19.57-.098 1.374-.082 2.305.13 9.778.27 18.474.406 28.33.02 1.256.083 2.997.083 4.855 0 1.906-.228 4.028.82 4.696.633.403 2.856.27 3.618.244.577-.018 1.19.076 1.725.083.467.006 1.08.087 1.562-.083 1.41-.5 1.25-2.312 1.23-4.198-.03-2.94-.146-6.692-.082-9.466.76.098 2.24-.397 3.035-.083.413.162.685.832.98 1.57 1.34 3.196 2.575 6.048 3.862 9.225.52 1.286 1.135 2.64 2.303 2.955 1.097.306 2.84.085 4.188.085.713 0 3.293.316 3.944-.33.96-.953.024-2.273-.41-3.207-.26-.555-.513-1.335-.818-1.98zm-17.25-20.34c-.08-2.757-.16-5.13-.167-7.578 2.578-1.02 5.758-.86 6.98.99 1.41 2.124.523 6.1-.898 7.574-.816.844-2.184 1.463-4.026 1.647-.556.053-1.194.193-1.56-.082-.46-.33-.305-1.534-.33-2.55zm-18.73-3.62c-.056-1.447.067-3.81 0-5.44-.056-1.275.19-4.318-.575-5.104-.338-.345-.916-.382-1.727-.33a86.39 86.39 0 0 0-3.368.33c-1.106.128-2.3.27-2.794.827-.855.962-.438 3.23-.408 5.434.025 1.994-.016 4.454 0 6.175.03 3.43.37 8.403.082 12.105-.234 3.012-1.31 5.385-3.53 6.345-1.562.68-3.77.55-5.096-.08-1.485-.713-2.47-2.072-3.038-3.793-1.016-3.06-.457-9.123-.492-12.438-.02-1.913-.084-4.102-.084-6.587 0-1.82.45-5.226-.74-6.012-.654-.433-2.61-.18-4.104-.084-1.587.11-3.158.11-3.78.745-.81.827-.57 3.26-.57 5.187 0 5.582-.06 11.268 0 16.47.077 7.615 2.49 12.126 7.395 14.574 5.08 2.543 12.77 2.246 17.17-.896 2.246-1.61 3.81-3.834 4.77-6.754.878-2.68 1.105-6.308 1.064-9.965-.04-3.672-.04-7.394-.168-10.705V26.9h-.005zm-66.05 21.5c-.626-1.224-2.514-.916-4.024-.988-2.252-.125-4.76-.107-6.902-.17-1.08-.035-2.17.035-3.122-.333-.135-4.555-.05-9.05.082-14.246.102-3.984-.008-6.677.083-10.625.022-1.046.21-2.275-.247-2.966-.626-.954-2.13-.95-3.614-1.076l-1.89-.166c-.643-.053-1.352-.226-1.89-.162-2.013.23-1.523 2.948-1.562 5.35-.076 4.773-.246 9.448-.246 14.5 0 4.4-.065 8.865-.166 13.998-.027 1.438-.198 3.377.494 4.033.803.77 4.148.494 5.505.494 5.364 0 9.297.193 14.54.166 1.864-.008 2.887-.12 3.12-1.888.19-1.402.075-2.613.085-3.797.01-.87.03-1.6-.246-2.13v.003zm28.754-29.075c-.62-.51-2.822-.38-3.78-.33a267.2 267.2 0 0 1-7.065.245c-5.044.1-9.797-.068-14.62 0-1.314.017-3.68-.406-4.436.496-.638.754-.3 2.65-.328 3.457-.034.89-.302 3.057.164 3.79.613.967 2.293.818 3.694.822l3.124-.08c.66.023 1.177.086 1.56.08.533-.006 1.652-.022 1.972.33.365.406.156 2.332.162 3.462.043 6.923-.082 10.432-.082 17.38 0 2.143-.464 5.92.493 6.827.734.71 2.424.494 3.78.494 1.367 0 3.34.252 4.19-.168 1.386-.673.98-4.224.98-6.503 0-6.48.11-12.944.084-18.037-.008-1.1-.134-2.305.162-3.458.8-.37 1.625-.297 2.383-.33.834-.033 1.707.008 2.793 0 1.285-.007 3.926.2 4.77-.572.645-.597.57-2.367.57-3.958 0-1.4.256-3.27-.572-3.952v.005z"/><path fill="#D8D8D8" d="M192.613 68.844l-.824-.025 1.764 4.38.438-.02.68-.06.202-.04-1.596-4.18-.67-.06.003.003zM178.965 57.79l-.633.004-.647.007h-.05l1.82 15.19.496.006.85.01-1.486-15.21-.348-.005zm3.94 10.918a6.259 6.259 0 0 1-.73-.095 1.326 1.326 0 0 1-.19-.4 2.005 2.005 0 0 1-.06-.398l.01-.38.016-.38a55.26 55.26 0 0 0-.046-1.73l-.07-1.796-.078-1.778-.02-.798-.44-2.835a1.302 1.302 0 0 0-.627-.243l-.33-.047-.406-.018-.37-.008 2.69 15.23 1.33.02h.016l-.67-4.337-.017-.01h-.01zM172.66 57.95a.942.942 0 0 0-.54.362c-.12.164-.184.377-.22.586-.04.224-.048.457-.054.694-.008.228-.014.438-.043.634l-.075.502-.604 12.244h1.34l1.083-15.152-.456.046c-.163.025-.31.042-.43.084zm2.254-.156l-.667.002-.45.02.107 15.157h1.34l.23-15.177h-.167l-.393-.006v.004zm2.143.01l-.59.005-.378-.008-.37-.004.962 15.177.94.006.4.003-.626-15.182h-.34zm13.33 10.985l-.254-.006-.25.004h-.695l1.52 4.4.48.013.543.01.336.004-1.43-4.422-.25-.003h.002zm-20.918-.103l-.598.023h-.088l-.45 4.263h1.344l.56-4.37-.237.052-.532.037v-.004zm18.24.097h-1.104l1.254 4.344.385.005.974.018-1.166-4.362h-.346v-.005zm-2.408-.006l-.228-.005-.704-.01-.327-.01 1.004 4.307.94.02.407.012-.906-4.312-.184-.005v.002zm16.084-3.81c.195.56.4 1.138.613 1.736l.674 1.873.476 1.316 2.147 3.398c.195.056.412.095.666.14l.866.088-5.73-9.395.286.844zm-45.514-7.21l-1.5 2.978 1.596-.006h.08l1.57-2.974h-1.747zm2.438 2.96l1.39-2.956h-.42l-1.31-.003-1.327 2.972 1.163-.008.505-.004zm-4.572-2.96l-1.676 2.983.182-.002 1.508-.002 1.75-2.98-1.764.003zm-6.68.01L135.47 73.473l.585-.014c.3-.006.583-.027.87-.05l11.942-15.64h-1.812.003zm20.028 10.96l-.485.013-.38.008-.684 4.222h.06l1.283.004.785-4.254h-.15l-.428.007zM145.5 57.768l-.473-.008h-.294l-12.61 15.816.564-.02.644-.02.256-.005 12.977-15.767H145.5v.006zm19.09 10.963l-.388-.007-.46-.02-.103-.003-.93 4.24.35.002.844.013h.154l1.02-4.213-.12-.007-.37-.003zm-2.942-.043l-.11-.002h-.115l-.113-.002h-.262l-1.182 4.29h.1l.383-.006.375-.01.404-.008h.096l1.27-4.264h-.85zm-3.277.152l-1.32 3.98c.168.046.357.072.568.092.23.025.48.048.748.06l1.51-4.258-.697.035a6.306 6.306 0 0 0-.807.1v-.01zm.68-8.12c.426 0 .85 0 1.245-.015l.243-.02 1.188-2.874-.395-.02c-.36-.02-.77-.027-1.236-.027h-.07l-1.15 2.957h.178zm80.937-2c.117.15.287.3.47.46l.562.482.52.464.48.443.436.41.39.374.632.586 24.02 14.68 1.027.103.724.062-29.42-18.4c-.01.095.05.22.157.334zm53.192 10.16l3.91 2.217 1.565.886 19.312 8.685.574.045 1.036.094-28.47-13.083c.692.38 1.38.768 2.073 1.155zm-25.1-8.96l-.054-.164-.07-.174-.068-.168-.048-.152-.022-.188-1.98-.938-.265-.022-.59-.026-.612-.01h-.6l-.394.01 4.75 2.22-.05-.384h.003v-.006zm-67.38 1.534c-.057.234-.07.48-.064.734l7.895 11.41.065.003 1.36.035-8.78-13.148c-.225.3-.39.615-.474.967zm56.908-.832l.113.802.003.01 29.32 15.27c.253-.078.48-.16.688-.25l.19-.084-30.378-16.18.067.432zm15.372 10.322c-.036.148-.148.26-.34.36-.105.052-.23.104-.378.145l10.873 5.897.195-.015c.38-.035.736-.065 1.08-.104l-11.434-6.337.003.055zm59.19 4.547l-.76-.05 21.203 8.296 1 .094.37.04-20.77-8.31-1.042-.07zm23.077 6.25c-.59-.264-1.18-.52-1.77-.773l-1.756-.77-.75-.326-.78-.335-.8-.34-.39-.178-5.774-2.24c-.39-.107-.77-.22-1.16-.318a21.43 21.43 0 0 0-2.204-.42l-.008-.003 16.746 6.33-1.35-.626zM275.004 58.47c.07.134.257.288.498.453.24.17.545.35.855.522l.898.516 1.105.64.97.55 46.627 20.235.328.025 1.25.11-52.495-23.273c-.082.054-.088.136-.036.224zm35.025 3.857c-.054-.11-.19-.218-.385-.353a9.753 9.753 0 0 0-.75-.393l-.98-.436-1.11-.48-1.038-.452-.98-.437-.92-.396-.48-.19-1.294-.486-.16-.05a13.127 13.127 0 0 0-1.104-.264 20.529 20.529 0 0 0-1.034-.146 25.378 25.378 0 0 0-1.03-.057l-.575-.02 11.82 4.333c.04-.057.052-.113.02-.173zm-166.2-4.58l-.674-.004-.8.003-13.55 15.812c.186.06.416.084.71.105l.078.003.08.004.082.002h.084l.307-.006L144.2 57.752l-.37-.004zM288.875 74.18l-18.333-9.396c-.58-.16-1.157-.304-1.725-.437l-.125-.522-10.952-5.606-.06.012a.646.646 0 0 0-.28.23.497.497 0 0 0-.08.286l.034.31.02.134 31.684 15.89a1.61 1.61 0 0 0-.104-.73l-.077-.174zm-76.248-12.936a5.91 5.91 0 0 1 .948-.23l.234-.038-3.04-3.15-.772.04c-.34.022-.676.042-1.006.077l3.366 3.404.27-.103zm-.65-3.476l-.69.035 3.26 3.092.252-.012.727-.042.768-.013.02.004-3.15-3.077-1.18.018h-.006zm1.973 11.087l-.353-.73-.324-.665c-.185-.37-.446-.812-.73-1.272a31.43 31.43 0 0 1-.83-1.41c-.115-.223-.22-.424-.31-.642l-4.962-5.868c-.56.1-1.075.194-1.556.312l9.25 10.646-.182-.37zm-10.39-9.88l-.5.202 11.78 14.535.337-.022.3-.066c.23-.07.368-.188.446-.326L204.473 58.7c-.325.086-.633.17-.91.275zm-1.934 1.04l-.123.124L211.69 73.7l.244.003.9.027.288.002-10.446-14.38a4.97 4.97 0 0 0-1.05.66zM243.6 73.52l-.257-.295-18.32-14.397-1-.208a37.774 37.774 0 0 0-1.627-.28l21.535 16.53.14-.058c.154-.11.15-.3.054-.53-.103-.226-.294-.493-.52-.76h-.005zm5.315-6.533l2.25 2.096 11.05 7.052.61.073 1.162.096-16.973-11.076 1.9 1.76zm-10.14 1.232l-1.063-1.183-1.063-1.183-1.034-1.14-.465-.48-4.787-3.584c-.312-.155-.615-.313-.945-.442a17.74 17.74 0 0 0-1.652-.62 17.769 17.769 0 0 0-1.377-.405l12.435 9.088-.05-.05zM216.63 57.81l-.3-.007 4.102 3.487.316.07c.553.147 1.055.33 1.514.52.46.206.875.437 1.246.683.374.252.7.52.986.812.355.357.697.764 1.025 1.17.332.426.65.872.965 1.312l.923 1.357.01.008 8.812 7.502 1.1.06.47.024-19.368-16.898c-.6-.032-1.197-.083-1.806-.102h.002v.003zm2.582.165l-.032-.002 20.996 16.943.754.025.8.037-20.272-16.766c-.73-.09-1.48-.17-2.246-.234zm-66.733-.207h-.927l-1.85 2.98h.77l.937-.003 1.925-2.983-.857.002v.004zM115.4 73.214c.357-.27.685-.59.983-.915.296-.32.562-.654.81-.96l.125-.155-2.814 2.547c.315-.137.618-.31.893-.517h.002v-.002zm-.38-11.023a2.386 2.386 0 0 1-.463.895l-.31.354-.373.374-.423.406-.463.453 9.137-6.575-.213-.047c-.437-.09-.927-.165-1.447-.234l-5.434 4a.86.86 0 0 1-.007.377h-.002zm184.35.293l1.17.02-10.886-4.357h-.297c-.77 0-1.48.004-2.094.01h-.054l10.977 4.296 1.18.032zM139.647 72.947c.206-.09.37-.202.5-.313.134-.127.235-.252.322-.39.085-.14.155-.273.222-.416l.205-.414c.27-.493.53-.95.78-1.363l.73-1.21.7-1.157c.228-.396.458-.798.69-1.23.3-.558.585-1.093.865-1.587.238-.438.472-.854.704-1.25l-6.503 9.583c.29-.068.56-.147.784-.25zM95.687 61.11a36.1 36.1 0 0 0-4.504 2.378c-.305.186-.603.39-.9.59l-.9.64-.603.445 8.384-4.65c-.496.2-.998.382-1.475.598zm197.16 1.307l.354-.03.38-.015.403-.01h.72l-10.177-4.21-.78-.004-1.022-.008-.68-.002 11.092 4.483-.29-.202zM75.893 59.854l.568-.75.24-.334-19.217 8.967 1.308-.483c-.328.392-.68.795-1.043 1.21l17.788-8.128.356-.482zM195.28 70.396a3.36 3.36 0 0 0-.19-.56 1.328 1.328 0 0 0-.31-.45l-.183-.145.812 1.76-.004-.01-.135-.602v.004h.005v.005h.003zm110.425-7.787l.634.016.28.016-11.578-4.48h-.79l-1.7-.01 11.688 4.425 1.465.03zm-200.913-.81c.44-.147.943-.275 1.48-.41.402-.09.828-.17 1.262-.25l5.784-3.63-.16.005-.7.026c-.493.02-.973.04-1.45.068l-6.96 4.476.744-.28v-.007zm58.12-2.765l.087-.317c.02-.1.024-.218.012-.336-.012-.146-.083-.245-.214-.33-.13-.083-.32-.15-.566-.185l-.206-.03-.936 2.81.29-.03c.324-.05.598-.127.8-.228l.21-.148.135-.177.086-.2.064-.206.11-.308.122-.315.004-.004zm-13.584-1.266l-2.084 3.07.673-.054c.278-.02.56-.025.84-.033l.266-.003 2.103-2.982-1.798.002zm61.776 4.61c.068-.16.17-.306.31-.44.104-.116.247-.226.397-.315l-3.274-3.643-.372.047c-.452.04-.878.106-1.29.173l4.168 4.48a.932.932 0 0 1 .064-.305zm68.136 5.252c-.492-.193-.99-.395-1.497-.58l6.98 3.37a34.65 34.65 0 0 0-2.187-1.25 40.825 40.825 0 0 0-3.296-1.54zm-9.883 4.113c-.334-.002-.687-.01-1.04-.02l-.16-.02L278.26 77.4c.52.02 1.043.025 1.553.03l-9.903-5.698-.554.01v.002zm47.82 2.73c-.478-.06-.89-.128-1.157-.21a6.466 6.466 0 0 1-.786-.312c-.27-.116-.56-.265-.853-.414l-.895-.486-.944-.498-.437-.23-.49-.242-.505-.247-.48-.252-.377-.194-.397-.214-.297-.195-30.062-12.862-.906-.02-1.062-.013H277l57.376 24.038 1.507.125-17.997-7.702-.704-.074v.004h-.004v-.003zm7.875.55l-1.518-.102h-.005l19.66 7.955 1.42.13-19.246-7.963-.313-.022zm-56.678-12.942l-.085-.67-6.748-3.33-.426-.01-.684-.012-.664-.003h-.435l-.18.004 9.28 4.486-.06-.463zm-3.47 9.334l-.07-.062-22.21-13.312h-.07l-.456-.003h-.625l-.578.017-.412.01 32.42 19.027 1.707.123-9.676-5.797-.024-.002h-.006zm-33.79.876c.175.272.348.544.538.804.195.258.412.493.676.694.265.214.574.395.958.53.144.04.31.09.487.12l-3.16-2.91c.18.252.346.51.503.763h-.003zM214.03 57.74l-.31.004 3.46 3.11.46.022c.226.016.444.02.668.05l.646.07.285.055-3.548-3.272c-.554-.013-1.11-.034-1.66-.036zm43.032 16.826l.365.3c.126.097.265.19.41.272l.193.076-1.02-.693.05.047zM109.73 60.848c.59-.046 1.174-.074 1.73-.07l.19.012 4.976-3.27c-.48-.022-.973-.025-1.487-.025h-.598l-5.044 3.393.23-.032v-.008zm31.504-3.08l-.795.047c-.237.025-.434.06-.58.09l-.15.056-2.29 2.497-.04.05c-.317.44-.63.862-.95 1.282l-.97 1.28-1.018 1.312a62.246 62.246 0 0 0-1.182 1.54c-.39.518-.774 1.055-1.16 1.58l-1.19 1.646-.364.502 11.227-11.896-.538.013v.003zM82.32 76.158c.443-.04.86-.104 1.247-.17l.44-.09 5.62-3.52 1.875-1.507c.68-.53 1.327-1.045 1.96-1.544l1.845-1.438 1.456-1.138-14.672 9.424.23-.02v.004zm24.547-18.14l-30.31 18.647 1.375-.126.342-.03 31.25-18.782c-.917.073-1.8.17-2.657.294v-.006zm-5.494 1.093L76.24 73.94l-.772.55c-.43.31-.853.617-1.26.933-.41.315-.802.64-1.17.955l.137.09.066.103 31.637-18.235c-1.22.214-2.385.48-3.503.777zM60.05 78.08h.012l6.15-3.27.812-1.276-8.657 4.707 1.68-.16h.002zm-7.735.73l.833-.085.132-.012 15.512-7.934.87-1.356-18.067 9.448.72-.066v.002zm61.172-17.86c.2.028.39.082.57.13l.38.14 5.118-3.507a29.563 29.563 0 0 0-1.785-.145l-.094-.002-4.706 3.306.517.077zm135.868-1.968a7.24 7.24 0 0 0-.62-.41 5.079 5.079 0 0 0-.772-.313l-.128-.034 1.797.98-.277-.225zm-139.072 15.37c.447-.014.887-.047 1.313-.078l12.298-10.3.328-.376c.204-.23.4-.455.58-.68.18-.23.34-.432.48-.645a4.02 4.02 0 0 0 .327-.57c.135-.322.195-.623.2-.907l-15.8 13.572.272-.016zm13.088-15.924l-.48-.14-18.054 13.97-.543.504-.513.473c-.174.162-.34.324-.47.48-.13.154-.22.31-.24.434-.02.123.026.23.174.31l.167.057 20.83-15.73a6.526 6.526 0 0 0-.87-.354h.002v-.006zm2.148 1.366c-.162-.237-.4-.453-.696-.67l-18.994 15.48.848-.038.744-.053 18.22-14.478-.12-.24zm176.674 5.813l-1.184-.027-.672-.037 13.354 5.402 1.957.11.082.005-13.153-5.443-.383-.01zm26.237 5.99l.187-.073c.125-.09.043-.24-.184-.414l-.124-.084-12.835-4.96c-.694-.046-1.392-.065-2.097-.1l-.188-.012 15.023 5.685.217-.04v-.005zm-7.21-.22l1.783.105-14.172-5.662-.06-.002c-.7-.028-1.436-.062-2.187-.082l14.402 5.623.235.015zm-56.9-4.456c.48.064.94.136 1.363.218l.81.168-8.62-4.766-.004.114-.09.13c-.045.044-.107.062-.2.073l-.148.025-.178.018-.188.004h-.207l-.294-.002-.11-.002 7.333 3.975.53.055v-.01zM49.387 77.59l-.274.327 22.094-10.874.902-1.402-21.887 11.013c-.28.31-.562.616-.836.937zm210.015-10.897l.12-.04.157-.015.183-.01.21-.004.266.007.276.013.28.008.187.01-6.672-3.835h-.155l-.052.004-.66-.505-7.455-4.293h-.19l-.2.007h-.374l-.38.003-.388.01-.4.005h-.246l15.434 8.688.057-.052zm-182.88-9.03c-.245 0-.525.035-.823.083-.3.062-.616.136-.936.22-.32.09-.646.18-.96.28l-.89.295-1.922.63-46.095 20.76 1.048-.395c.458-.185.918-.36 1.387-.54l6.122-2.293L76.66 57.68l-.14-.015zM54.53 71.97l-.953 1.015 19.845-9.403.904-1.427L54.9 71.57l-.37.396.002.005zm-24.296.57c-1.414.45-2.785.915-4.146 1.36l-2.657.89-20.834 8.74 1.183-.104.042-.002 27.153-11.13-.74.245zm28.21-9.302l-2.167.723-2.217.73c-.742.232-1.477.48-2.212.72l-1.117.37-38.89 16.9.12-.01 1.257-.13L59.455 62.9l-1.01.34v-.004z"/></svg>
      </a>
      <span class="tagline">
          <span class="tagline-text">Devouring Culture</span>
          <svg xmlns="http://www.w3.org/2000/svg" width="100" height="48" viewBox="0 0 100 48" preserveAspectRatio="xMinYMin meet"><path d="M89.035 40.12c.02.513.052.9.052.9l-.052-.9zm-.01-1.573l-.008.146.007-.146zM88.8 7.492l-.074-.08.058.07.017.01zm2.6 1.316a5.739 5.739 0 0 1-.55-.137l.28.1.27.04zm-.576 26.084l-.23.214.23-.214zm5.14-1.573s-.712.017-1.48.08l1.48-.082zm-3.943.714a5.962 5.962 0 0 0 .002 0zm.14-.074a5.53 5.53 0 0 1 1.977-.524c-.56.06-1.1.146-1.368.274-.21.062-.41.15-.61.25zm-2.2 1.926c.128-.19.255-.38.404-.552l-.058.063s-.15.178-.346.49zM87.485 5.682c-.078-.17-.138-.35-.2-.53l.063.235.137.295zM10.447 39.875l.023.025-.007-.02-.016-.005zm78.61-1.755c.04-.24.106-.47.175-.7l-.12.38-.055.32zM8.76 12.105l-.016.014.013-.007.002-.01z" fill="none"/><path fill="#fff" d="M92.875 8.944a5.545 5.545 0 0 1-1.475-.136l-.27-.04-.28-.097a5.58 5.58 0 0 1-2.05-1.177l-.018-.01-.058-.07a5.57 5.57 0 0 1-1.24-1.73l-.138-.294-.062-.235c-.16-.47-.28-.958-.312-1.478l-.097-1.7-76.746 4.34.094 1.7a5.567 5.567 0 0 1-1.467 4.09l-.002.007-.013.005a5.573 5.573 0 0 1-3.787 1.797l-1.7.097 1.383 24.47 1.7-.095c1.575-.09 3.03.49 4.106 1.484l.016.004.007.02a5.573 5.573 0 0 1 1.77 3.76l.096 1.703 76.75-4.34s-.03-.39-.053-.9l-.046-.805c-.012-.213.017-.416.028-.624l.007-.145.03-.427.057-.32.12-.38a5.517 5.517 0 0 1 .727-1.534c.197-.31.347-.488.347-.488l.06-.063.23-.23.23-.213c.194-.182.397-.35.62-.5.177-.126.372-.245.576-.357l.138-.074c.197-.1.397-.19.607-.253.27-.128.81-.216 1.37-.274l.122-.02.225-.014c.77-.065 1.48-.084 1.48-.084L94.58 8.85l-1.705.094z"/><path fill="#1ABBEE" d="M95.887 8.098a.673.673 0 0 0-.713-.635l-2.375.135A4.252 4.252 0 0 1 88.32 3.6l-.135-2.376a.674.674 0 0 0-.712-.635L9.38 5.003a.674.674 0 0 0-.635.712L8.88 8.09a4.25 4.25 0 0 1-4 4.478l-2.376.133a.674.674 0 0 0-.633.714l1.46 25.82c.02.374.34.656.71.635l2.376-.135a4.25 4.25 0 0 1 4.478 3.997l.134 2.38c.02.37.338.654.712.633l78.095-4.417a.679.679 0 0 0 .636-.71l-.132-2.38a4.249 4.249 0 0 1 3.995-4.477l2.376-.133a.678.678 0 0 0 .637-.713l-1.46-25.82zm-1.404 25.304l-.225.014-.123.02a5.585 5.585 0 0 0-1.976.525l-.14.076c-.204.105-.393.23-.58.358-.22.15-.423.317-.62.498l-.23.215-.23.23c-.147.172-.274.36-.402.55a5.58 5.58 0 0 0-.73 1.534c-.067.23-.135.46-.174.7l-.032.428-.007.146c-.012.208-.04.41-.028.624l.045.805.052.9-76.75 4.34-.095-1.703a5.581 5.581 0 0 0-1.77-3.76l-.025-.024a5.568 5.568 0 0 0-4.106-1.485l-1.703.095-1.384-24.47 1.7-.097a5.582 5.582 0 0 0 3.788-1.798l.016-.015A5.572 5.572 0 0 0 10.22 8.02l-.096-1.7 76.75-4.343.096 1.7c.03.52.15 1.007.312 1.48.062.177.12.357.2.528.3.657.723 1.24 1.24 1.73l.074.08c.586.53 1.284.93 2.05 1.18.178.056.363.096.55.136.477.103.966.165 1.475.136l1.704-.096 1.385 24.47-1.482.084zM85.948 3.734a.677.677 0 0 0-.714-.637l-73.342 4.15a.673.673 0 0 0-.637.71 6.634 6.634 0 0 1-6.24 6.99.672.672 0 0 0-.633.71l1.19 21.068c.022.373.34.658.71.637 3.648-.206 6.783 2.593 6.99 6.238.02.372.338.66.71.638l73.344-4.148a.68.68 0 0 0 .637-.715c-.207-3.645 2.59-6.778 6.237-6.986a.678.678 0 0 0 .637-.714L93.644 10.61a.675.675 0 0 0-.712-.636 6.631 6.631 0 0 1-6.984-6.24z"/><path d="M18.654 12.938c-.195-.398-.19-.622.173-.848 1.615-1.047 5.23-1.85 6.472 1.07 1.1 2.59-.478 7.262-5.135 9.304-.434.194-.792.198-1.2-.067a9.83 9.83 0 0 1-1.025-.85c-.36-.34-.542-.552-.353-1.452.38-1.782.975-4.277 1.505-6.328-.132-.23-.32-.544-.438-.83zm4.592 1.092c-.214-.503-.866-.824-1.735-.45-.633 2.07-1.223 4.36-1.745 6.633 3.2-1.825 3.9-5.148 3.482-6.183zm3.457-2.027c-.087-.336-.007-.41.263-.493 1.155-.41 3.326-.787 4.89-.926.356-.038.587.12.69.438.14.352.207.606.258.942.04.374-.054.517-.43.573-.78.13-1.745.304-2.655.51l-.738 2.384c.423-.092.846-.15 1.305-.192.373-.038.582.037.72.353.142.335.242.636.294.977.076.37-.023.48-.392.585-.86.222-1.82.464-2.66.734-.16.54-.314 1.078-.442 1.58.694-.176 1.3-.296 2.032-.39.372-.053.6.02.736.337.157.35.257.653.315.99.07.373-.01.497-.38.602-.957.277-2.034.58-2.94.886-.62.225-.87.084-1.087-.125-.23-.19-.43-.37-.724-.694-.22-.24-.34-.614-.268-1.095.26-1.536 1.06-4.573 1.683-6.867-.207-.312-.388-.797-.473-1.102zm9.94 9.168c-.245.514-.51.63-1.018.488-.5-.144-.922-.34-1.398-.604-.516-.296-.737-.918-.78-1.34-.25-2.367-.285-5.39-.224-8.504.013-.397.09-.538.467-.56.39-.023.684.03 1.033.146.418.148.624.444.636.956.047 1.486.053 4.016.145 6.56 1.072-2.54 2.19-5.39 3.136-7.77.135-.35.4-.433.736-.297.33.135.647.303.918.562.27.26.284.496.142.982-.634 2.072-2.68 6.976-3.795 9.38zm10.386-8.93c.25 2.312-.497 6.083-2.314 8.082-.613.67-1.304.878-2.143.825-.552-.036-1.208-.205-1.672-.487a2.426 2.426 0 0 1-.937-1.18c-.87-2.392.37-6.807 2.626-8.9.47-.44 1.225-.687 1.777-.633.72.062 1.47.327 1.884.7.488.43.707.95.778 1.593zm-4.58 3.082c-.51 1.62-.71 3.803-.065 4.022.627.22 1.516-1.317 2.084-3.383.437-1.6.68-3.956.126-4.094-.54-.14-1.64 1.82-2.147 3.456zm6.67-5.097c.13-.416.346-.48.73-.365.365.115.77.296 1.055.555.36.306.433.66.272 1.13-.802 2.458-2.284 7.09-1.295 7.358 1.18.327 2.577-6.13 3.183-9.003.098-.43.33-.515.714-.416.38.098.854.328 1.175.55.357.253.365.39.286.788-.984 4.707-1.88 8.195-3.437 9.396-.54.422-1.047.52-1.732.522a2.894 2.894 0 0 1-1.633-.487c-.34-.22-.65-.596-.85-1.1-.772-1.888.538-5.895 1.53-8.927zm7.286 9.78c-.082.363-.2.438-.562.374-.363-.084-.694-.184-.94-.34-.32-.206-.367-.44-.31-.924.235-1.587.97-4.622 1.615-7.12a7.421 7.421 0 0 1-.457-.828c-.178-.417-.174-.625.172-.848 1.62-1.034 4.793-2.034 5.89-.83a4.064 4.064 0 0 1 1.024 2.08c.17.948-.23 1.757-.855 2.443-.646.704-1.58 1.422-2.656 2.03.596.89 1.57 2.084 2.26 2.814.292.292.215.468-.013.687-.276.255-.428.297-.713.4-.316.12-.724.16-1.21-.256-.683-.544-1.726-1.785-2.438-2.874a95.847 95.847 0 0 0-.81 3.193zm1.47-5.487c1.964-.88 3.19-2.506 3.022-3.043-.106-.388-1.084-.417-2.146.172-.276.82-.562 1.812-.877 2.87zm8.975-4.25c-.664 2.155-1.82 6.77-2.383 9.297-.08.382-.21.457-.574.375a3.96 3.96 0 0 1-1.087-.433c-.318-.205-.382-.425-.308-.926.298-1.965 1.46-7.125 2.09-9.3.13-.417.348-.5.73-.4.383.098.926.36 1.248.58.355.254.398.404.284.806zm5.95-1.45c.12-.417.35-.517.734-.42.38.1.57.156 1.05.438.372.22.37.494.257.892-.637 2.36-1.63 6.572-2.2 9.222-.062.38-.326.53-.69.45-.364-.067-.73-.2-1.047-.35-.314-.14-.535-.435-.645-.822-.337-1.143-.667-3.005-.885-4.77-.493 2.165-1.096 4.508-1.377 5.874-.064.38-.198.455-.562.356-.363-.082-.8-.23-1.1-.45-.305-.206-.353-.442-.277-.924.24-1.503 1.444-6.804 2.128-9.202.13-.435.415-.537.778-.457.45.112.92.256 1.396.486.4.166.517.417.567.976.067.903.27 2.962.47 4.662.41-2.144.964-4.38 1.403-5.96zm8.21 3.895c-.963-.082-1.37-.624-1.396-1.408-.015-.596.07-1.44-.188-1.51-.52-.143-1.648 1.683-2.358 3.674-.606 1.69-.743 3.785-.133 4.022.508.193 1.238-.806 1.75-2.03-.867.1-1.3-.302-1.455-1.252-.053-.304.096-.398.383-.484.57-.186 1.532-.41 2.058-.51.49-.096.75-.023.99.27.165.214.316.46.434.66.208.4.207.657.043 1.11-.56 1.603-1.36 2.844-2.228 3.528a2.447 2.447 0 0 1-1.853.533 4.046 4.046 0 0 1-1.64-.557 2.367 2.367 0 0 1-.94-1.21c-.804-2.418.72-7.226 3.154-9.245.507-.422 1.15-.493 1.634-.45.65.046 1.437.33 1.887.73.434.387.58.84.63 1.45.054.63-.073 1.733-.213 2.27-.087.314-.198.44-.557.408zM25.778 34.94c-.376.833-1.033 1.613-1.572 2.132-.582.538-1.58.88-2.423.832-.884-.053-1.604-.348-2.132-.628-.462-.262-1.022-.776-1.242-1.41-1.044-2.933.866-8.908 3.77-11.61.768-.698 1.515-.88 2.14-.84.928.05 2.044.477 2.602.95.623.533.756 1.132.764 1.884.014.86-.173 2.096-.425 2.794-.116.352-.213.59-.777.484-1.127-.212-1.538-.756-1.622-1.764-.05-.73.253-1.732-.226-1.906-.635-.234-2.258 2.72-2.908 4.726-.71 2.16-.953 4.646-.19 4.896.416.133.96-.277 1.798-1.302.576-.693 1.363-.918 2.192-.672.676.21.59.71.254 1.434zm3.99-10.863c.174-.524.45-.6.93-.448.46.155.963.392 1.32.72.447.393.53.84.32 1.43-1.062 3.08-3.022 8.886-1.78 9.246 1.483.434 3.37-7.674 4.193-11.282.127-.544.423-.64.903-.512.48.133 1.073.432 1.472.717.444.327.452.5.34 1-1.33 5.91-2.53 10.284-4.517 11.77-.687.52-1.33.63-2.188.623a3.661 3.661 0 0 1-2.05-.646c-.42-.283-.81-.764-1.05-1.4-.937-2.398.796-7.42 2.107-11.22zm9.18 12.782c-.875.29-1.1.085-1.368-.183a9.464 9.464 0 0 1-.92-.888c-.27-.313-.416-.74-.31-1.303.514-2.69 1.992-8.198 3.037-11.126.19-.525.468-.6.925-.47.48.134 1.158.387 1.58.714.42.327.475.518.3 1.02-.804 2.4-1.908 5.998-2.77 9.134.83-.206 1.558-.32 2.437-.42.47-.064.73.013.92.435.188.423.31.83.373 1.255.105.47.088.6-.486.752-1.213.33-2.576.688-3.72 1.077zm10.93-11.773a213.226 213.226 0 0 0-3.013 11.212c-.108.456-.257.55-.713.44-.456-.113-.96-.306-1.36-.57-.395-.265-.452-.586-.346-1.193.356-2.274 1.412-6.538 2.205-9.304-.494.105-1.027.214-1.345.313-.448.126-.645.09-.94-.306-.293-.397-.54-1.12-.662-1.524-.126-.425 0-.517.337-.616 2.002-.534 5.212-1.01 7.21-1.133.494-.02.673.1.833.31.293.417.512.947.594 1.397s.047.58-.47.647c-.686.09-1.477.21-2.332.33zm3.86-1.986c.172-.522.447-.6.928-.447.457.153.964.393 1.322.723.445.39.527.84.316 1.428-1.06 3.08-3.02 8.888-1.778 9.246 1.48.433 3.37-7.674 4.193-11.282.128-.543.426-.64.905-.51.48.13 1.072.43 1.47.714.446.327.453.498.344 1-1.332 5.91-2.532 10.287-4.52 11.767-.688.522-1.328.632-2.188.623a3.697 3.697 0 0 1-2.056-.646c-.42-.284-.803-.765-1.047-1.4-.933-2.394.8-7.42 2.11-11.22zm8.988 12.47c-.11.454-.257.545-.716.457-.458-.11-.87-.243-1.18-.447-.397-.265-.453-.564-.37-1.168.325-1.996 1.313-5.804 2.176-8.94-.185-.315-.417-.715-.562-1.054-.213-.53-.203-.79.24-1.066 2.058-1.265 6.077-2.463 7.432-.926a5.11 5.11 0 0 1 1.25 2.64c.2 1.2-.317 2.212-1.125 3.06-.822.875-2.016 1.765-3.387 2.508.74 1.135 1.938 2.657 2.797 3.59.357.374.26.592-.03.862-.354.317-.545.367-.907.488-.4.147-.917.19-1.522-.346-.846-.697-2.135-2.28-3.01-3.666a112.322 112.322 0 0 0-1.085 4.006zm1.958-6.886c2.495-1.07 4.074-3.094 3.872-3.775-.128-.49-1.355-.547-2.705.174-.368 1.028-.75 2.27-1.168 3.6zm7.323-5.68c-.103-.426.003-.518.342-.618 1.466-.49 4.204-.923 6.18-1.068.448-.04.738.162.863.566.17.444.247.766.307 1.194.043.473-.082.65-.55.712-.987.146-2.205.346-3.36.587l-.976 2.992c.534-.113 1.07-.176 1.65-.223.47-.04.73.057.9.458.17.425.294.808.354 1.235.083.47-.04.606-.51.733-1.087.258-2.302.545-3.365.866-.21.677-.42 1.352-.59 1.982a21.061 21.061 0 0 1 2.565-.45c.472-.06.757.035.922.44.193.442.314.826.376 1.253.083.47-.02.624-.486.75-1.215.332-2.578.69-3.725 1.056-.785.27-1.095.09-1.362-.18a7.385 7.385 0 0 1-.9-.89c-.27-.31-.416-.78-.312-1.386.352-1.93 1.425-5.74 2.254-8.617-.252-.398-.473-1.01-.575-1.396z" fill="#fff"/></svg>
      </span>
    </div>

    <nav class="nav-wrap">
      <div class="category-nav">
        <ul class="category-nav-list">
          <li class="category-nav-list-item"><a class="category-nav-link" href="/tv/">TV</a></li>
          <li class="category-nav-list-item"><a class="category-nav-link" href="/movies/">Movies</a></li>
          <li class="category-nav-list-item"><a class="category-nav-link" href="/music/">Music</a></li>
          <li class="category-nav-list-item"><a class="category-nav-link" href="/streaming/">
            <span class="plus" >
              <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.356 11.144" preserveAspectRatio="xMinYMin meet"><title>Plus</title><path d="M17.817 9.678C15.16 9.77 2.964 10.795.26 10.99c-.168-.54.478-1.456.915-1.736.36-.235 1.234-.28 1.79-.36 1.63-.234 13.553-1.01 15.022-1.168 1.084-.21.94 1.894-.17 1.952zM2.41 7c-.066.23-.15.283-.38.217a2.035 2.035 0 0 1-.646-.3c-.183-.144-.215-.294-.15-.594.203-.993.777-2.886 1.266-4.44a4.712 4.712 0 0 1-.248-.542c-.11-.263-.084-.393.145-.524C3.455.218 5.497-.294 6.144.5c.26.325.496.73.575 1.35.073.607-.24 1.077-.646 1.515-.646.725-1.95 1.425-3.086 1.762-.218.647-.41 1.28-.58 1.874zm3.055-5.274c-.046-.235-.66-.248-1.34.065-.194.52-.41 1.14-.64 1.8 1.327-.49 2.045-1.43 1.98-1.86zM7.37 7.113c-.443.13-.54.02-.678-.118-.143-.144-.26-.248-.444-.463-.13-.163-.195-.38-.13-.66C6.43 4.534 7.285 1.8 7.868.355c.11-.26.246-.294.475-.216.235.074.574.21.777.39.203.17.23.265.132.513a99.75 99.75 0 0 0-1.574 4.525c.425-.085.79-.13 1.234-.163.234-.02.365.02.45.233.085.218.13.427.163.64.033.237.033.3-.26.368-.615.136-1.306.293-1.894.463zM11.21.51c.098-.26.235-.292.477-.2.23.084.477.215.646.39.216.204.248.433.13.726-.594 1.52-1.697 4.395-1.076 4.604.73.248 1.848-3.78 2.33-5.57.08-.267.23-.312.464-.234.24.08.53.235.73.393.216.164.216.26.15.504-.79 2.938-1.482 5.105-2.507 5.81-.36.25-.68.295-1.11.27-.41-.02-.757-.17-1.012-.366-.2-.15-.39-.398-.495-.725-.43-1.238.544-3.725 1.28-5.606zm4.152 4.865c.64.562 1.254.744 1.52.51.314-.262-.81-.94-1.383-1.6-.4-.464-.587-1.176-.24-1.966.313-.71.973-1.52 1.62-1.92.247-.15.66-.317 1.11-.15.345.13.73.38.94.61.3.332.28.705.234.992-.065.496-.346 1.338-.574 1.782-.11.202-.215.248-.41.163-.55-.235-.797-.574-.706-1.006.085-.39.41-1.206.28-1.27-.228-.13-1.618 1.29-1.037 2.082.64.842 2.03 1.39 1.52 2.376-.235.464-.758 1.22-1.848 1.24-.714.02-1.406-.333-2.014-1.2-.312-.444-.268-.608-.064-.713.354-.177.825-.13 1.046.064z" fill="#00BDF2"/></svg>
              <span class="plus-heading">Plus</span>
            </span>
            What to Stream
          </a></li>
        </ul>
      </div>

      <div class="buttons-wrap">
        <div class="vulture-search">
            <section data-uri="www.vulture.com/components/search/instances/global@published" role="search" class="search" data-placeholder-text="Search">
            
            <form class="search-form" name="search" method="get" action="http://www.vulture.com/search.html">
              <label for="searchQuery_gIpK5Fne" class="search-query-label">Search</label>
              <input type="text" id="searchQuery_gIpK5Fne" name="q" class="search-query" placeholder="Search" />
          
              <button class="close-button" type="button" aria-label="Close">
                <svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50" preserveAspectRatio="xMinYMin meet"><path d="M36.2 15.2l-.8-.8c-.4-.4-1.2-.4-1.6 0L25.2 23l-8.9-9c-.4-.4-1.2-.4-1.6 0l-.8.8c-.4.4-.4 1.2 0 1.6l8.9 8.9-8.5 8.5c-.4.4-.4 1.2 0 1.6l.8.8c.4.4 1.2.4 1.6 0l8.5-8.5 8.1 8.1c.4.4 1.2.4 1.6 0l.8-.8c.4-.4.4-1.2 0-1.6l-8.1-8.1 8.5-8.5c.5-.4.5-1.1.1-1.6z"/></svg>
              </button>
          
              <button class="submit-button" type="submit" aria-label="Search">
                <svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64" preserveAspectRatio="xMinYMin meet"><path d="M61.826 55.683L45.184 39.041c6.514-9.426 5.598-22.469-2.786-30.848a24.038 24.038 0 0 0-17.11-7.087c-6.464 0-12.54 2.516-17.11 7.085-9.434 9.434-9.434 24.782 0 34.217 4.571 4.569 10.646 7.087 17.11 7.087 4.986 0 9.736-1.514 13.75-4.298l16.636 16.634c.851.851 1.965 1.274 3.077 1.274s2.226-.425 3.075-1.274a4.343 4.343 0 0 0 0-6.148zM13.451 37.135c-6.526-6.527-6.526-17.144 0-23.67a16.637 16.637 0 0 1 11.837-4.901c4.469 0 8.674 1.742 11.836 4.903 6.525 6.525 6.525 17.141 0 23.668a16.632 16.632 0 0 1-11.836 4.901 16.63 16.63 0 0 1-11.837-4.901z" fill="#888"/></svg>
              </button>
            </form>
          
            <button class="expand-button" type="button" aria-label="Search">
              <svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64" preserveAspectRatio="xMinYMin meet"><path d="M61.826 55.683L45.184 39.041c6.514-9.426 5.598-22.469-2.786-30.848a24.038 24.038 0 0 0-17.11-7.087c-6.464 0-12.54 2.516-17.11 7.085-9.434 9.434-9.434 24.782 0 34.217 4.571 4.569 10.646 7.087 17.11 7.087 4.986 0 9.736-1.514 13.75-4.298l16.636 16.634c.851.851 1.965 1.274 3.077 1.274s2.226-.425 3.075-1.274a4.343 4.343 0 0 0 0-6.148zM13.451 37.135c-6.526-6.527-6.526-17.144 0-23.67a16.637 16.637 0 0 1 11.837-4.901c4.469 0 8.674 1.742 11.836 4.903 6.525 6.525 6.525 17.141 0 23.668a16.632 16.632 0 0 1-11.836 4.901 16.63 16.63 0 0 1-11.837-4.901z" fill="#888"/></svg>
            </button>
          </section>
          
        </div>

        <button class="dropdown-button" type="button" aria-label="Toggle menu" aria-expanded="false" aria-controls="dropdown">
          <svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64" preserveAspectRatio="xMinYMin meet"><path d="M3.583 15.761h56.803c1.425 0 2.581-2.45 2.581-3.88 0-1.427-1.156-3.881-2.581-3.881H3.583C2.156 8 1 10.454 1 11.881c0 1.43 1.156 3.88 2.583 3.88zm56.803 12.933H3.583C2.156 28.694 1 31.148 1 32.573c0 1.432 1.156 3.881 2.583 3.881h56.803c1.425 0 2.581-2.449 2.581-3.881 0-1.425-1.156-3.879-2.581-3.879zm0 20.694H3.583C2.156 49.388 1 51.84 1 53.27c0 1.427 1.156 3.877 2.583 3.877h56.803c1.425 0 2.581-2.45 2.581-3.877 0-1.43-1.156-3.882-2.581-3.882z" fill-rule="evenodd" clip-rule="evenodd" fill="#888"/></svg>
        </button>
      </div>
      
      <div class="hot-topics-wrap">
          <h2 class="hot-topics-heading">Hot Topics:</h2>
          <ul class="hot-topic-list">
              <li class="hot-topic-list-item"><a href="http://www.vulture.com/news/game-of-thrones/" class="hot-topic-link">Game of Thrones</a></li>
              <li class="hot-topic-list-item"><a href="http://www.vulture.com/news/insecure/" class="hot-topic-link">Insecure</a></li>
              <li class="hot-topic-list-item"><a href="http://www.vulture.com/news/good-time/" class="hot-topic-link">Good Time</a></li>
              <li class="hot-topic-list-item"><a href="http://www.vulture.com/news/twin-peaks/" class="hot-topic-link">Twin Peaks</a></li>
              <li class="hot-topic-list-item"><a href="http://www.vulture.com/awards" class="hot-topic-link">Awards</a></li>
          </ul>
      </div>
        
      <div class="dropdown" id="dropdown">
        <div class="dropdown-section">
          <h2 class="dropdown-header">Sections</h2>
          <ul class="dropdown-list">
            <li class="dropdown-item"><a class="dropdown-link" href="//www.vulture.com">Home</a></li>
            <li class="dropdown-item"><a class="dropdown-link" href="/tv/">TV</a></li>
            <li class="dropdown-item"><a class="dropdown-link" href="/movies/">Movies</a></li>
            <li class="dropdown-item"><a class="dropdown-link" href="/music/">Music</a></li>
            <li class="dropdown-item"><a class="dropdown-link" href="/streaming/">What to Stream</a></li>
          </ul>
        </div>
        <div class="dropdown-section">
          <h2 class="dropdown-header">Hot Topics</h2>
          <ul class="dropdown-list">
                <li class="dropdown-item"><a class="dropdown-link blue" href="http://www.vulture.com/news/game-of-thrones/">Game of Thrones</a></li>
                <li class="dropdown-item"><a class="dropdown-link blue" href="http://www.vulture.com/news/insecure/">Insecure</a></li>
                <li class="dropdown-item"><a class="dropdown-link blue" href="http://www.vulture.com/news/good-time/">Good Time</a></li>
                <li class="dropdown-item"><a class="dropdown-link blue" href="http://www.vulture.com/news/twin-peaks/">Twin Peaks</a></li>
                <li class="dropdown-item"><a class="dropdown-link blue" href="http://www.vulture.com/awards">Awards</a></li>
          </ul>
        </div>
        <div class="dropdown-section">
          <h2 class="dropdown-header">Vulture's Network</h2>
          <ul class="dropdown-list">
            <li class="dropdown-item"><a class="dropdown-link" href="//nymag.com/" title="NYMag" data-track="NYMag">NYMag.com</a></li>
            <li class="dropdown-item"><a class="dropdown-link" href="//nymag.com/daily/intelligencer/" title="Daily Intelligencer" data-track="Daily Intelligencer">Daily Intelligencer</a></li>
            <li class="dropdown-item"><a class="dropdown-link" href="//www.vulture.com" title="Vulture" data-track="Vulture">Vulture</a></li>
            <li class="dropdown-item"><a class="dropdown-link" href="//nymag.com/scienceofus/" title="Science of Us" data-track="Science of Us">Science of Us</a></li>
            <li class="dropdown-item"><a class="dropdown-link" href="//www.grubstreet.com/" title="Grub Street" data-track="Grubstreet">Grub Street</a></li>
            <li class="dropdown-item"><a class="dropdown-link" href="//bedfordandbowery.com/" title="Bedford &amp; Bowery" data-track="Bedford &amp; Bowery">Bedford &amp; Bowery</a></li>
          </ul>
        </div>
        <div class="dropdown-section">
          <div class="social">
              <button type="button" class="follow facebook" data-handle="vulture" data-uri="www.vulture.com/components/follow/instances/facebook@published" aria-label="Like Us on Facebook">Like Us</button>
            
              <button type="button" class="follow twitter" data-handle="@vulture" data-uri="www.vulture.com/components/follow/instances/twitter@published" aria-label="Follow Us on Twitter">Follow Us</button>
            
              <button type="button" class="follow instagram" data-handle="vulture" data-uri="www.vulture.com/components/follow/instances/instagram@published" aria-label="Follow Us on Instagram">Follow Us</button>
            
          </div>
          <button class="end">Close menu</button>
        </div>
      </div>
    </nav>
  </div>
</div>

</header>
    <section class="ad-splash" data-editable="adSplash">  <div data-uri="www.vulture.com/components/ad/instances/topLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.vulture"
  data-sizes="728x90,970x90,1024x90,970x250"
  data-label="TopLeaderboard"
  id="ad-cid-AdIi9WgF">
</div>

  <div data-uri="www.vulture.com/components/ad/instances/topLeaderboardTabletArticle@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.vulture"
  data-sizes="728x90"
  data-label="TabletLeaderboard"
  id="ad-cid-yGSPOcsb">
</div>

  <div data-uri="www.vulture.com/components/ad/instances/topLeaderboardMobileLandscapeArticle@published" data-placeholder="settings"  class="ad vp-480-728"
  data-name="/4088/vulture_mobile"
  data-sizes="468x60,480x60"
  data-label="TopLeaderboard"
  id="ad-cid-P20kJ3NS">
</div>

  <div data-uri="www.vulture.com/components/interstitial/instances/article@published" class="interstitial" data-component="interstitial">
  <section class="interstitial-wrapper">
    <span class="readout">Ad will collapse in
      <span class="seconds"></span> seconds&hellip;
    </span>
    <button class="interstitial-button" type="button">CLOSE</button>
      <div data-uri="www.vulture.com/components/ad/instances/interstitialBillboard@published" data-placeholder="settings"  class="ad vp-1024-plus"
      data-name="/4088/nym.vulture"
      data-sizes="970x251"
      data-label="interstitialBillboard"
      id="ad-cid-wxPXTqMI">
    </div>
    
  </section>
</div>



  <div
  data-uri="www.vulture.com/components/ad-recirc/instances/article@published"
  class="ad-recirc"
  data-placeholder="title"
  data-delay="3.5"
  data-disable-recirc="">
    <div class="ad-wrapper">
        <div data-uri="www.vulture.com/components/ad/instances/topLeaderboardMobileArticle@published" data-placeholder="settings"  class="ad vp-0-480"
        data-name="/4088/vulture_mobile"
        data-sizes="320x50,320x100,320x101"
        data-label="TopLeaderboard"
        id="ad-cid-lgH7P5Dy">
      </div>
      
    </div>
  <section class="ad-recirc-item"></section>
</div>

  <div data-uri="www.vulture.com/components/clay-space-ads/instances/cizfoavj700y22zy6u1yceysg@published"  class="clay-space-ads">
    <div data-uri="www.vulture.com/components/space-logic/instances/cizfoamvd00y12zy6o9avhmkj@published"
      class="space-logic"
    >
        <div data-uri="www.vulture.com/components/ad/instances/outOfPageArticle@published" data-placeholder="settings"  class="ad vp-0-plus"
        data-name="/4088/nym.vulture"
        data-sizes=""
        data-label="outOfPage"
        id="ad-cid-esavOjaR">
      </div>
      
    </div>
    
</div>

</section>
    <section class="middle" data-editable="middle"></section>
    <section class="splash-header" data-editable="splashHeader"></section>
    <section class="wrapper">
      <section class="minor" data-editable="minor"></section>
      <section class="main" data-editable="main">  <article role="main" data-uri="www.vulture.com/components/article/instances/cj6cvdtri0083k6yei2okgelf@published" class="article" itemscope itemtype="http://schema.org/Article" data-content-channel="TV" data-crosspost="" data-type="News-Aggregation" data-syndication="original"  data-headline="The Walking Dead Creator and Producers Sue AMC Over Profits From the Series and Its Spin-Offs" data-authors="Halle Kiefer" data-publish-date="2017-08-14" data-tags="the walking dead, lawsuits, zombie lawsuits, amc, tv" data-issue-date="">
  <header class="article-header">
    <meta itemprop="url" content="http://www.vulture.com/2017/08/the-walking-dead-creator-and-producers-sue-amc-over-profits.html?utm_source&#x3D;feedburner&amp;utm_medium&#x3D;feed&amp;utm_campaign&#x3D;Feed%3A+nymag%2Fvulture+%28Vulture+-+nymag.com%27s+Entertainment+and+Culture+Blog%29" />
    <meta itemprop="mainEntityOfPage" content="http://www.vulture.com/2017/08/the-walking-dead-creator-and-producers-sue-amc-over-profits.html?utm_source&#x3D;feedburner&amp;utm_medium&#x3D;feed&amp;utm_campaign&#x3D;Feed%3A+nymag%2Fvulture+%28Vulture+-+nymag.com%27s+Entertainment+and+Culture+Blog%29" />
    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="Vulture" />
      <meta itemprop="sameAs" content="http://www.vulture.com" />
      <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="url" content="http://www.vulture.com/media/sites/vulture/logo.w600.h60.png" />
        <meta itemprop="height" content="60" />
        <meta itemprop="width" content="600" />
      </div>
    </div>
      <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="url" content="https://pixel.nymag.com/imgs/daily/vulture/2017/08/07/14-Walking-Dead.w1200.h630.jpg" />
        <meta itemprop="height" content="630" />
        <meta itemprop="width" content="1200" />
      </div>

    <nav class="rubric-wrap">
        
          <a class="rubric rubric-zombie-lawsuits"
            href="//www.vulture.com/tags/zombie-lawsuits/"
             itemprop="articleSection">zombie lawsuits</a>
    </nav>

    <time class="article-timestamp" datetime="2017-08-14T22:01:37.042-04:00" itemprop="datePublished" data-editable="publishedDate">
        <span class="article-date large-width-date">August 14, 2017</span>
        <span class="article-date small-width-date">08/14/2017</span>
        <span class="article-time">10:01 pm</span>
    </time>

    <h1 class="headline-primary" data-editable="overrideHeadline" itemprop="headline"><em>The Walking Dead</em> Creator and Producers Sue AMC Over Profits From the Series and Its Spin-Offs</h1>

    


      <span data-editable="authors" class="by-authors"><span>By </span>
        <span itemprop="author" itemscope itemtype="http://schema.org/Person" class="author-name"><a href="//nymag.com/author/Halle%20Kiefer/" rel="author" class="article-author"><span>Halle Kiefer</span><meta itemprop="name" content="Halle Kiefer"/><link itemprop="sameAs" href="//nymag.com/author/Halle%20Kiefer"/></a><a href="http://twitter.com/hallekiefer" target='_blank' class="author-socials"><span class="author-socials-icon twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 37 30"><path fill="#999" d="M36.914 3.54c-1.354.6-2.81 1.006-4.338 1.19 1.56-.936 2.757-2.415 3.32-4.178-1.46.865-3.076 1.493-4.795 1.832C29.726.917 27.763 0 25.59 0c-4.17 0-7.55 3.38-7.55 7.55 0 .59.066 1.167.194 1.72C11.96 8.957 6.396 5.95 2.672 1.38 2.022 2.498 1.65 3.795 1.65 5.18c0 2.62 1.333 4.93 3.358 6.285-1.237-.04-2.4-.378-3.42-.945v.096c0 3.66 2.603 6.71 6.057 7.403-.633.172-1.3.265-1.99.265-.486 0-.96-.048-1.42-.136.96 3 3.75 5.184 7.054 5.244-2.585 2.024-5.84 3.23-9.38 3.23-.608 0-1.208-.036-1.8-.104 3.34 2.14 7.31 3.39 11.575 3.39 13.89 0 21.483-11.505 21.483-21.48 0-.33-.008-.654-.02-.98 1.473-1.06 2.752-2.39 3.766-3.906"/></svg></span><span>@hallekiefer</span></a></span>
      </span>


    
    
    <aside data-uri="www.vulture.com/components/clay-share/instances/cj6cvdtri007rk6yeb0s3j24e@published" class="clay-share vertical">
      <h2 class="share-title">Share</h2>
        <ul class="clay-share-list">
          <li class="clay-share-list-item">
            <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://www.vulture.com/2017/08/the-walking-dead-creator-and-producers-sue-amc-over-profits.html%3Futm_source=fb%26utm_medium=s3%26utm_campaign=sharebutton-t" class="share-link facebook" title="Share on Facebook" aria-label="Share on Facebook">
              <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><title>Facebook icon</title><path fill-rule="evenodd" clip-rule="evenodd" fill="#3E5C9B" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0zm14 28v-9.2h4l.6-3.3h-4.6v-2.4c0-1.1.3-1.8 2-1.8H24V8.2c-.4 0-1.1-.2-2.6-.2-3.1 0-5.7 1.8-5.7 5v2.5H12v3.3h3.7V28h3.7z"/></svg>Share</a>
          </li>
    
          <li class="clay-share-list-item">
            <a target="_blank" href="https://twitter.com/share?text=The%20Walking%20Dead%20Creator%20and%20Producers%20Sue%20AMC%20Over%20Profits&amp;url=http://www.vulture.com/2017/08/the-walking-dead-creator-and-producers-sue-amc-over-profits.html%3Futm_source=tw%26utm_medium=s3%26utm_campaign=sharebutton-t&amp;via=vulture" class="share-link twitter" title="Share on Twitter" aria-label="Share on Twitter">
              <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><title>Twitter icon</title><path fill-rule="evenodd" clip-rule="evenodd" fill="#28A9E1" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill="#fff" d="M28.2 12.3c-.7.3-1.4.5-2.2.6.8-.5 1.4-1.2 1.7-2.1-.7.4-1.5.7-2.4.9-.7-.7-1.7-1.2-2.8-1.2-2.1 0-3.8 1.7-3.8 3.8 0 .3 0 .6.1.9-3.1-.2-5.9-1.7-7.8-3.9-.3.6-.5 1.2-.5 1.9 0 1.3.7 2.5 1.7 3.1-.6 0-1.2-.2-1.7-.5 0 1.8 1.3 3.3 3 3.7-.3.1-.6.1-1 .1-.2 0-.5 0-.7-.1.5 1.5 1.9 2.6 3.5 2.6-1.3 1-2.9 1.6-4.7 1.6-.3 0-.6 0-.9-.1 1.7 1.1 3.6 1.7 5.8 1.7 6.9 0 10.7-5.7 10.7-10.7v-.5c.8-.4 1.5-1 2-1.8z"/></svg>Tweet</a>
          </li>
    
    
    
          <li class="clay-share-list-item">
            <a target="_blank" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.vulture.com%2F2017%2F08%2Fthe-walking-dead-creator-and-producers-sue-amc-over-profits.html%3Futm_source=pin%26utm_medium=s3%26utm_campaign=sharebutton-t&amp;description=The%20Walking%20Dead%20Creator%20and%20Producers%20Sue%20AMC%20Over%20Profits%20From%20the%20Series&amp;media=https%3A%2F%2Fpixel.nymag.com%2Fimgs%2Fdaily%2Fvulture%2F2017%2F08%2F07%2F14-Walking-Dead.w1200.h630.jpg" class="share-link pinterest" title="Pin it on Pinterest" aria-label="Pin it on Pinterest">
              <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><title>Pinterest icon</title><path fill-rule="evenodd" clip-rule="evenodd" fill="#CC2127" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0zm13.1 9.3c-5.3 0-8 3.8-8 7 0 1.9.7 3.6 2.3 4.3.3.1.5 0 .6-.3.1-.2.2-.7.2-.9.1-.3 0-.4-.2-.6-.4-.5-.7-1.2-.7-2.2 0-2.8 2.1-5.4 5.5-5.4 3 0 4.7 1.8 4.7 4.3 0 3.2-1.4 6-3.5 6-1.2 0-2-1-1.8-2.2.3-1.4 1-2.9 1-4 0-.9-.5-1.7-1.5-1.7-1.2 0-2.2 1.2-2.2 2.9 0 1.1.4 1.8.4 1.8s-1.2 5.2-1.4 6.1c-.4 1.8-.1 4 0 4.3 0 .1.2.2.3.1.1-.1 1.5-1.9 2-3.7.1-.5.8-3.1.8-3.1.4.7 1.5 1.4 2.7 1.4 3.6 0 6-3.3 6-7.7-.1-3.4-3-6.4-7.2-6.4z"/></svg>Pin It</a>
          </li>
    
    
          <li class="clay-share-list-item">
            <a href="mailto:?subject=The%20Walking%20Dead%20Creator%20and%20Producers%20Sue%20AMC%20Over%20Profits%20From%20the%20Series&amp;body=I%20saw%20this%20on%20Vulture%20and%20thought%20you%20might%20be%20interested...%0A%0AThe%20Walking%20Dead%20Creator%20and%20Producers%20Sue%20AMC%20Over%20Profits%20From%20the%20Series%0AThe%20suit%20lodges%20similar%20allegations%20to%20those%20made%20by%20ex-Walking%20Dead%20showrunner%20Frank%20Darabont%20in%20his%20lawsuit.%0Ahttp%3A%2F%2Fwww.vulture.com%2F2017%2F08%2Fthe-walking-dead-creator-and-producers-sue-amc-over-profits.html%3Futm_source=eml%26utm_medium=e1%26utm_campaign=sharebutton-t" class="share-link email" title="Share via email" aria-label="Share via email">
              <svg xmlns="http://www.w3.org/2000/svg" width="21" height="16" viewBox="0 0 21 16" preserveAspectRatio="xMinYMin meet"><title>Email icon</title><path d="M20.1.6H.9l9.6 9.3L20.1.6zm.9 15.1V1.4L10.5 11.6 0 1.4v14.3l5.7-7.5 1 .9-5.9 7.7h19.4l-5.9-7.6 1-.9 5.7 7.4z"/></svg>Email</a>
          </li>
    
          <li class="clay-share-list-item">
            <a href="#comments" class="share-link comment" title="View Comments" aria-label="View Comments">
              <svg xmlns="http://www.w3.org/2000/svg" width="17" height="18" viewBox="0 0 17 18" preserveAspectRatio="xMinYMin meet"><title>Comment icon</title><path d="M15.1.9H2.2C1.3.9.7 1.6.7 2.5v9.3c0 .8.6 1.5 1.5 1.5h2.3l4.2 4.6v-4.6h6.4c.9 0 1.6-.6 1.6-1.5V2.5c0-.9-.7-1.6-1.6-1.6z" fill="#FFE400"/></svg>Comment</a>
          </li>
    
          <li class="clay-share-list-item">
            <a href="javascript:window.print();window.location.reload();" class="share-link print"  title="Print this article" aria-label="Print this article">
              <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><title>Print icon</title><path fill-rule="evenodd" clip-rule="evenodd" fill="#BCBCBC" d="M27.4 13.2V15c0 1.9-1.5 3.5-3.5 3.5H11.8c-1.9 0-3.5-1.5-3.5-3.5v-1.7c-1.9 0-3.5 1.5-3.5 3.5v6.9c0 1.9 1.5 3.5 3.5 3.5h19c1.9 0 3.5-1.5 3.5-3.5v-6.9c.1-2-1.5-3.6-3.4-3.6zm0 10.4h-3.5v-1.7h3.5v1.7zm-13.8-6.9h8.7c1.9 0 3.5-1.5 3.5-3.5v-1.7c0-1.9-1.5-3.5-3.5-3.5h-8.7c-1.9 0-3.5 1.5-3.5 3.5v1.7c0 1.9 1.6 3.5 3.5 3.5z"/></svg>
              <span>Print</span>
            </a>
          </li>
        </ul>
      <button class="close" aria-label="Close"><svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" d="M36.2 15.2l-.8-.8c-.4-.4-1.2-.4-1.6 0L25.2 23l-8.9-9c-.4-.4-1.2-.4-1.6 0l-.8.8c-.4.4-.4 1.2 0 1.6l8.9 8.9-8.5 8.5c-.4.4-.4 1.2 0 1.6l.8.8c.4.4 1.2.4 1.6 0l8.5-8.5 8.1 8.1c.4.4 1.2.4 1.6 0l.8-.8c.4-.4.4-1.2 0-1.6l-8.1-8.1 8.5-8.5c.5-.4.5-1.1.1-1.6z"/></svg></button>
    </aside>
    
  </header>

  <section class="body">
    <div class="article-content" data-editable="content" itemprop="articleBody">
          <div data-uri="www.vulture.com/components/mediaplay-image/instances/cj6cvdtri0081k6yefjihphbd@published" class="mediaplay-image square-medium " itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff">
          <figure class="img-figure">
            <div class="image-wrapper">
                <img class="img-data" srcset="https://pixel.nymag.com/imgs/daily/vulture/2017/08/07/14-Walking-Dead.w190.h190.jpg 1x, https://pixel.nymag.com/imgs/daily/vulture/2017/08/07/14-Walking-Dead.w190.h190.2x.jpg 2x" src="https://pixel.nymag.com/imgs/daily/vulture/2017/08/07/14-Walking-Dead.w190.h190.jpg" alt="" data-content-img itemprop="contentUrl">
            </div>
              <figcaption itemprop="caption" class="mediaplay-image-figcaption">
                
                
                <cite class="credit">Photo: Gene Page/AMC</cite>
              </figcaption>
          </figure>
          <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "ImageObject",
              "author": "Gene Page/AMC",
              
              "contentUrl": "https://pixel.nymag.com/imgs/daily/vulture/2017/08/07/14-Walking-Dead.w190.h190.2x.jpg"
            }
          </script>
        </div>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/components/clay-paragraph/instances/cj6cvdtri0082k6ye9nrngohw@published" data-word-count="206">Being devoured by the undead is probably the number one most horrible fate, but it just barely edges out the <em>second</em> most horrible fate: not getting that money. In a new lawsuit, <em>The Walking Dead</em> comic creator and executive producer Robert Kirkman joined the series’ other EPs Gale Anne Hurd, Glen Mazzara and David Alpert in filing breach of contract, tortious interference and unfair or fraudulent business acts claims against AMC. <em>Fear the Walking Dead </em>and <em>Talking Dead</em> were also <a href="http://variety.com/2017/tv/news/the-walking-dead-lawsuit-producers-profits-1202527538/">named in the suit</a>. In their filings, the four allege the network <a href="http://variety.com/2017/tv/news/the-walking-dead-lawsuit-producers-profits-1202527538/">has leveraged</a> the fact the show is both produced by its in-house AMC Studios and distributed by AMC Networks to pay itself a reduced licensing fee, which would affect profits, they say, that should be rightfully paid to <em>TWD </em>producers and talent. “The defendant AMC Entities exploited their vertically integrated corporate structure to combine both the production and the exhibition of <em>TWD</em>, which allowed AMC to keep the lion’s share of the series’ enormous profits for itself and not share it with the Plaintiffs, as required by their contracts,” <a href="http://deadline.com/2017/08/the-walking-dead-lawsuit-robert-kirkman-gale-anne-hurd-amc-profits-1202148767/">the suit claims.</a> Frank Darabont, the series’ former showrunner, is already <a href="http://www.vulture.com/2017/07/frank-darabont-walking-dead-amc-emails.html">embroiled in a similar legal battle</a> with the network, claiming they “grossly reduced” his <em>TWD</em> profits.</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/components/clay-paragraph/instances/cj6cx8flq000f3k5thpgs4rei@published" data-word-count="148">AMC, of course, disagrees with the above allegations, and must now balance having a working relationship with the employees of their very, very successful show with their desire to quash any pending litigation. “These kinds of lawsuits are fairly common in entertainment and they all have one thing in common – they follow success,” an AMC spokesperson <a href="http://www.hollywoodreporter.com/thr-esq/walking-dead-producers-claim-massive-amc-profits-scam-new-lawsuit-1029197">said in a statement</a> Monday. “Virtually every studio that has had a successful show has been the target of litigation like this, and <em>The Walking Dead</em> has been the #1 show on television for five years in a row, so this is no surprise. We have enormous respect and appreciation for these plaintiffs, and we will continue to work with them as partners, even as we vigorously defend against this baseless and predictably opportunistic lawsuit.” On the other hand, maybe being eaten by zombies <em>would</em> be better than hashing all this out in court.</p>
        
          <div data-uri="www.vulture.com/components/source-links/instances/cj6cw2su800083k5tkvdud14c@published" class="source-links" data-editable="content">
          <h2 class="sources">Sources</h2>
            <cite data-uri="www.vulture.com/components/source-link/instances/cj6cw2v5300093k5tqhwhb8dp@published" class="source-link" data-editable="requiredFields">
              <a class="source-link-title" href="http://variety.com/2017/tv/news/the-walking-dead-lawsuit-producers-profits-1202527538/">Variety</a>
            </cite>
          
        </div>
        
    </div>

    <div class="tags" data-uri="www.vulture.com/components/tags/instances/cj6cvdtri007qk6yepej2449l@published" data-editable="items"><h2 class="title">Tags:</h2>
        <ul class="tags-list">
    <li class="tags-list-item">
                <a aria-label="More articles tagged the walking dead" href="//www.vulture.com/tags/the-walking-dead/"
                  class="tags-link"
                  >the walking dead</a>
              </li><li class="tags-list-item">
                <a aria-label="More articles tagged lawsuits" href="//www.vulture.com/tags/lawsuits/"
                  class="tags-link"
                  >lawsuits</a>
              </li><li class="tags-list-item">
                <a aria-label="More articles tagged zombie lawsuits" href="//www.vulture.com/tags/zombie-lawsuits/"
                  class="tags-link"
                  >zombie lawsuits</a>
              </li><li class="tags-list-item">
                <a aria-label="More articles tagged amc" href="//www.vulture.com/tags/amc/"
                  class="tags-link"
                  >amc</a>
              </li><li class="tags-list-item">
                <a aria-label="More articles tagged tv" href="//www.vulture.com/tags/tv/"
                  class="tags-link"
                  >tv</a>
              </li></ul></div>
    

      <span class="ambrose-short-hed"><em>The Walking Dead</em> Creator and Producers Sue AMC Over Profits</span>



      <aside data-uri="www.vulture.com/components/bottom-share/instances/cj6cvdtri007sk6yemid592ng@published" class="bottom-share" data-editable="services">
      
      
      <span
        data-uri="www.vulture.com/components/share-button/instances/cj6cvdtri007zk6ye6s0sgpz5@published"
        data-placeholder="buttonText"
        class="share-button facebook">
        <a
          class="share-button-link"
          title="Share on Facebook"
          target="_blank"
          data-handle="Vulture"
          href="http://www.facebook.com/sharer/sharer.php?u=http://www.vulture.com/2017/08/the-walking-dead-creator-and-producers-sue-amc-over-profits.html%3Futm_source=fb%26utm_medium=s3%26utm_campaign=sharebutton-b"
          
          ><span class="_share">Share </span><span class="_on">on </span><span class="_facebook">Facebook</span></a>
      </span>
      
      
      
      <span
        data-uri="www.vulture.com/components/share-button/instances/cj6cvdtri0080k6ye7tf8mxtu@published"
        data-placeholder="buttonText"
        class="share-button twitter">
        <a
          class="share-button-link"
          title="Tweet this Story"
          target="_blank"
          data-handle="vulture"
          
          href="https://twitter.com/share?text=The%20Walking%20Dead%20Creator%20and%20Producers%20Sue%20AMC%20Over%20Profits%20From%20the%20Series&amp;url=http://www.vulture.com/2017/08/the-walking-dead-creator-and-producers-sue-amc-over-profits.html%3Futm_source=tw%26utm_medium=s3%26utm_campaign=sharebutton-b&amp;via=vulture"
          ><span class="_tweet">Tweet </span><span class="_this">this </span><span class="_story">Story</span></a>
      </span>
      
    </aside>
    
  </section>
</article>

  <section data-uri="www.vulture.com/components/prev-next/instances/cj6cvdtqu007jk6yejat9v3jt@published" class="prev-next">
</section>

</section>
      <section class="tertiary" data-editable="tertiary">  <div data-uri="www.vulture.com/components/ad/instances/rightColTablet@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.vulture"
  data-sizes="728x90"
  data-label="MidBanner"
  id="ad-cid-qb7GlLhP">
</div>

  <div data-uri="www.vulture.com/components/ad/instances/rightColMobileLandscapeArticle@published" data-placeholder="settings"  class="ad vp-480-728 bordered"
  data-name="/4088/vulture_mobile"
  data-sizes="468x60,480x60"
  data-label="colMobile"
  id="ad-cid-o0bH9nc8">
</div>

  <div data-uri="www.vulture.com/components/ad/instances/rightColMobileArticle@published" data-placeholder="settings"  class="ad vp-0-480 bordered"
  data-name="/4088/vulture_mobile"
  data-sizes="320x50,320x100"
  data-label="colMobile"
  id="ad-cid-8kDDXLin">
</div>

  <section data-uri="www.vulture.com/components/top-stories-desktop/instances/vulture@published" class="top-stories-desktop">
    <h2 class="top-stories-desktop-title">Top Stories</h2>
    <ul class="article-list"><li class="article-list-item"><a class="article-link" href="http://www.vulture.com/2017/08/bachelor-in-paradise-season-four-how-it-addressed-the-shutdown.html">Here’s How Bachelor in Paradise Addressed the Production Shutdown</a></li><li class="article-list-item"><a class="article-link" href="http://www.vulture.com/2017/08/david-tennant-isnt-shocked-by-doctor-who-casting-uproar.html">David Tennant Has a Different Take on the <em>Doctor Who</em> Female Casting Backlash</a></li><li class="article-list-item"><a class="article-link" href="http://www.vulture.com/2017/08/american-horror-story-cult-watch-all-of-the-trailers.html">What’s Going on With All of These <em>American Horror Story: Cult</em> Trailers?</a></li></ul>
  </section>

  <div data-uri="www.vulture.com/components/ad/instances/rightColDesktopArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.vulture"
  data-sizes="300x600,300x1050"
  data-label="RightColTopMPU"
  id="ad-cid-H1VRLI8g">
</div>

  <section data-uri="www.vulture.com/components/most-popular/instances/vulture@published" class="most-popular">
  <div class="most-popular-header">
    <h2 class="most-popular-title" data-editable="title">Most Viewed Stories</h2>
  </div>
  <style>
      .most-popular-item .img-0 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/08/11/got/11-got-705-03.w280.h157.2x.jpg);
      }
      .most-popular-item .img-0:before {
        content: '1';
      }
      .most-popular-item .img-1 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/08/11/got/11-got-705-05.w280.h157.2x.jpg);
      }
      .most-popular-item .img-1:before {
        content: '2';
      }
      .most-popular-item .img-2 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/08/13/13-got-letter.w280.h157.2x.jpg);
      }
      .most-popular-item .img-2:before {
        content: '3';
      }
      .most-popular-item .img-3 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/08/11/got/11-got-705-02.w280.h157.2x.jpg);
      }
      .most-popular-item .img-3:before {
        content: '4';
      }
      .most-popular-item .img-4 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/08/11/got/11-got-705-14.w280.h157.2x.jpg);
      }
      .most-popular-item .img-4:before {
        content: '5';
      }
      .most-popular-item .img-5 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/08/11/11-got-weapons.w280.h157.2x.jpg);
      }
      .most-popular-item .img-5:before {
        content: '6';
      }
      .most-popular-item .img-6 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/08/11/recaps/11-rick-and-morty-304.w280.h157.2x.jpg);
      }
      .most-popular-item .img-6:before {
        content: '7';
      }
      .most-popular-item .img-7 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/07/11/got/got-s1-025.w280.h157.2x.jpg);
      }
      .most-popular-item .img-7:before {
        content: '8';
      }
      .most-popular-item .img-8 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/08/11/11-got-podcasts-2.w280.h157.2x.jpg);
      }
      .most-popular-item .img-8:before {
        content: '9';
      }
      .most-popular-item .img-9 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/08/11/recaps/11-twin-peaks.w280.h157.2x.jpg);
      }
      .most-popular-item .img-9:before {
        content: '10';
      }
  </style>
  <ol class="most-popular-items">
      <li class="most-popular-item">
        <a href="http://www.vulture.com/2017/08/game-of-thrones-recap-season-7-episode-5-eastwatch.html" class="most-popular-item-link">
          <span class="article-img img-0"></span>
          <div class="headline-wrapper">
            <span class="article-headline"><em>Game of Thrones</em> Recap: Choosing Sides</span>
          </div>
        </a>
      </li>
      <li class="most-popular-item">
        <a href="http://www.vulture.com/2017/08/game-of-thrones-season-7-questions-eastwatch.html" class="most-popular-item-link">
          <span class="article-img img-1"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Our 15 Biggest Questions About This Week&rsquo;s <em>Game of Thrones</em></span>
          </div>
        </a>
      </li>
      <li class="most-popular-item">
        <a href="http://www.vulture.com/2017/08/game-of-thrones-letter-sansa-arya-littlefinger.html" class="most-popular-item-link">
          <span class="article-img img-2"></span>
          <div class="headline-wrapper">
            <span class="article-headline">What&rsquo;s the Deal With That Letter Arya Found on <em>Game of Thrones</em>?</span>
          </div>
        </a>
      </li>
      <li class="most-popular-item">
        <a href="http://www.vulture.com/2017/08/game-of-thrones-cersei-jaime-lannister-pregnancy.html" class="most-popular-item-link">
          <span class="article-img img-3"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Was Cersei Lying to Jaime on This Week&rsquo;s <em>Game of Thrones</em>?</span>
          </div>
        </a>
      </li>
      <li class="most-popular-item">
        <a href="http://www.vulture.com/2017/08/game-of-thrones-season-7-gendry-theories.html" class="most-popular-item-link">
          <span class="article-img img-4"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Why Gendry&rsquo;s Return to <em>Game of Thrones</em> Is Such a Big Deal</span>
          </div>
        </a>
      </li>
          <aside data-uri="www.vulture.com/components/most-popular-promo/instances/what-to-stream-now@published" class="most-popular-promo">
          <a class="link header" href="http://www.vulture.com/streaming/">What to Stream <strong>Now</strong></a>
          <a class="link subhead" href="http://www.vulture.com/streaming/" data-editable="subheadText">See what&#x27;s new and notable on Netflix, Amazon, Hulu, and HBO</a>
        </aside>
        
      <li class="most-popular-item">
        <a href="http://www.vulture.com/2017/08/game-of-thrones-valyrian-steel.html" class="most-popular-item-link">
          <span class="article-img img-5"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Which Characters on <em>Game of Thrones</em> Have Valyrian Steel?</span>
          </div>
        </a>
      </li>
      <li class="most-popular-item">
        <a href="http://www.vulture.com/2017/08/rick-and-morty-recap-season-3-episode-4.html" class="most-popular-item-link">
          <span class="article-img img-6"></span>
          <div class="headline-wrapper">
            <span class="article-headline"><em>Rick and Morty</em> Recap: A Vat of Redundancy</span>
          </div>
        </a>
      </li>
      <li class="most-popular-item">
        <a href="http://www.vulture.com/2017/07/game-of-thrones-arya-kill-list.html" class="most-popular-item-link">
          <span class="article-img img-7"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Who Is Left on Arya&rsquo;s Kill List?</span>
          </div>
        </a>
      </li>
      <li class="most-popular-item">
        <a href="http://www.vulture.com/article/best-game-of-thrones-podcasts.html" class="most-popular-item-link">
          <span class="article-img img-8"></span>
          <div class="headline-wrapper">
            <span class="article-headline">The 5 Best <em>Game of Thrones</em> Podcasts</span>
          </div>
        </a>
      </li>
      <li class="most-popular-item">
        <a href="http://www.vulture.com/2017/08/twin-peaks-the-return-recap-part-14.html" class="most-popular-item-link">
          <span class="article-img img-9"></span>
          <div class="headline-wrapper">
            <span class="article-headline"><em>Twin Peaks</em> Recap: The Vortex</span>
          </div>
        </a>
      </li>
  </ol>
</section>

  <div data-uri="www.vulture.com/components/ad/instances/rightColDesktopSquareArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.vulture"
  data-sizes="300x250"
  data-label="RightColMidMPU"
  id="ad-cid-lOqScVoc">
</div>

  
<div
  data-uri="www.vulture.com/components/ad-repeat/instances/article@published"
  class="ad-repeat ad-repeat-xQBULNlt"
  data-placeholder="gap"
  data-top-constraint="article"
  data-bottom-constraint="comments"
  data-gap="1200">
  <style>
    .ad-repeat-xQBULNlt .ad {
      margin-top: 1200px;
    }
  </style>
      <div data-uri="www.vulture.com/components/ad/instances/rightColumnRepeating@published" data-placeholder="settings"  class="ad vp-1024-plus"
      data-name="/4088/nym.vulture"
      data-sizes="300x250"
      data-label="rightColumnRepeating"
      id="ad-cid-xgvx5qQl">
    </div>
    
</div>

</section>
      <section class="primary" data-editable="primary">  <div data-uri="www.vulture.com/components/clay-space/instances/video-promo-for-articles@published"  class="clay-space">
    <div data-uri="www.vulture.com/components/space-logic/instances/bottom-video-promo-for-articles@published"
      class="space-logic"
    >
        <section data-uri="www.vulture.com/components/video-promo-for-articles/instances/bottom@published" class="video-promo-for-articles ">
        <h2 class="promo-title">Popular Videos On Vulture</h2>
        <h3 class="promo-headline"></h3>
        <div class="video-promo-for-articles-player" data-editable="contentVideo">
            
          <div data-uri="www.vulture.com/components/ooyala-player/instances/bottom-video-promo-for-articles@published" class="ooyala-player"
               data-editable="inline"
               data-element-id="ooyala-player-ruELDIMS"
               data-pcode="N0cmYyOrSYkNVK6-lYgHDAEJiUFl"
               data-player-branding-id="60b6bf3054a74417a56d08b5889f5116"
               data-video-id=""
               data-auto-play="false"
               data-up-next="true"
               data-auto-play-next-video="true"
               data-site-path=""
               data-site-name="Vulture"
               data-countdown-time="5"
               data-ad-unit="/4088/Vulture_Video"
               data-video-type="editorial"
               data-start-screen-title="false"
               data-pause-screen-description="false"
               data-pause-screen="default"
               data-pre-roll="true"
               >
              <style>
                .ooyala-player[data-uri="www.vulture.com/components/ooyala-player/instances/bottom-video-promo-for-articles@published"].border-top:before {
                  content: 'Watch';
                }
              </style>
                <input type="hidden" class="dynamicVideos" value="[{&quot;id&quot;:&quot;psc2g5YzE6UQ6AEIb34AwubEgmSCxhiW&quot;,&quot;headline&quot;:&quot;&lt;em&gt;Twin Peaks&lt;/em&gt; x Vulture: A Random Nightmare&quot;,&quot;url&quot;:&quot;http://www.vulture.com/2017/08/twin-peaks-x-vulture-a-random-nightmare-short.html&quot;},{&quot;id&quot;:&quot;0yYnIxYzE651mIJd9sWkOh-Z0QHquAJV&quot;,&quot;headline&quot;:&quot;Todd McFarlane Would Really Like Leonardo DiCaprio to Play the Lead in &lt;em&gt;Spawn&lt;/em&gt;&quot;,&quot;url&quot;:&quot;http://www.vulture.com/2017/07/todd-mcfarlane-wants-leonardo-dicaprio-to-be-in-spawn.html&quot;},{&quot;id&quot;:&quot;ZucHExYzE6wDEs3jXMi7kFkRu2WEJsCv&quot;,&quot;headline&quot;:&quot;Ana Gasteyer’s Favorite Vocal Exercise Is Actually Quite Dirty&quot;,&quot;url&quot;:&quot;http://www.vulture.com/2017/07/people-of-earth-star-ana-gasteyer-has-a-dirty-vocal-exercise.html&quot;},{&quot;id&quot;:&quot;5wanExYzE6QzlqiV2r3OTDx8ZKBksqm2&quot;,&quot;headline&quot;:&quot;Aidy Bryant Says Improv and Voice Acting Are More Similar Than You Think&quot;,&quot;url&quot;:&quot;http://www.vulture.com/2017/07/aidy-bryant-says-snl-and-voice-acting-are-surprisingly-similar.html&quot;},{&quot;id&quot;:&quot;F4bm8xYzE6CgeTIt9kGOd1Gk5Br1LpXN&quot;,&quot;headline&quot;:&quot;Josh Hutcherson Does a Mean Impression of Seth Rogen’s Laugh&quot;,&quot;url&quot;:&quot;http://www.vulture.com/2017/07/josh-hutchersons-impression-of-seth-rogen-is-very-good.html&quot;},{&quot;id&quot;:&quot;t0aG8xYzE6kwEvx0I71qFMYYp1zukKeX&quot;,&quot;headline&quot;:&quot;How &lt;em&gt;Outlander’&lt;/em&gt;s Claire and Jamie Will Deal With Heartbreak in Season 3&quot;,&quot;url&quot;:&quot;http://www.vulture.com/2017/07/outlander-stars-on-how-their-characters-change-in-season-3.html&quot;},{&quot;id&quot;:&quot;0zZWgxYzE6F6aVdbvYBxUQWIH7jjPGXo&quot;,&quot;headline&quot;:&quot;Spawn Won’t Be the Main Character in Todd McFarlane’s New &lt;em&gt;Spawn&lt;/em&gt; Movie&quot;,&quot;url&quot;:&quot;http://www.vulture.com/2017/07/spawn-wont-be-the-main-character-in-the-spawn-movie.html&quot;},{&quot;id&quot;:&quot;14dWYxYzE6D9C4oxtGkVx2qdB_1rOB-_&quot;,&quot;headline&quot;:&quot;The Hottest Cosplayers at Comic-Con&quot;,&quot;url&quot;:&quot;http://www.vulture.com/2017/07/the-hottest-cosplayers-at-comic-con.html&quot;},{&quot;id&quot;:&quot;QydGR1YjE6GBFnOpGx8r8P5KWEiLJHb5&quot;,&quot;headline&quot;:&quot;The Best Spider-Man Ever, According to an Actual Spider&quot;,&quot;url&quot;:&quot;http://www.vulture.com/2017/07/the-best-spider-man-ever-according-to-an-actual-spider.html&quot;},{&quot;id&quot;:&quot;l0ODRyYjE6Hc9QEEXf3QDme90cIS9wco&quot;,&quot;headline&quot;:&quot;The Best Supervillains Are Relatable Ones&quot;,&quot;url&quot;:&quot;http://www.vulture.com/2017/06/the-best-supervillains-are-relatable-ones.html&quot;}]" />
              <link rel="stylesheet" href="//player.ooyala.com/static/v4/stable/4.12.6/skin-plugin/html5-skin.min.css"/>
              <div id="ooyala-player-ruELDIMS"></div>
          </div>
          
        </div>
      </section>
      
    </div>
    
</div>

  <section data-uri="www.vulture.com/components/taboola/instances/general@published" data-taboolaId="nymagazine-vulture" class="taboola" data-placeholder="taboolaId">
  <h2 class="taboola-links">Promoted links by Taboola</h2>
  <div id="taboola-below-article-thumbnails" class="taboola-thumbnails"></div>
  <div id="taboola-mobile-below-article-thumbnails" class="taboola-mobile"></div>
</section>

<section
  data-uri="www.vulture.com/components/comments/instances/vulture-article@published"
  class="comments"
  id="comments"
  data-placeholder="livefyreNetwork"
  data-livefyre-network="nymedia.fyre.co"
  data-livefyre-id="349269"
  data-trigger-distance="100"
  data-initial-visible="1"
  data-avatars="no"
  data-author-tag-link="http://www.vulture.com/insiders/">
  <h2 class="comments-title">Comments</h2>
  <div id="livefyre"></div>
</section>

</section>
      <section class="secondary" data-editable="secondary">  <div data-uri="www.vulture.com/components/ad/instances/rightColTablet@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.vulture"
  data-sizes="728x90"
  data-label="MidBanner"
  id="ad-cid-BLQFFg8B">
</div>

  <div data-uri="www.vulture.com/components/ad/instances/rightColMobileLandscapeArticle@published" data-placeholder="settings"  class="ad vp-480-728 bordered"
  data-name="/4088/vulture_mobile"
  data-sizes="468x60,480x60"
  data-label="colMobile"
  id="ad-cid-vxSctlH6">
</div>

  <div data-uri="www.vulture.com/components/ad/instances/rightColMobileArticle@published" data-placeholder="settings"  class="ad vp-0-480 bordered"
  data-name="/4088/vulture_mobile"
  data-sizes="320x50,320x100"
  data-label="colMobile"
  id="ad-cid-6DKEeMHp">
</div>

  <aside class="latest-news" data-uri="www.vulture.com/components/latest-news/instances/vulture@published">
    <header class="title-wrapper">
      <h2 class="title">Latest News from Vulture</h2>
    </header>


  <style>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</style>



    <a href="http://www.vulture.com/2017/08/amazon-wants-michael-sheen-and-david-tennant-for-good-omens.html" class="bg-0 img" aria-label="Amazon’s Good Omens Summons Michael Sheen and David Tennant to The Apocalypse" data-link-text="Amazon’s Good Omens Summons Michael Sheen and David Tennant to The Apocalypse">
      <time datetime="2017-08-15T03:50:04.621Z">4 mins ago</time>
      <span class="headline">Amazon’s <em>Good Omens</em> Summons Michael Sheen and David Tennant to The Apocalypse</span>
        <p class="teaser">The studio plans to adapt Neil Gaiman and Terry Pratchett’s novel into an hour-long limited comedy series.</p>
    </a>


    <a href="http://www.vulture.com/2017/08/bachelor-in-paradise-season-four-how-it-addressed-the-shutdown.html" class="bg-1 img" aria-label="Here’s How Bachelor in Paradise Addressed the Production Shutdown" data-link-text="Here’s How Bachelor in Paradise Addressed the Production Shutdown">
      <time datetime="2017-08-15T03:02:39.442Z">11:02 p.m.</time>
      <span class="headline">Here’s How Bachelor in Paradise Addressed the Production Shutdown</span>
        <p class="teaser">The season premiere opened with host Chris Harrison addressing the controversy head-on.</p>
    </a>


    <a href="http://www.vulture.com/2017/08/the-walking-dead-creator-and-producers-sue-amc-over-profits.html" class="bg-2 img" aria-label="The Walking Dead Creator and Producers Sue AMC Over Profits From the Series" data-link-text="The Walking Dead Creator and Producers Sue AMC Over Profits From the Series">
      <time datetime="2017-08-15T02:01:37.042Z">10:01 p.m.</time>
      <span class="headline"><em>The Walking Dead</em> Creator and Producers Sue AMC Over Profits From the Series</span>
        <p class="teaser">The suit lodges similar allegations to those made by ex-<em>Walking Dead</em> showrunner Frank Darabont in his lawsuit.</p>
    </a>


    <a href="http://www.vulture.com/2017/08/rhoc-recap-season-12-episode-6.html" class="bg-3 img" aria-label="The Real Housewives of Orange County Recap: Sip and Seethe" data-link-text="The Real Housewives of Orange County Recap: Sip and Seethe">
      <time datetime="2017-08-15T02:01:00.648Z">10:01 p.m.</time>
      <span class="headline"><em>The Real Housewives of Orange County</em> Recap: Sip and Seethe</span>
        <p class="teaser">Hot damn, Vicki is good television!</p>
    </a>

        <!-- unable to render partial ad without a supplied context -->

    <a href="http://www.vulture.com/2017/08/preacher-recap-season-2-episode-9.html" class="bg-4 img" aria-label="Preacher Recap: Attack the Block" data-link-text="Preacher Recap: Attack the Block">
      <time datetime="2017-08-15T02:00:00.000Z">10:00 p.m.</time>
      <span class="headline"><em>Preacher</em> Recap: Attack the Block</span>
        <p class="teaser">This is as dour and unenlightening as <em>Preacher</em> gets.</p>
    </a>


    <a href="http://www.vulture.com/2017/08/hbo-still-wants-to-make-confederate-happen.html" class="bg-5 img" aria-label="HBO Still Wants To Make Confederate Happen, According To A New Statement" data-link-text="HBO Still Wants To Make Confederate Happen, According To A New Statement">
      <time datetime="2017-08-15T01:04:17.865Z">9:04 p.m.</time>
      <span class="headline">HBO Still Wants To Make <em>Confederate</em> Happen, According To A New Statement</span>
        <p class="teaser">The network hopes you will reserve judgment.</p>
    </a>


    <a href="http://www.vulture.com/2017/08/nia-vardalos-to-develop-a-dramedy-inspired-by-chewbacca-mom.html" class="bg-6 img" aria-label="Nia Vardalos to Develop a Dramedy Inspired by That Time She Met Chewbacca Mom" data-link-text="Nia Vardalos to Develop a Dramedy Inspired by That Time She Met Chewbacca Mom">
      <time datetime="2017-08-15T00:25:28.444Z">8:25 p.m.</time>
      <span class="headline">Nia Vardalos to Develop a Dramedy Inspired by That Time She Met Chewbacca Mom</span>
        <p class="teaser">The <em>My Big Fat Greek Wedding</em> star will also draw from her own life experiences for the show.</p>
    </a>


    <a href="http://www.vulture.com/2017/08/game-of-thrones-star-wars-lightsaber.html" class="bg-7 img" aria-label="Game of Thrones Gets a Star Wars Makeover With Arya and Brienne Lightsaber Fight" data-link-text="Game of Thrones Gets a Star Wars Makeover With Arya and Brienne Lightsaber Fight">
      <time datetime="2017-08-14T19:24:02.538-04:00">7:24 p.m.</time>
      <span class="headline"><em>Game of Thrones</em> Gets a <em>Star Wars</em> Makeover With Arya and Brienne Lightsaber Fight</span>
        <p class="teaser">The night is dark and full of whooshing noises.</p>
    </a>


    <a href="http://www.vulture.com/2017/08/jury-awards-taylor-swift-complete-victory-at-assault-trial.html" class="bg-8 img" aria-label="Taylor Swift Trial: Jury Finds David Mueller Guilty Of Assault And Battery" data-link-text="Taylor Swift Trial: Jury Finds David Mueller Guilty Of Assault And Battery">
      <time datetime="2017-08-14T19:03:05.753-04:00">7:03 p.m.</time>
      <span class="headline">Taylor Swift Trial: Jury Finds David Mueller Guilty Of Assault And Battery</span>
        <p class="teaser">And neither her mother nor her radio representative owe damages to her assailant.</p>
    </a>


    <a href="http://www.vulture.com/2017/08/why-shonda-rhimes-left-network-tv-for-netflix.html" class="bg-9 img" aria-label="Why Network TV Isn’t Worth It for Veterans Like Shonda Rhimes Anymore" data-link-text="Why Network TV Isn’t Worth It for Veterans Like Shonda Rhimes Anymore">
      <time datetime="2017-08-14T17:00:54.299-04:00">5:00 p.m.</time>
      <span class="headline">Why Network TV Isn’t Worth It for Veterans Like Shonda Rhimes Anymore</span>
        <p class="teaser">Rhimes didn’t leave just leave ABC. She left network TV.</p>
    </a>
        <div data-uri="www.vulture.com/components/ad/instances/latestNewsDesktop@published" data-placeholder="settings"  class="ad vp-1024-plus"
        data-name="/4088/nym.vulture"
        data-sizes="300x250"
        data-label="latestNewsDesktop"
        id="ad-cid-GvpQwOYU">
      </div>
      
        <div data-uri="www.vulture.com/components/ad/instances/latestNewsTablet@published" data-placeholder="settings"  class="ad vp-600-1024"
        data-name="/4088/nym.vulture"
        data-sizes="300x250"
        data-label="latestNewsTablet"
        id="ad-cid-ow9gJwUp">
      </div>
      
        <div data-uri="www.vulture.com/components/ad/instances/latestNewsMobile@published" data-placeholder="settings"  class="ad vp-0-600"
        data-name="/4088/vulture_mobile"
        data-sizes="300x250"
        data-label="latestNewsMobile"
        id="ad-cid-4IhAxzSq">
      </div>
      


    <a href="http://www.vulture.com/2017/08/aaron-sorkin-spent-30-minutes-at-1oak-for-research.html" class="bg-10 img" aria-label="Aaron Sorkin on 30 Minutes at 1 Oak: ‘I Just Needed to See What Went on There’" data-link-text="Aaron Sorkin on 30 Minutes at 1 Oak: ‘I Just Needed to See What Went on There’">
      <time datetime="2017-08-14T15:45:13.701-04:00">3:45 p.m.</time>
      <span class="headline">Aaron Sorkin on 30 Minutes at 1 Oak: ‘I Just Needed to See What Went on There’</span>
        <p class="teaser"><em>Molly’s Game</em> has two club scenes, apparently.</p>
    </a>


    <a href="http://www.vulture.com/2017/08/why-are-brie-larsons-characters-always-so-sad.html" class="bg-11 img" aria-label="Why Are Brie Larson’s Characters Always So Sad?" data-link-text="Why Are Brie Larson’s Characters Always So Sad?">
      <time datetime="2017-08-14T15:39:57.656-04:00">3:39 p.m.</time>
      <span class="headline">Why Are Brie Larson’s Characters Always So Sad?</span>
        <p class="teaser">We rank Brie Larson’s cinematic repertoire according to bleakness, from <em>Sleepover</em> to<em> The Glass Castle.</em></p>
    </a>


    <a href="http://www.vulture.com/2017/08/game-of-thrones-rhaegar-targaryen-annulment-jon-snow.html" class="bg-12 img" aria-label="Game of Thrones Hid a Huge Twist in This Week’s Episode" data-link-text="Game of Thrones Hid a Huge Twist in This Week’s Episode">
      <time datetime="2017-08-14T15:14:38.542-04:00">3:14 p.m.</time>
      <span class="headline"><em>Game of Thrones</em> Hid a Huge Twist in This Week’s Episode</span>
        <p class="teaser">Gilly’s discovery will play a massive role for Jon and Daenerys.</p>
    </a>


    <a href="http://www.vulture.com/2017/08/game-of-thrones-dickon-tarly-tom-hopper.html" class="bg-13 img" aria-label="A Brief Guide to Thirsting After Game of Thrones’ (New) Dickon Tarly" data-link-text="A Brief Guide to Thirsting After Game of Thrones’ (New) Dickon Tarly">
      <time datetime="2017-08-14T14:37:45.575-04:00">2:37 p.m.</time>
      <span class="headline">A Brief Guide to Thirsting After <em>Game of Thrones</em>’ (New) Dickon Tarly</span>
        <p class="teaser">Meet actor Tom Hopper, who is very buff.</p>
    </a>


    <a href="http://www.vulture.com/2017/08/deadpool-2-stuntwoman-kiiled-in-motorcycle-accident-on-set.html" class="bg-14 img" aria-label="Deadpool 2 Stuntwoman Dies in Motorcycle Accident on Set" data-link-text="Deadpool 2 Stuntwoman Dies in Motorcycle Accident on Set">
      <time datetime="2017-08-14T14:16:56.810-04:00">2:16 p.m.</time>
      <span class="headline"><em>Deadpool 2</em> Stuntwoman Dies in Motorcycle Accident on Set</span>
        <p class="teaser">The incident occurred during a motorcycle-stunt sequence.</p>
    </a>


    <a href="http://www.vulture.com/2017/08/john-oliver-weird-al-yankovic-please-dont-nuke-us-north-korea.html" class="bg-15 img" aria-label="John Oliver Enlists Weird Al to Sing ‘Please Don’t Nuke Us, North Korea’" data-link-text="John Oliver Enlists Weird Al to Sing ‘Please Don’t Nuke Us, North Korea’">
      <time datetime="2017-08-14T14:00:59.066-04:00">2:00 p.m.</time>
      <span class="headline">John Oliver Enlists Weird Al to Sing ‘Please Don’t Nuke Us, North Korea’</span>
        <p class="teaser">“May I suggest you take it down a notch or two?”</p>
    </a>


    <a href="http://www.vulture.com/2017/08/four-arrested-in-india-for-leaking-a-game-of-thrones-episode.html" class="bg-16 img" aria-label="Four People Arrested in India for Leaking an Episode of Game of Thrones" data-link-text="Four People Arrested in India for Leaking an Episode of Game of Thrones">
      <time datetime="2017-08-14T13:55:37.891-04:00">1:55 p.m.</time>
      <span class="headline">Four People Arrested in India for Leaking an Episode of <em>Game of Thrones</em></span>
        <p class="teaser">The leak was not related to the HBO hack.</p>
    </a>


    <a href="http://www.vulture.com/2017/08/interview-kelsea-ballerini-on-country-music-success.html" class="bg-17 img" aria-label="Kelsea Ballerini Is Already Country Music’s Biggest Star" data-link-text="Kelsea Ballerini Is Already Country Music’s Biggest Star">
      <time datetime="2017-08-14T13:42:10.585-04:00">1:42 p.m.</time>
      <span class="headline">Kelsea Ballerini Is Already Country Music’s Biggest Star</span>
        <p class="teaser">Country music might be insular, but it’s also where some of the biggest pop stars find their footing.</p>
    </a>


    <a href="http://www.vulture.com/2017/08/game-of-thrones-season-7-gendry-theories.html" class="bg-18 img" aria-label="Why Gendry’s Return to Game of Thrones Is Such a Big Deal" data-link-text="Why Gendry’s Return to Game of Thrones Is Such a Big Deal">
      <time datetime="2017-08-14T13:30:34.560-04:00">1:30 p.m.</time>
      <span class="headline">Why Gendry’s Return to <em>Game of Thrones</em> Is Such a Big Deal</span>
        <p class="teaser">The bastard from Flea Bottom just might be the key to saving Westeros.</p>
    </a>


    <a href="http://www.vulture.com/2017/08/insecure-season-2-cameos.html" class="bg-19 img" aria-label="A Guide to All of Insecure’s Season-Two Cameos" data-link-text="A Guide to All of Insecure’s Season-Two Cameos">
      <time datetime="2017-08-14T13:30:00.000-04:00">1:30 p.m.</time>
      <span class="headline">A Guide to All of <em>Insecure</em>’s Season-Two Cameos</span>
        <p class="teaser">Hello, Sterling K. Brown!</p>
    </a>
</aside>

</section>
    </section>
    <footer class="bottom" data-editable="bottom">  <div data-uri="www.vulture.com/components/ad/instances/bottomLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.vulture"
  data-sizes="728x90,728x91,970x90,970x91,1024x90,1024x91"
  data-label="BottomLeaderboard"
  id="ad-cid-Xe3wAflP">
</div>

  <div data-uri="www.vulture.com/components/global-footer/instances/vulture@published" class="global-footer">

    <ul class="vulture-list">
      <li class="vulture-listitem"><a class="vulture-link" href="http://www.vulture.com/">Home</a></li>
      <li class="vulture-listitem"><a class="vulture-link" href="http://www.vulture.com/tv/">TV</a></li>
      <li class="vulture-listitem"><a class="vulture-link" href="http://www.vulture.com/movies/">Movies</a></li>
      <li class="vulture-listitem"><a class="vulture-link" href="http://www.vulture.com/music/">Music</a></li>
      <li class="vulture-listitem"><a class="vulture-link" href="http://www.vulture.com/books/">Books</a></li>
      <li class="vulture-listitem"><a class="vulture-link" href="http://www.vulture.com/news/new-on-netflix/">New On Netflix</a></li>
    </ul>


  <div data-editable="footerLinks" class="global-footer-links">
  </div>

      <ul class="connect-list">
          <li class="connect-listitem">
            <a href="http://nymag.com/newsletters/" class="newsletters">
              <svg xmlns="http://www.w3.org/2000/svg" width="21" height="16" viewBox="0 0 21 16" preserveAspectRatio="xMinYMin meet"><path d="M20.1.6H.9l9.6 9.3L20.1.6zm.9 15.1V1.4L10.5 11.6 0 1.4v14.3l5.7-7.5 1 .9-5.9 7.7h19.4l-5.9-7.6 1-.9 5.7 7.4z"/></svg>
              <span>Newsletters</span>
            </a>
          </li>
          <li class="connect-listitem">
            <a href="//facebook.com/Vulture" class="facebook">
              <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#3E5C9B" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill="#fff" d="M19.4 28v-9.2h4l.6-3.3h-4.6v-2.4c0-1.1.3-1.8 2-1.8H24V8.2c-.4 0-1.1-.2-2.6-.2-3.1 0-5.7 1.8-5.7 5v2.5H12v3.3h3.7V28h3.7z"/></svg>
              <span>Facebook</span>
            </a>
          </li>
          <li class="connect-listitem">
            <a href="//twitter.com/vulture" class="twitter">
              <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#28A9E1" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill="#fff" d="M28.2 12.3c-.7.3-1.4.5-2.2.6.8-.5 1.4-1.2 1.7-2.1-.7.4-1.5.7-2.4.9-.7-.7-1.7-1.2-2.8-1.2-2.1 0-3.8 1.7-3.8 3.8 0 .3 0 .6.1.9-3.1-.2-5.9-1.7-7.8-3.9-.3.6-.5 1.2-.5 1.9 0 1.3.7 2.5 1.7 3.1-.6 0-1.2-.2-1.7-.5 0 1.8 1.3 3.3 3 3.7-.3.1-.6.1-1 .1-.2 0-.5 0-.7-.1.5 1.5 1.9 2.6 3.5 2.6-1.3 1-2.9 1.6-4.7 1.6-.3 0-.6 0-.9-.1 1.7 1.1 3.6 1.7 5.8 1.7 6.9 0 10.7-5.7 10.7-10.7v-.5c.8-.4 1.5-1 2-1.8z"/></svg>
              <span>Twitter</span>
            </a>
          </li>
          <li class="connect-listitem">
            <a href="http://feeds.feedburner.com/nymag/vulture" class="rss">
              <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill="#F6A303" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><ellipse fill="#fff" cx="10.869" cy="25.673" rx="2.869" ry="2.9"/><path fill="#fff" d="M21.865 28.573h-4.063c0-5.473-4.389-9.909-9.802-9.909v-4.108c7.658 0 13.865 6.276 13.865 14.017zm2.869 0c0-9.343-7.492-16.917-16.734-16.917V7.427c11.553 0 20.918 9.468 20.918 21.146h-4.184z"/></svg>
              <span>RSS</span>
            </a>
          </li>
          <li class="connect-listitem">
            <a href="http://feedly.com/i/subscription%2Ffeed%2Fhttp%3A%2F%2Fnymag.com%2Fdaily%2Fentertainment%2Findex.xml" class="feedly">
              <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill="#85C235" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill="#fff" d="M8.667 18.112l11.91-11.85h.526l2.509 2.452v.583l-11.15 11.15h-1.881l-1.914-1.808zm4.748 4.541l7.162-7.153h.526l2.509 2.452v.583l-6.402 6.453-1.881.188-1.914-1.997zm4.671 4.744l2.549-2.409h.525l2.51 2.451v.585l-1.79 1.708H20l-1.914-1.809z"/></svg>
              <span>Feedly</span>
            </a>
          </li>
      </ul>

  <ul class="secondary-list">
    <li class="secondary-listitem"><a href="http://nymag.com/newyork/privacy/">Privacy</a></li>
    <li class="secondary-listitem"><a href="http://nymag.com/newyork/terms/">Terms</a></li>
    <li class="secondary-listitem"><a href="http://www.vulture.com/sitemap/">Sitemap</a></li>
    <li class="secondary-listitem"><a href="http://mediakit.nymag.com/">Media Kit</a></li>
    <li class="secondary-listitem ad-choices"> <a href="http://nymag.com/newyork/privacy/#ad-choices">Ad Choices</a></li>
      <li class="secondary-listitem"><a href="http://nymag.com/newyork/aboutus/">About Us</a></li>
    <li class="secondary-listitem"><a href="http://nymag.com/contactus/">Contacts</a></li>
    <li class="secondary-listitem"><a href="http://community.nymag.com/nymag">Feedback</a></li>
    <li class="secondary-listitem"><a href="http://nymag.com/newyork/jobs/">We&rsquo;re Hiring!</a></li>
  </ul>

  <div class="copyright">
    &copy; 2017, New York Media LLC.
    <a href="http://nymag.com/newyork/aboutus/trademarks/">View all trademarks</a>
  </div>
</div>

</footer>
    <div class="foot" data-editable="foot">  <span data-uri="www.vulture.com/components/affiliate-links/instances/vulture@published" class="affiliate-links"
   data-amazon="vulture-20"
   data-skimlinks="1025X1480950"
   data-excluded-hostnames="nymag.com,nymag.biz,nymetro.com,grubstreet.com,thecut.com,www.vulture.com,vulture.com,bedfordandbowery.com,vult.re,nym.ag,thecut.io,grb.st,shop-links.co,bam-x.com"
></span>

<div data-uri="www.vulture.com/components/omniture/instances/vulture-article@published" class="omniture"
  data-rsid="nymvulture"
  data-prop1="Vulture Article"
  data-prop2="Articles"
  data-prop6="Vulture:All:Article"
  data-prop12="Online"
  data-prop42="Entries"
></div>

  <div data-uri="www.vulture.com/components/sailthru-personalization-pixel/instances/cizjzr9yd003hbry6elb71twh@published" class="sailthru-personalization-pixel" data-horizon="horizon.vulture.com">
</div>

  <span data-uri="www.vulture.com/components/mixpanel/instances/vulture-article@published" class="mixpanel" data-site="vulture" data-layout-labels="article"></span>

<noscript data-uri="www.vulture.com/components/gtm/instances/general@published" class="gtm" data-container-id="GTM-NL7LR9Z"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NL7LR9Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<section class="public-login " data-uri="www.vulture.com/components/public-login/instances/no-name@published" data-view="">
    <div class="overlay-content">
      <header>
        <div class="heading">
          <svg xmlns="http://www.w3.org/2000/svg" width="360" height="86" viewBox="0 0 360 86" preserveAspectRatio="xMinYMin meet"><path d="M94.234 9.615c-1.376-.375-2.77-.708-4.11-1.066-.706-.197-1.548-.51-2.216-.415-1.002.137-1.42 1.097-1.892 2.222-2.738 6.587-5.19 13.436-7.885 19.767-1.7-6.413-3.99-15.186-5.75-22.152-.28-1.118-.44-2.242-.902-3.133-1.04-1.99-3.577-2.215-6.082-2.883-1.39-.37-3.94-1.22-5.34-1.066-1.643.935-.417 3.054.083 4.61.185.57.243 1.123.41 1.647.19.582.403 1.12.578 1.648 1.215 3.73 1.97 6.812 3.12 10.294.992 3 2.046 6.3 2.96 9.307.077.256.296.724.326.824.64 2.13 1.257 4.513 2.053 6.838.802 2.335 1.474 4.946 2.3 7.163l.165.408c1.014 3.216 2.06 6.097 3.04 9.234.345 1.102.827 2.706 1.807 2.712.81.004 1.443-1.26 1.81-2.14 1.222-2.94 2.31-6.005 3.45-8.654 4.56-10.563 8.73-20.584 13.226-31.042.41-.958.966-2.275.49-3.213-.25-.494-.896-.702-1.642-.91l.002-.002zM301.006 47.74c.043-1.66-.04-3.11-1.23-3.95-1.192-.353-2.596-.19-3.94-.08-2.705.202-4.812.188-7.644.407-1.312.09-2.697.257-3.938 0-.312-.988-.29-2.614-.245-4.04.02-.75-.23-3.122.404-3.625.48-.38 2.442-.417 3.288-.496 1-.086 1.802-.077 2.548-.165 2.855-.327 5.34-.373 7.563-.733.64-.517 1.256-.97 1.48-1.734.228-.773.095-1.78.08-2.553-.017-.84.105-1.87.08-2.965-.036-1.478.114-3.833-.985-4.614-.77-.545-2.408-.266-3.61-.08-2.853.448-5.273.823-8.056 1.233h-.9c-.71.104-1.354.412-1.728.084-.27-.235-.237-1.04-.24-1.484-.02-.625 0-1.367 0-1.893-.008-1.257-.23-2.658.08-3.214.33-.603 2.618-.817 3.61-.987 1.563-.27 2.752-.47 3.94-.665 1.813-.292 3.812-.674 5.75-.986.685-.11 1.46-.17 1.978-.41 1.512-.706 1.8-2.63 1.723-4.7-.02-.74 0-1.495 0-2.14 0-1.58.02-3.082-.244-4.86-.274-.213-.5-.48-.65-.82-.7-.152-1.3-.297-1.813-.165-1.02.27-2.37.59-3.205.82h-.487c-.788.158-1.44.433-2.137.584-4.87 1.056-9.972 2.126-14.867 3.292-1.032.245-2.27.39-2.795.736-1.64 1.082-1.065 4.793-1.065 7.004l.083 18.612c0 3.462-.14 7.235-.084 10.958.026 2.122.024 4.144.082 6.745.04 1.85-.144 4.645 1.062 5.353 1.092.644 4.638.245 6.57.245 2.35 0 3.97-.062 5.672 0 2.508.104 6.576.062 9.28.082 2.103.02 3.67.206 4.353-1.484.226-.525.204-1.367.245-2.216.075-1.46-.043-3.3-.002-5.104h-.004v.003h-.005zM126.19 16.127c-1.388-.202-3.32-.71-4.108-.083-.708.56-.63 1.996-.657 3.126-.16 6.367-.213 12.105-.493 18.53-.062 1.433-.086 2.602-.328 3.793-.43 2.09-1.047 3.542-2.467 4.444-2.96 1.886-6.434.258-7.72-2.065-1.72-3.073-1.293-7.453-1.152-11.69.144-4.36.263-8.107.494-12.848.09-1.895.42-4.667-.33-5.68-.515-.692-1.814-.858-3.12-1.157-1.546-.348-2.86-.84-3.946-.66l-.74.66c-.345 2.177-.394 4.427-.494 6.673-.21 4.837-.49 9.39-.573 13.75-.045 2.298-.293 4.5-.247 6.427.222 9.076 3.45 15.88 11.994 17.043 4.842.666 9.104-.576 11.83-2.632 2.833-2.137 4.63-5.563 5.34-9.396.37-2 .394-4.362.493-6.832.195-4.947.168-8.872.246-13.914.028-1.79.546-5.33-.327-6.427-.61-.764-2.256-.86-3.698-1.068h.002v.005zM264.94 50.86c-1.934-4.07-4.11-8.2-5.75-12.02 2.568-2.688 4.8-6.376 5.34-11.12.546-4.8-.35-9.864-3.285-12.766-1.854-1.832-4.726-2.98-8.464-2.963-2.323.007-4.592.504-6.896.987-.943.198-2.062.478-3.203.742-1.704.4-3.594.602-4.103 2.14-.19.57-.098 1.374-.082 2.305.13 9.778.27 18.474.406 28.33.02 1.256.083 2.997.083 4.855 0 1.906-.228 4.028.82 4.696.633.403 2.856.27 3.618.244.577-.018 1.19.076 1.725.083.467.006 1.08.087 1.562-.083 1.41-.5 1.25-2.312 1.23-4.198-.03-2.94-.146-6.692-.082-9.466.76.098 2.24-.397 3.035-.083.413.162.685.832.98 1.57 1.34 3.196 2.575 6.048 3.862 9.225.52 1.286 1.135 2.64 2.303 2.955 1.097.306 2.84.085 4.188.085.713 0 3.293.316 3.944-.33.96-.953.024-2.273-.41-3.207-.26-.555-.513-1.335-.818-1.98zm-17.25-20.34c-.08-2.757-.16-5.13-.167-7.578 2.578-1.02 5.758-.86 6.98.99 1.41 2.124.523 6.1-.898 7.574-.816.844-2.184 1.463-4.026 1.647-.556.053-1.194.193-1.56-.082-.46-.33-.305-1.534-.33-2.55zm-18.73-3.62c-.056-1.447.067-3.81 0-5.44-.056-1.275.19-4.318-.575-5.104-.338-.345-.916-.382-1.727-.33a86.39 86.39 0 0 0-3.368.33c-1.106.128-2.3.27-2.794.827-.855.962-.438 3.23-.408 5.434.025 1.994-.016 4.454 0 6.175.03 3.43.37 8.403.082 12.105-.234 3.012-1.31 5.385-3.53 6.345-1.562.68-3.77.55-5.096-.08-1.485-.713-2.47-2.072-3.038-3.793-1.016-3.06-.457-9.123-.492-12.438-.02-1.913-.084-4.102-.084-6.587 0-1.82.45-5.226-.74-6.012-.654-.433-2.61-.18-4.104-.084-1.587.11-3.158.11-3.78.745-.81.827-.57 3.26-.57 5.187 0 5.582-.06 11.268 0 16.47.077 7.615 2.49 12.126 7.395 14.574 5.08 2.543 12.77 2.246 17.17-.896 2.246-1.61 3.81-3.834 4.77-6.754.878-2.68 1.105-6.308 1.064-9.965-.04-3.672-.04-7.394-.168-10.705V26.9h-.005zm-66.05 21.5c-.626-1.224-2.514-.916-4.024-.988-2.252-.125-4.76-.107-6.902-.17-1.08-.035-2.17.035-3.122-.333-.135-4.555-.05-9.05.082-14.246.102-3.984-.008-6.677.083-10.625.022-1.046.21-2.275-.247-2.966-.626-.954-2.13-.95-3.614-1.076l-1.89-.166c-.643-.053-1.352-.226-1.89-.162-2.013.23-1.523 2.948-1.562 5.35-.076 4.773-.246 9.448-.246 14.5 0 4.4-.065 8.865-.166 13.998-.027 1.438-.198 3.377.494 4.033.803.77 4.148.494 5.505.494 5.364 0 9.297.193 14.54.166 1.864-.008 2.887-.12 3.12-1.888.19-1.402.075-2.613.085-3.797.01-.87.03-1.6-.246-2.13v.003zm28.754-29.075c-.62-.51-2.822-.38-3.78-.33a267.2 267.2 0 0 1-7.065.245c-5.044.1-9.797-.068-14.62 0-1.314.017-3.68-.406-4.436.496-.638.754-.3 2.65-.328 3.457-.034.89-.302 3.057.164 3.79.613.967 2.293.818 3.694.822l3.124-.08c.66.023 1.177.086 1.56.08.533-.006 1.652-.022 1.972.33.365.406.156 2.332.162 3.462.043 6.923-.082 10.432-.082 17.38 0 2.143-.464 5.92.493 6.827.734.71 2.424.494 3.78.494 1.367 0 3.34.252 4.19-.168 1.386-.673.98-4.224.98-6.503 0-6.48.11-12.944.084-18.037-.008-1.1-.134-2.305.162-3.458.8-.37 1.625-.297 2.383-.33.834-.033 1.707.008 2.793 0 1.285-.007 3.926.2 4.77-.572.645-.597.57-2.367.57-3.958 0-1.4.256-3.27-.572-3.952v.005z"/><path fill="#D8D8D8" d="M192.613 68.844l-.824-.025 1.764 4.38.438-.02.68-.06.202-.04-1.596-4.18-.67-.06.003.003zM178.965 57.79l-.633.004-.647.007h-.05l1.82 15.19.496.006.85.01-1.486-15.21-.348-.005zm3.94 10.918a6.259 6.259 0 0 1-.73-.095 1.326 1.326 0 0 1-.19-.4 2.005 2.005 0 0 1-.06-.398l.01-.38.016-.38a55.26 55.26 0 0 0-.046-1.73l-.07-1.796-.078-1.778-.02-.798-.44-2.835a1.302 1.302 0 0 0-.627-.243l-.33-.047-.406-.018-.37-.008 2.69 15.23 1.33.02h.016l-.67-4.337-.017-.01h-.01zM172.66 57.95a.942.942 0 0 0-.54.362c-.12.164-.184.377-.22.586-.04.224-.048.457-.054.694-.008.228-.014.438-.043.634l-.075.502-.604 12.244h1.34l1.083-15.152-.456.046c-.163.025-.31.042-.43.084zm2.254-.156l-.667.002-.45.02.107 15.157h1.34l.23-15.177h-.167l-.393-.006v.004zm2.143.01l-.59.005-.378-.008-.37-.004.962 15.177.94.006.4.003-.626-15.182h-.34zm13.33 10.985l-.254-.006-.25.004h-.695l1.52 4.4.48.013.543.01.336.004-1.43-4.422-.25-.003h.002zm-20.918-.103l-.598.023h-.088l-.45 4.263h1.344l.56-4.37-.237.052-.532.037v-.004zm18.24.097h-1.104l1.254 4.344.385.005.974.018-1.166-4.362h-.346v-.005zm-2.408-.006l-.228-.005-.704-.01-.327-.01 1.004 4.307.94.02.407.012-.906-4.312-.184-.005v.002zm16.084-3.81c.195.56.4 1.138.613 1.736l.674 1.873.476 1.316 2.147 3.398c.195.056.412.095.666.14l.866.088-5.73-9.395.286.844zm-45.514-7.21l-1.5 2.978 1.596-.006h.08l1.57-2.974h-1.747zm2.438 2.96l1.39-2.956h-.42l-1.31-.003-1.327 2.972 1.163-.008.505-.004zm-4.572-2.96l-1.676 2.983.182-.002 1.508-.002 1.75-2.98-1.764.003zm-6.68.01L135.47 73.473l.585-.014c.3-.006.583-.027.87-.05l11.942-15.64h-1.812.003zm20.028 10.96l-.485.013-.38.008-.684 4.222h.06l1.283.004.785-4.254h-.15l-.428.007zM145.5 57.768l-.473-.008h-.294l-12.61 15.816.564-.02.644-.02.256-.005 12.977-15.767H145.5v.006zm19.09 10.963l-.388-.007-.46-.02-.103-.003-.93 4.24.35.002.844.013h.154l1.02-4.213-.12-.007-.37-.003zm-2.942-.043l-.11-.002h-.115l-.113-.002h-.262l-1.182 4.29h.1l.383-.006.375-.01.404-.008h.096l1.27-4.264h-.85zm-3.277.152l-1.32 3.98c.168.046.357.072.568.092.23.025.48.048.748.06l1.51-4.258-.697.035a6.306 6.306 0 0 0-.807.1v-.01zm.68-8.12c.426 0 .85 0 1.245-.015l.243-.02 1.188-2.874-.395-.02c-.36-.02-.77-.027-1.236-.027h-.07l-1.15 2.957h.178zm80.937-2c.117.15.287.3.47.46l.562.482.52.464.48.443.436.41.39.374.632.586 24.02 14.68 1.027.103.724.062-29.42-18.4c-.01.095.05.22.157.334zm53.192 10.16l3.91 2.217 1.565.886 19.312 8.685.574.045 1.036.094-28.47-13.083c.692.38 1.38.768 2.073 1.155zm-25.1-8.96l-.054-.164-.07-.174-.068-.168-.048-.152-.022-.188-1.98-.938-.265-.022-.59-.026-.612-.01h-.6l-.394.01 4.75 2.22-.05-.384h.003v-.006zm-67.38 1.534c-.057.234-.07.48-.064.734l7.895 11.41.065.003 1.36.035-8.78-13.148c-.225.3-.39.615-.474.967zm56.908-.832l.113.802.003.01 29.32 15.27c.253-.078.48-.16.688-.25l.19-.084-30.378-16.18.067.432zm15.372 10.322c-.036.148-.148.26-.34.36-.105.052-.23.104-.378.145l10.873 5.897.195-.015c.38-.035.736-.065 1.08-.104l-11.434-6.337.003.055zm59.19 4.547l-.76-.05 21.203 8.296 1 .094.37.04-20.77-8.31-1.042-.07zm23.077 6.25c-.59-.264-1.18-.52-1.77-.773l-1.756-.77-.75-.326-.78-.335-.8-.34-.39-.178-5.774-2.24c-.39-.107-.77-.22-1.16-.318a21.43 21.43 0 0 0-2.204-.42l-.008-.003 16.746 6.33-1.35-.626zM275.004 58.47c.07.134.257.288.498.453.24.17.545.35.855.522l.898.516 1.105.64.97.55 46.627 20.235.328.025 1.25.11-52.495-23.273c-.082.054-.088.136-.036.224zm35.025 3.857c-.054-.11-.19-.218-.385-.353a9.753 9.753 0 0 0-.75-.393l-.98-.436-1.11-.48-1.038-.452-.98-.437-.92-.396-.48-.19-1.294-.486-.16-.05a13.127 13.127 0 0 0-1.104-.264 20.529 20.529 0 0 0-1.034-.146 25.378 25.378 0 0 0-1.03-.057l-.575-.02 11.82 4.333c.04-.057.052-.113.02-.173zm-166.2-4.58l-.674-.004-.8.003-13.55 15.812c.186.06.416.084.71.105l.078.003.08.004.082.002h.084l.307-.006L144.2 57.752l-.37-.004zM288.875 74.18l-18.333-9.396c-.58-.16-1.157-.304-1.725-.437l-.125-.522-10.952-5.606-.06.012a.646.646 0 0 0-.28.23.497.497 0 0 0-.08.286l.034.31.02.134 31.684 15.89a1.61 1.61 0 0 0-.104-.73l-.077-.174zm-76.248-12.936a5.91 5.91 0 0 1 .948-.23l.234-.038-3.04-3.15-.772.04c-.34.022-.676.042-1.006.077l3.366 3.404.27-.103zm-.65-3.476l-.69.035 3.26 3.092.252-.012.727-.042.768-.013.02.004-3.15-3.077-1.18.018h-.006zm1.973 11.087l-.353-.73-.324-.665c-.185-.37-.446-.812-.73-1.272a31.43 31.43 0 0 1-.83-1.41c-.115-.223-.22-.424-.31-.642l-4.962-5.868c-.56.1-1.075.194-1.556.312l9.25 10.646-.182-.37zm-10.39-9.88l-.5.202 11.78 14.535.337-.022.3-.066c.23-.07.368-.188.446-.326L204.473 58.7c-.325.086-.633.17-.91.275zm-1.934 1.04l-.123.124L211.69 73.7l.244.003.9.027.288.002-10.446-14.38a4.97 4.97 0 0 0-1.05.66zM243.6 73.52l-.257-.295-18.32-14.397-1-.208a37.774 37.774 0 0 0-1.627-.28l21.535 16.53.14-.058c.154-.11.15-.3.054-.53-.103-.226-.294-.493-.52-.76h-.005zm5.315-6.533l2.25 2.096 11.05 7.052.61.073 1.162.096-16.973-11.076 1.9 1.76zm-10.14 1.232l-1.063-1.183-1.063-1.183-1.034-1.14-.465-.48-4.787-3.584c-.312-.155-.615-.313-.945-.442a17.74 17.74 0 0 0-1.652-.62 17.769 17.769 0 0 0-1.377-.405l12.435 9.088-.05-.05zM216.63 57.81l-.3-.007 4.102 3.487.316.07c.553.147 1.055.33 1.514.52.46.206.875.437 1.246.683.374.252.7.52.986.812.355.357.697.764 1.025 1.17.332.426.65.872.965 1.312l.923 1.357.01.008 8.812 7.502 1.1.06.47.024-19.368-16.898c-.6-.032-1.197-.083-1.806-.102h.002v.003zm2.582.165l-.032-.002 20.996 16.943.754.025.8.037-20.272-16.766c-.73-.09-1.48-.17-2.246-.234zm-66.733-.207h-.927l-1.85 2.98h.77l.937-.003 1.925-2.983-.857.002v.004zM115.4 73.214c.357-.27.685-.59.983-.915.296-.32.562-.654.81-.96l.125-.155-2.814 2.547c.315-.137.618-.31.893-.517h.002v-.002zm-.38-11.023a2.386 2.386 0 0 1-.463.895l-.31.354-.373.374-.423.406-.463.453 9.137-6.575-.213-.047c-.437-.09-.927-.165-1.447-.234l-5.434 4a.86.86 0 0 1-.007.377h-.002zm184.35.293l1.17.02-10.886-4.357h-.297c-.77 0-1.48.004-2.094.01h-.054l10.977 4.296 1.18.032zM139.647 72.947c.206-.09.37-.202.5-.313.134-.127.235-.252.322-.39.085-.14.155-.273.222-.416l.205-.414c.27-.493.53-.95.78-1.363l.73-1.21.7-1.157c.228-.396.458-.798.69-1.23.3-.558.585-1.093.865-1.587.238-.438.472-.854.704-1.25l-6.503 9.583c.29-.068.56-.147.784-.25zM95.687 61.11a36.1 36.1 0 0 0-4.504 2.378c-.305.186-.603.39-.9.59l-.9.64-.603.445 8.384-4.65c-.496.2-.998.382-1.475.598zm197.16 1.307l.354-.03.38-.015.403-.01h.72l-10.177-4.21-.78-.004-1.022-.008-.68-.002 11.092 4.483-.29-.202zM75.893 59.854l.568-.75.24-.334-19.217 8.967 1.308-.483c-.328.392-.68.795-1.043 1.21l17.788-8.128.356-.482zM195.28 70.396a3.36 3.36 0 0 0-.19-.56 1.328 1.328 0 0 0-.31-.45l-.183-.145.812 1.76-.004-.01-.135-.602v.004h.005v.005h.003zm110.425-7.787l.634.016.28.016-11.578-4.48h-.79l-1.7-.01 11.688 4.425 1.465.03zm-200.913-.81c.44-.147.943-.275 1.48-.41.402-.09.828-.17 1.262-.25l5.784-3.63-.16.005-.7.026c-.493.02-.973.04-1.45.068l-6.96 4.476.744-.28v-.007zm58.12-2.765l.087-.317c.02-.1.024-.218.012-.336-.012-.146-.083-.245-.214-.33-.13-.083-.32-.15-.566-.185l-.206-.03-.936 2.81.29-.03c.324-.05.598-.127.8-.228l.21-.148.135-.177.086-.2.064-.206.11-.308.122-.315.004-.004zm-13.584-1.266l-2.084 3.07.673-.054c.278-.02.56-.025.84-.033l.266-.003 2.103-2.982-1.798.002zm61.776 4.61c.068-.16.17-.306.31-.44.104-.116.247-.226.397-.315l-3.274-3.643-.372.047c-.452.04-.878.106-1.29.173l4.168 4.48a.932.932 0 0 1 .064-.305zm68.136 5.252c-.492-.193-.99-.395-1.497-.58l6.98 3.37a34.65 34.65 0 0 0-2.187-1.25 40.825 40.825 0 0 0-3.296-1.54zm-9.883 4.113c-.334-.002-.687-.01-1.04-.02l-.16-.02L278.26 77.4c.52.02 1.043.025 1.553.03l-9.903-5.698-.554.01v.002zm47.82 2.73c-.478-.06-.89-.128-1.157-.21a6.466 6.466 0 0 1-.786-.312c-.27-.116-.56-.265-.853-.414l-.895-.486-.944-.498-.437-.23-.49-.242-.505-.247-.48-.252-.377-.194-.397-.214-.297-.195-30.062-12.862-.906-.02-1.062-.013H277l57.376 24.038 1.507.125-17.997-7.702-.704-.074v.004h-.004v-.003zm7.875.55l-1.518-.102h-.005l19.66 7.955 1.42.13-19.246-7.963-.313-.022zm-56.678-12.942l-.085-.67-6.748-3.33-.426-.01-.684-.012-.664-.003h-.435l-.18.004 9.28 4.486-.06-.463zm-3.47 9.334l-.07-.062-22.21-13.312h-.07l-.456-.003h-.625l-.578.017-.412.01 32.42 19.027 1.707.123-9.676-5.797-.024-.002h-.006zm-33.79.876c.175.272.348.544.538.804.195.258.412.493.676.694.265.214.574.395.958.53.144.04.31.09.487.12l-3.16-2.91c.18.252.346.51.503.763h-.003zM214.03 57.74l-.31.004 3.46 3.11.46.022c.226.016.444.02.668.05l.646.07.285.055-3.548-3.272c-.554-.013-1.11-.034-1.66-.036zm43.032 16.826l.365.3c.126.097.265.19.41.272l.193.076-1.02-.693.05.047zM109.73 60.848c.59-.046 1.174-.074 1.73-.07l.19.012 4.976-3.27c-.48-.022-.973-.025-1.487-.025h-.598l-5.044 3.393.23-.032v-.008zm31.504-3.08l-.795.047c-.237.025-.434.06-.58.09l-.15.056-2.29 2.497-.04.05c-.317.44-.63.862-.95 1.282l-.97 1.28-1.018 1.312a62.246 62.246 0 0 0-1.182 1.54c-.39.518-.774 1.055-1.16 1.58l-1.19 1.646-.364.502 11.227-11.896-.538.013v.003zM82.32 76.158c.443-.04.86-.104 1.247-.17l.44-.09 5.62-3.52 1.875-1.507c.68-.53 1.327-1.045 1.96-1.544l1.845-1.438 1.456-1.138-14.672 9.424.23-.02v.004zm24.547-18.14l-30.31 18.647 1.375-.126.342-.03 31.25-18.782c-.917.073-1.8.17-2.657.294v-.006zm-5.494 1.093L76.24 73.94l-.772.55c-.43.31-.853.617-1.26.933-.41.315-.802.64-1.17.955l.137.09.066.103 31.637-18.235c-1.22.214-2.385.48-3.503.777zM60.05 78.08h.012l6.15-3.27.812-1.276-8.657 4.707 1.68-.16h.002zm-7.735.73l.833-.085.132-.012 15.512-7.934.87-1.356-18.067 9.448.72-.066v.002zm61.172-17.86c.2.028.39.082.57.13l.38.14 5.118-3.507a29.563 29.563 0 0 0-1.785-.145l-.094-.002-4.706 3.306.517.077zm135.868-1.968a7.24 7.24 0 0 0-.62-.41 5.079 5.079 0 0 0-.772-.313l-.128-.034 1.797.98-.277-.225zm-139.072 15.37c.447-.014.887-.047 1.313-.078l12.298-10.3.328-.376c.204-.23.4-.455.58-.68.18-.23.34-.432.48-.645a4.02 4.02 0 0 0 .327-.57c.135-.322.195-.623.2-.907l-15.8 13.572.272-.016zm13.088-15.924l-.48-.14-18.054 13.97-.543.504-.513.473c-.174.162-.34.324-.47.48-.13.154-.22.31-.24.434-.02.123.026.23.174.31l.167.057 20.83-15.73a6.526 6.526 0 0 0-.87-.354h.002v-.006zm2.148 1.366c-.162-.237-.4-.453-.696-.67l-18.994 15.48.848-.038.744-.053 18.22-14.478-.12-.24zm176.674 5.813l-1.184-.027-.672-.037 13.354 5.402 1.957.11.082.005-13.153-5.443-.383-.01zm26.237 5.99l.187-.073c.125-.09.043-.24-.184-.414l-.124-.084-12.835-4.96c-.694-.046-1.392-.065-2.097-.1l-.188-.012 15.023 5.685.217-.04v-.005zm-7.21-.22l1.783.105-14.172-5.662-.06-.002c-.7-.028-1.436-.062-2.187-.082l14.402 5.623.235.015zm-56.9-4.456c.48.064.94.136 1.363.218l.81.168-8.62-4.766-.004.114-.09.13c-.045.044-.107.062-.2.073l-.148.025-.178.018-.188.004h-.207l-.294-.002-.11-.002 7.333 3.975.53.055v-.01zM49.387 77.59l-.274.327 22.094-10.874.902-1.402-21.887 11.013c-.28.31-.562.616-.836.937zm210.015-10.897l.12-.04.157-.015.183-.01.21-.004.266.007.276.013.28.008.187.01-6.672-3.835h-.155l-.052.004-.66-.505-7.455-4.293h-.19l-.2.007h-.374l-.38.003-.388.01-.4.005h-.246l15.434 8.688.057-.052zm-182.88-9.03c-.245 0-.525.035-.823.083-.3.062-.616.136-.936.22-.32.09-.646.18-.96.28l-.89.295-1.922.63-46.095 20.76 1.048-.395c.458-.185.918-.36 1.387-.54l6.122-2.293L76.66 57.68l-.14-.015zM54.53 71.97l-.953 1.015 19.845-9.403.904-1.427L54.9 71.57l-.37.396.002.005zm-24.296.57c-1.414.45-2.785.915-4.146 1.36l-2.657.89-20.834 8.74 1.183-.104.042-.002 27.153-11.13-.74.245zm28.21-9.302l-2.167.723-2.217.73c-.742.232-1.477.48-2.212.72l-1.117.37-38.89 16.9.12-.01 1.257-.13L59.455 62.9l-1.01.34v-.004z"/></svg>
        </div>
        <ul>
          <li class="log-in-tab">LOG IN</li>
          <li class="register-tab">REGISTER</li>
        </ul>
        <button type="button" class="close" title="Close"></button>
      </header>
      <section class="log-in">
        <div class="heading">Social Account</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <div class="heading divider">or</div>
        <form novalidate>
          <input name="id" type="text" placeholder="Username or Email Address" autocomplete="off" required="true">
          <input name="password" type="password" placeholder="Password" autocomplete="off" required="true">
          <input type="submit" value="Log In">
          <div class="more">
            <label class="remember-me">
              <input checked="checked" type="checkbox" value="true" name="remember-me">
              Remember Me
            </label>
            <a class="forgot" href="#">Forgot Password?</a>
          </div>
        </form>
      </section>

      <section class="register">
        <div class="heading">Sign up with a social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <p>Don’t worry. We will <em>never</em> post to your social media account without your permission.</p>
        <div class="heading">or create an account</div>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input name="email" type="email" placeholder="Email Address">
          <input name="password" type="password" placeholder="Password" autocomplete="off">
          <input name="zip" type="text" placeholder="Zip Code">
          <fieldset class="gender">
            <div>
              <label><input type="radio" value="F" name="gender" title="Female">Female</label>
              <label><input type="radio" value="M" name="gender" title="Male">Male</label>
            </div>
          </fieldset>
          <label class="has-description">
            <input checked="checked" type="checkbox" name="mktNewsletter">
            <span>NYMag.com may email me about new site features and special offers.</span>
          </label>
          <label class="has-description">
            <input type="checkbox" name="termsPrivacy">
            <span>By creating an account, you agree with the <a href="http://nymag.com/newyork/terms/" target="_blank" title="Click to read the Terms of Service in a new window">Terms of Service</a> and <a href="http://nymag.com/newyork/privacy/" target="_blank" title="Click to read the Privacy Policy in a new window">Privacy Policy</a>.</span>
          </label>
          <input type="hidden" value="http://www.vulture.com" name="referer">
          <input type="submit" value="REGISTER" title="Register your new account">
        </form>
      </section>

      <section class="register-success">
        <p>We’ve sent a registration confirmation email to <span class="email"></span>.</p>
        <p>Please follow the instructions in the email within 48 hours to complete your registration.</p>
      </section>

      <section class="forgot">
        <div class="heading">Forgot Your Password?</div>
        <p>Enter your email address or username and we&rsquo;ll email instructions on how to reset your password.</p>
        <form novalidate>
          <input name="id" placeholder="Username or Email" type="text">
          <input type="hidden" value="http://www.vulture.com" name="referer">
          <input type="submit" value="Submit" title="Reset Your Password">
        </form>
      </section>

      <section class="forgot-sent-fb-user">
        <p>This username or email is associated with a Facebook account.</p>
        <div class="heading">Log in with your social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
      </section>

      <section class="forgot-sent-nym-user">
        <div class="heading">Check Your Inbox</div>
        <p>We&rsquo;ve sent you an email with instructions on how to reset your password.</p>
      </section>

      <section class="register-fb-account">
        <div class="heading">Choose a Username</div>
        <p>Your username will appear next to your comments.</p>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <p>Email: <span class="email"></span></p>
          <input type="submit" value="Create Account" title="Create Account">
          <p class="subdued">
            By creating a NYMag.com account, you agree with the <a href="//nymag.com/newyork/terms/" target="_blank">Terms of Service</a> and
            <a href="//nymag.com/newyork/privacy/" target="_blank">Privacy Policy</a>.
          </p>
        </form>
      </section>

      <section class="link-fb-account">
        <p>You already have an account registered under <span class="email"></span>. You can link your Facebook account to your existing account.</p>
        <form novalidate>
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <input type="submit" value="Yes, Link My Accounts">
        </form>
        <a href="#" class="no">No, Sign In</a>
      </section>

      <section class="activated">
        <div class="heading">Welcome! You are now a registered user of NYMag.com, TheCut.com, Vulture.com, ScienceOfUs.com and GrubStreet.com.</div>
        <p>Want more? Subscribe to our daily newsletters.</p>
        <form novalidate>
          <ul>
            <li class="di">
              <label><input type="checkbox" name="newsletterId" value="130">Daily Intelligencer</label>
              <p>Constant news updates on politics, business, media, and real estate.</p>
            </li>
            <li class="vulture">
              <label><input type="checkbox" name="newsletterId" value="40">Vulture</label>
              <p>Breaking news and analysis on all the latest TV, movies, music, books, theater, and art.</p>
            </li>
            <li class="thecut">
              <label><input type="checkbox" name="newsletterId" value="20">The Cut</label>
              <p>Get the latest fashion, beauty, and shopping news and recommendations.</p>
            </li>
          </ul>
          <input type="hidden" value="Registration" name="source">
          <input type="hidden" value="" name="email">
          <input type="submit" value="Subscribe Now!">
        </form>
        <a href="#" class="no">No Thanks</a>
      </section>

      <section class="activation-expired">
        <p>We're sorry. You must confirm your registration within 48 hours of submitting your registration request. Please <a href="#">register</a> again.</p>
      </section>

      <section class="activation-used">
        <p>You are already registered. Please <a href="#">log in</a>.</p>
      </section>

      <section class="password-reset">
        <div class="heading">Reset Your Password</div>
        <p>Enter a new password</p>
        <form novalidate>
          <input name="newP" type="password" placeholder="New Password" autocomplete="off">
          <input name="confirmNewP" type="password" placeholder="Confirm Password" autocomplete="off">
          <input name="oldP" type="hidden">
          <input name="id" type="hidden">
          <input type="submit" value="Change Password">
        </form>
      </section>

      <section class="password-reset-success">
        <p>Your password has been successfully changed.</p>
        <p>Please <a href="#">log in</a>.</p>
      </section>
    </div>
</section>

</div>
    <div class="kiln-internals" data-editable="kilnInternals">  <style>
    @-webkit-keyframes fadeInKilnLogo {
  0% {
    opacity: 0; }
  100% {
    opacity: 1; } }

@keyframes fadeInKilnLogo {
  0% {
    opacity: 0; }
  100% {
    opacity: 1; } }

.clay-kiln-logo {
  background-color: rgba(255, 255, 255, 0.8);
  display: none;
  height: 100vh;
  left: 0;
  opacity: 0;
  position: fixed;
  top: 0;
  width: 100vw;
  z-index: 99999; }

.clay-kiln-logo.show {
  -webkit-animation: 200ms ease forwards fadeInKilnLogo;
          animation: 200ms ease forwards fadeInKilnLogo;
  display: block; }

.clay-kiln-logo svg {
  box-sizing: border-box;
  height: 110px;
  left: calc(50vw - 155px);
  position: fixed;
  top: calc(50vh - 55px);
  width: 310px; }

  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837v-46.663c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759v-8.757c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398v-86.663c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624h-11.896c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007l-16.602-45.358c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136l-16.732 45.488" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zm-67.792 2.317c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83-7.481 3.974-12.195 11.166-12.699 22.029a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712-.001-27.786-26.935-50.31-50.311-50.31-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>

  <section class="html-embed" data-uri="www.vulture.com/components/html-embed/instances/cj3yzndel0019bqye68j0i2i1@published">
  <!-- todo: remove this to re-enable clay-space editing in kiln --><style>[data-kiln-hidden] > div:nth-of-type(n+2) { display: none; }</style>
</section>

</div>
  <script type="text/javascript">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</script></body>
</html>

