  <!DOCTYPE html>
<html lang="en" data-uri="www.vulture.com/pages/cj84vjmnn004db9yewtv5dqxo@published" data-layout-uri="www.vulture.com/components/layout/instances/article@published">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    <!-- data-editable="head" -->
      <!-- data-uri="www.vulture.com/components/clay-meta-title/instances/cj84vjmnv004fb9yevh8pa2tj@published" -->
      <title>Will &amp; Grace: Which Cast Member Has the Best Career?</title>
    <meta property="og:title" content="Which Will &amp; Grace Star Has the Best Post-Show Career?">
    <meta name="twitter:title" content="Which Will &amp; Grace Star Has the Best Post-Show Career?">
    
    
    <!-- data-uri="www.vulture.com/components/clay-meta-url/instances/cj84vjmnw004gb9yevjsbh2jx@published" -->
    <link rel="canonical" href="http://www.vulture.com/2017/09/will-and-grace-cast-career-rankings.html">
    <meta property="og:url" content="http://www.vulture.com/2017/09/will-and-grace-cast-career-rankings.html">
      <meta property="article:published_time" content="2017-09-28T21:01:51.147Z">
    
      <!-- data-uri="www.vulture.com/components/clay-meta-description/instances/cj84vjmnw004hb9yeciaac4ce@published" -->
    <meta name="description" content="Let’s look at what Eric McCormack, Megan Mullally, Debra Messing, and Sean Hayes have been up to since NBC’s Will &amp; Grace went off the air in 2006.">
    <meta name="twitter:description" content="Life after an era-defining sitcom is never easy."> 
    <meta property="og:description" content="Life after an era-defining sitcom is never easy.">
    
      <!-- data-uri="www.vulture.com/components/meta-image/instances/cj84vjmnx004ib9yest1xm9jw@published" -->
    <meta content="https://pixel.nymag.com/imgs/daily/vulture/2017/09/28/28-will-and-grace-cast.w600.h315.2x.jpg" name="twitter:image">
    <meta property="og:image" content="https://pixel.nymag.com/imgs/daily/vulture/2017/09/28/28-will-and-grace-cast.w1200.h630.jpg">
    <meta name="twitter:card" content="summary_large_image">
    
      <!-- data-uri="www.vulture.com/components/clay-meta-keywords/instances/cj84vjmnx004jb9yei2cnk2zu@published" -->
    <meta name="news_keywords" content="vulture lists, will &amp; grace, will &amp; grace revival, eric mccormack, megan mullally, debra messing, sean hayes, tv">
    <meta property="article:tag" content="vulture lists, will &amp; grace, will &amp; grace revival, eric mccormack, megan mullally, debra messing, sean hayes, tv">
    
      <!-- data-uri="www.vulture.com/components/meta-authors/instances/cj84vjmo0004kb9yehqynon82@published" -->
    <meta name="author" content="Brian Moylan">
      <meta name="twitter:creator" content="@BrianJMoylan">
      
    
    <!-- data-editable-end -->
    <!-- data-editable="headLayout" -->
      <!-- data-uri="www.vulture.com/components/clay-meta-site/instances/article@published" -->
    <meta name="twitter:site" content="@vulture">
    <meta property="article:publisher" content="https://www.facebook.com/Vulture">
    <meta property="fb:app_id" content="158902697551841">
    <meta property="og:site_name" content="Vulture">
    <meta property="og:type" content="article">
    <meta name="type" content="Article">
    <meta name="vertical" content="Vulture">
    
      <!-- data-uri="www.vulture.com/components/meta-icons/instances/vulture@published" -->
    
    <meta name="apple-mobile-web-app-title" content="Vulture">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="//cache.nymag.com/media/vulture/icon.76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="//cache.nymag.com/media/vulture/icon.120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="//cache.nymag.com/media/vulture/icon.152x152.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="//cache.nymag.com/media/vulture/icon.180x180.png">
    
    <link rel="mask-icon" sizes="any" href="//cache.nymag.com/media/vulture/mask.svg" color="#00bcf1">
    
    <link rel="icon" sizes="196x196" href="//cache.nymag.com/media/vulture/icon.196x196.png">
    
    <meta name="application-name" content="Vulture">
    <meta name="msapplication-TileColor" content="#00bcf1">
    <meta name="msapplication-TileImage" content="//cache.nymag.com/media/vulture/icon.144x144.png">
    
    <link rel="icon" type="image/svg+xml" href="//cache.nymag.com/media/vulture/icon.svg">
    
    <link rel="shortcut icon" type="image/x-icon" href="//cache.nymag.com/media/vulture/favicon.ico">
    
      <!-- data-uri="www.vulture.com/components/clay-typekit/instances/vulture@published" -->
    <script type="text/javascript">
      (function() {
        /* Pulls in Typekit font. Runs both in edit and published modes
         * so fonts appear correctly in both. */
        var tk = document.createElement('script'),
          s = document.getElementsByTagName('script')[0];
        tk.setAttribute('src', 'http://fonts.nymag.com/ajl3knu.js');
        tk.setAttribute('async', true);
        tk.setAttribute('type', 'text/javascript');
        tk.onload = tk.onreadystatechange = function() {
          var rs = this.readyState;
    
          if (rs && rs != 'complete' && rs != 'loaded') return;
          try { Typekit.load(); } catch (e) {}
        };
        s.parentNode.insertBefore(tk, s);
      })();
    </script>
    
    <!-- data-uri="www.vulture.com/components/head-gtm/instances/general@published" -->
    <script class="head-gtm" data-gtm="">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</script>
    
    <!-- data-editable-end -->
  <style>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</style></head>
  <body class="layout">
    <section class="top" data-editable="top">  <nav data-uri="www.vulture.com/components/global-nav/instances/social-off@published" class="global-nav" aria-label="New York Magazine sites">
  <div class="global-nav-inner">
    <ul>
      <li> <a href="http://nymag.com/">NYMag.com</a> </li>
      <li> <a href="http://nymag.com/daily/intelligencer/">Daily Intelligencer</a> </li>
      <li> <a href="http://www.vulture.com">Vulture</a> </li>
      <li> <a href="http://www.thecut.com">The Cut</a> </li>
      <li> <a href="http://nymag.com/scienceofus/">Science of Us</a> </li>
      <li> <a href="http://nymag.com/selectall/">Select All</a> </li>
      <li> <a href="http://www.grubstreet.com/">Grub Street</a> </li>
      <li> <a href="http://nymag.com/strategist">The Strategist</a> </li>
    </ul>
      <div class="log-in-nav" data-site="vulture">
        <div class="unknown">
          <button class="log-in">Log In</button>
          <button class="reg">Register</button>
        </div>
        <div class="known">
          <button class="username"></button>
          <div class="dropdown">
            <a href="http://my.nymag.com/username/account/" title="Update your account settings">My Account</a>
            <a href="http://my.nymag.com/username/profile/" title="View your profile">My Profile</a>
            <a href="http://my.nymag.com/username/comments/" title="See your comments">My Comments</a>
            <a href="http://my.nymag.com/username/reader-reviews/" title="See your reviews">My Reviews</a>
            <a href="http://my.nymag.com/username/friends/" title="View your friends list">My Friends</a>
            <button class="log-out" title="Sign out of your account">Sign Out</button>
          </div>
        </div>
      </div>
      <div class="social">
        <p>FOLLOW:</p>
        <a href="https://www.facebook.com/Vulture" class="facebook">
          <svg width="267" height="267" viewBox="0 0 267 267" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M252.163 266.895c8.134 0 14.73-6.596 14.73-14.73V14.73c0-8.136-6.596-14.73-14.73-14.73H14.73C6.593 0 0 6.594 0 14.73v237.435c0 8.134 6.593 14.73 14.73 14.73h237.433z" fill="#221F20"/><path d="M184.15 266.895V163.54h34.694l5.194-40.28H184.15V97.543c0-11.662 3.24-19.61 19.963-19.61l21.33-.01V41.9c-3.69-.49-16.35-1.587-31.08-1.587-30.754 0-51.807 18.772-51.807 53.245v29.705h-34.78v40.28h34.78v103.355h41.595z" fill="#FFF"/></g></svg>

          Facebook</a>
        <a href="https://twitter.com/vulture" class="twitter">
          <svg xmlns="http://www.w3.org/2000/svg" width="20" height="16" viewBox="0 0 20 16" preserveAspectRatio="xMinYMin meet"><path d="M19.2 2.3c-.7.3-1.4.5-2.2.6.8-.5 1.4-1.2 1.7-2.1-.7.4-1.5.7-2.4.9C15.6 1 14.6.5 13.5.5c-2.1 0-3.8 1.7-3.8 3.8 0 .3 0 .6.1.9C6.7 5 3.9 3.5 2 1.3c-.3.6-.5 1.2-.5 1.9 0 1.3.7 2.5 1.7 3.1-.6 0-1.2-.2-1.7-.5 0 1.8 1.3 3.3 3 3.7-.3.1-.6.1-1 .1-.2 0-.5 0-.7-.1.5 1.5 1.9 2.6 3.5 2.6-1.3 1-2.9 1.6-4.7 1.6-.3 0-.6 0-.9-.1 1.7 1.1 3.6 1.7 5.8 1.7 6.9 0 10.7-5.7 10.7-10.7v-.5c.8-.4 1.5-1 2-1.8z" fill="#28A9E1"/></svg>

            Twitter</a>
        <a href="https://www.instagram.com/vulture" class="instagram">
          <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36"><path fill="#CCCCCC" d="M31.887 15.257H28.8c.173.857.345 1.886.345 2.743 0 6.17-4.972 11.143-11.144 11.143S6.858 24.17 6.858 18c0-1.03.17-1.886.343-2.743H4.115v15.257c0 .687.686 1.373 1.37 1.373h24.857c.687 0 1.37-.687 1.37-1.373.175 0 .175-15.257.175-15.257zm0-9.77c0-.688-.687-1.373-1.37-1.373H26.4c-.686 0-1.37.686-1.37 1.372V9.6c0 .687.685 1.37 1.37 1.37h4.115c.686 0 1.37-.685 1.37-1.37V5.486zM18 10.97c-3.77 0-6.857 3.087-6.857 6.858S14.23 24.685 18 24.685s6.857-3.086 6.857-6.857c.172-3.6-2.914-6.857-6.857-6.857M31.887 36H4.115C1.887 36 0 34.114 0 31.886V4.114C0 1.884 1.887 0 4.115 0h27.77C34.116 0 36 1.886 36 4.114v27.77C36 34.115 34.286 36 31.887 36"/></svg>
            Instagram</a>
      </div>
  </div>
</nav>

</section>
    <header class="page-header" data-editable="pageHeader" data-track-zone="page-header">  <div data-uri="www.vulture.com/components/vulture-header/instances/article@published" class="vulture-header ">
  <div class="vulture-header-content">
    <div class="logo-wrap">
      <a class="logo" href="//www.vulture.com">
          <span class="site-name"></span>
        <svg xmlns="http://www.w3.org/2000/svg" width="360" height="86" viewBox="0 0 360 86" preserveAspectRatio="xMinYMin meet"><path d="M94.234 9.615c-1.376-.375-2.77-.708-4.11-1.066-.706-.197-1.548-.51-2.216-.415-1.002.137-1.42 1.097-1.892 2.222-2.738 6.587-5.19 13.436-7.885 19.767-1.7-6.413-3.99-15.186-5.75-22.152-.28-1.118-.44-2.242-.902-3.133-1.04-1.99-3.577-2.215-6.082-2.883-1.39-.37-3.94-1.22-5.34-1.066-1.643.935-.417 3.054.083 4.61.185.57.243 1.123.41 1.647.19.582.403 1.12.578 1.648 1.215 3.73 1.97 6.812 3.12 10.294.992 3 2.046 6.3 2.96 9.307.077.256.296.724.326.824.64 2.13 1.257 4.513 2.053 6.838.802 2.335 1.474 4.946 2.3 7.163l.165.408c1.014 3.216 2.06 6.097 3.04 9.234.345 1.102.827 2.706 1.807 2.712.81.004 1.443-1.26 1.81-2.14 1.222-2.94 2.31-6.005 3.45-8.654 4.56-10.563 8.73-20.584 13.226-31.042.41-.958.966-2.275.49-3.213-.25-.494-.896-.702-1.642-.91l.002-.002zM301.006 47.74c.043-1.66-.04-3.11-1.23-3.95-1.192-.353-2.596-.19-3.94-.08-2.705.202-4.812.188-7.644.407-1.312.09-2.697.257-3.938 0-.312-.988-.29-2.614-.245-4.04.02-.75-.23-3.122.404-3.625.48-.38 2.442-.417 3.288-.496 1-.086 1.802-.077 2.548-.165 2.855-.327 5.34-.373 7.563-.733.64-.517 1.256-.97 1.48-1.734.228-.773.095-1.78.08-2.553-.017-.84.105-1.87.08-2.965-.036-1.478.114-3.833-.985-4.614-.77-.545-2.408-.266-3.61-.08-2.853.448-5.273.823-8.056 1.233h-.9c-.71.104-1.354.412-1.728.084-.27-.235-.237-1.04-.24-1.484-.02-.625 0-1.367 0-1.893-.008-1.257-.23-2.658.08-3.214.33-.603 2.618-.817 3.61-.987 1.563-.27 2.752-.47 3.94-.665 1.813-.292 3.812-.674 5.75-.986.685-.11 1.46-.17 1.978-.41 1.512-.706 1.8-2.63 1.723-4.7-.02-.74 0-1.495 0-2.14 0-1.58.02-3.082-.244-4.86-.274-.213-.5-.48-.65-.82-.7-.152-1.3-.297-1.813-.165-1.02.27-2.37.59-3.205.82h-.487c-.788.158-1.44.433-2.137.584-4.87 1.056-9.972 2.126-14.867 3.292-1.032.245-2.27.39-2.795.736-1.64 1.082-1.065 4.793-1.065 7.004l.083 18.612c0 3.462-.14 7.235-.084 10.958.026 2.122.024 4.144.082 6.745.04 1.85-.144 4.645 1.062 5.353 1.092.644 4.638.245 6.57.245 2.35 0 3.97-.062 5.672 0 2.508.104 6.576.062 9.28.082 2.103.02 3.67.206 4.353-1.484.226-.525.204-1.367.245-2.216.075-1.46-.043-3.3-.002-5.104h-.004v.003h-.005zM126.19 16.127c-1.388-.202-3.32-.71-4.108-.083-.708.56-.63 1.996-.657 3.126-.16 6.367-.213 12.105-.493 18.53-.062 1.433-.086 2.602-.328 3.793-.43 2.09-1.047 3.542-2.467 4.444-2.96 1.886-6.434.258-7.72-2.065-1.72-3.073-1.293-7.453-1.152-11.69.144-4.36.263-8.107.494-12.848.09-1.895.42-4.667-.33-5.68-.515-.692-1.814-.858-3.12-1.157-1.546-.348-2.86-.84-3.946-.66l-.74.66c-.345 2.177-.394 4.427-.494 6.673-.21 4.837-.49 9.39-.573 13.75-.045 2.298-.293 4.5-.247 6.427.222 9.076 3.45 15.88 11.994 17.043 4.842.666 9.104-.576 11.83-2.632 2.833-2.137 4.63-5.563 5.34-9.396.37-2 .394-4.362.493-6.832.195-4.947.168-8.872.246-13.914.028-1.79.546-5.33-.327-6.427-.61-.764-2.256-.86-3.698-1.068h.002v.005zM264.94 50.86c-1.934-4.07-4.11-8.2-5.75-12.02 2.568-2.688 4.8-6.376 5.34-11.12.546-4.8-.35-9.864-3.285-12.766-1.854-1.832-4.726-2.98-8.464-2.963-2.323.007-4.592.504-6.896.987-.943.198-2.062.478-3.203.742-1.704.4-3.594.602-4.103 2.14-.19.57-.098 1.374-.082 2.305.13 9.778.27 18.474.406 28.33.02 1.256.083 2.997.083 4.855 0 1.906-.228 4.028.82 4.696.633.403 2.856.27 3.618.244.577-.018 1.19.076 1.725.083.467.006 1.08.087 1.562-.083 1.41-.5 1.25-2.312 1.23-4.198-.03-2.94-.146-6.692-.082-9.466.76.098 2.24-.397 3.035-.083.413.162.685.832.98 1.57 1.34 3.196 2.575 6.048 3.862 9.225.52 1.286 1.135 2.64 2.303 2.955 1.097.306 2.84.085 4.188.085.713 0 3.293.316 3.944-.33.96-.953.024-2.273-.41-3.207-.26-.555-.513-1.335-.818-1.98zm-17.25-20.34c-.08-2.757-.16-5.13-.167-7.578 2.578-1.02 5.758-.86 6.98.99 1.41 2.124.523 6.1-.898 7.574-.816.844-2.184 1.463-4.026 1.647-.556.053-1.194.193-1.56-.082-.46-.33-.305-1.534-.33-2.55zm-18.73-3.62c-.056-1.447.067-3.81 0-5.44-.056-1.275.19-4.318-.575-5.104-.338-.345-.916-.382-1.727-.33a86.39 86.39 0 0 0-3.368.33c-1.106.128-2.3.27-2.794.827-.855.962-.438 3.23-.408 5.434.025 1.994-.016 4.454 0 6.175.03 3.43.37 8.403.082 12.105-.234 3.012-1.31 5.385-3.53 6.345-1.562.68-3.77.55-5.096-.08-1.485-.713-2.47-2.072-3.038-3.793-1.016-3.06-.457-9.123-.492-12.438-.02-1.913-.084-4.102-.084-6.587 0-1.82.45-5.226-.74-6.012-.654-.433-2.61-.18-4.104-.084-1.587.11-3.158.11-3.78.745-.81.827-.57 3.26-.57 5.187 0 5.582-.06 11.268 0 16.47.077 7.615 2.49 12.126 7.395 14.574 5.08 2.543 12.77 2.246 17.17-.896 2.246-1.61 3.81-3.834 4.77-6.754.878-2.68 1.105-6.308 1.064-9.965-.04-3.672-.04-7.394-.168-10.705V26.9h-.005zm-66.05 21.5c-.626-1.224-2.514-.916-4.024-.988-2.252-.125-4.76-.107-6.902-.17-1.08-.035-2.17.035-3.122-.333-.135-4.555-.05-9.05.082-14.246.102-3.984-.008-6.677.083-10.625.022-1.046.21-2.275-.247-2.966-.626-.954-2.13-.95-3.614-1.076l-1.89-.166c-.643-.053-1.352-.226-1.89-.162-2.013.23-1.523 2.948-1.562 5.35-.076 4.773-.246 9.448-.246 14.5 0 4.4-.065 8.865-.166 13.998-.027 1.438-.198 3.377.494 4.033.803.77 4.148.494 5.505.494 5.364 0 9.297.193 14.54.166 1.864-.008 2.887-.12 3.12-1.888.19-1.402.075-2.613.085-3.797.01-.87.03-1.6-.246-2.13v.003zm28.754-29.075c-.62-.51-2.822-.38-3.78-.33a267.2 267.2 0 0 1-7.065.245c-5.044.1-9.797-.068-14.62 0-1.314.017-3.68-.406-4.436.496-.638.754-.3 2.65-.328 3.457-.034.89-.302 3.057.164 3.79.613.967 2.293.818 3.694.822l3.124-.08c.66.023 1.177.086 1.56.08.533-.006 1.652-.022 1.972.33.365.406.156 2.332.162 3.462.043 6.923-.082 10.432-.082 17.38 0 2.143-.464 5.92.493 6.827.734.71 2.424.494 3.78.494 1.367 0 3.34.252 4.19-.168 1.386-.673.98-4.224.98-6.503 0-6.48.11-12.944.084-18.037-.008-1.1-.134-2.305.162-3.458.8-.37 1.625-.297 2.383-.33.834-.033 1.707.008 2.793 0 1.285-.007 3.926.2 4.77-.572.645-.597.57-2.367.57-3.958 0-1.4.256-3.27-.572-3.952v.005z"/><path fill="#D8D8D8" d="M192.613 68.844l-.824-.025 1.764 4.38.438-.02.68-.06.202-.04-1.596-4.18-.67-.06.003.003zM178.965 57.79l-.633.004-.647.007h-.05l1.82 15.19.496.006.85.01-1.486-15.21-.348-.005zm3.94 10.918a6.259 6.259 0 0 1-.73-.095 1.326 1.326 0 0 1-.19-.4 2.005 2.005 0 0 1-.06-.398l.01-.38.016-.38a55.26 55.26 0 0 0-.046-1.73l-.07-1.796-.078-1.778-.02-.798-.44-2.835a1.302 1.302 0 0 0-.627-.243l-.33-.047-.406-.018-.37-.008 2.69 15.23 1.33.02h.016l-.67-4.337-.017-.01h-.01zM172.66 57.95a.942.942 0 0 0-.54.362c-.12.164-.184.377-.22.586-.04.224-.048.457-.054.694-.008.228-.014.438-.043.634l-.075.502-.604 12.244h1.34l1.083-15.152-.456.046c-.163.025-.31.042-.43.084zm2.254-.156l-.667.002-.45.02.107 15.157h1.34l.23-15.177h-.167l-.393-.006v.004zm2.143.01l-.59.005-.378-.008-.37-.004.962 15.177.94.006.4.003-.626-15.182h-.34zm13.33 10.985l-.254-.006-.25.004h-.695l1.52 4.4.48.013.543.01.336.004-1.43-4.422-.25-.003h.002zm-20.918-.103l-.598.023h-.088l-.45 4.263h1.344l.56-4.37-.237.052-.532.037v-.004zm18.24.097h-1.104l1.254 4.344.385.005.974.018-1.166-4.362h-.346v-.005zm-2.408-.006l-.228-.005-.704-.01-.327-.01 1.004 4.307.94.02.407.012-.906-4.312-.184-.005v.002zm16.084-3.81c.195.56.4 1.138.613 1.736l.674 1.873.476 1.316 2.147 3.398c.195.056.412.095.666.14l.866.088-5.73-9.395.286.844zm-45.514-7.21l-1.5 2.978 1.596-.006h.08l1.57-2.974h-1.747zm2.438 2.96l1.39-2.956h-.42l-1.31-.003-1.327 2.972 1.163-.008.505-.004zm-4.572-2.96l-1.676 2.983.182-.002 1.508-.002 1.75-2.98-1.764.003zm-6.68.01L135.47 73.473l.585-.014c.3-.006.583-.027.87-.05l11.942-15.64h-1.812.003zm20.028 10.96l-.485.013-.38.008-.684 4.222h.06l1.283.004.785-4.254h-.15l-.428.007zM145.5 57.768l-.473-.008h-.294l-12.61 15.816.564-.02.644-.02.256-.005 12.977-15.767H145.5v.006zm19.09 10.963l-.388-.007-.46-.02-.103-.003-.93 4.24.35.002.844.013h.154l1.02-4.213-.12-.007-.37-.003zm-2.942-.043l-.11-.002h-.115l-.113-.002h-.262l-1.182 4.29h.1l.383-.006.375-.01.404-.008h.096l1.27-4.264h-.85zm-3.277.152l-1.32 3.98c.168.046.357.072.568.092.23.025.48.048.748.06l1.51-4.258-.697.035a6.306 6.306 0 0 0-.807.1v-.01zm.68-8.12c.426 0 .85 0 1.245-.015l.243-.02 1.188-2.874-.395-.02c-.36-.02-.77-.027-1.236-.027h-.07l-1.15 2.957h.178zm80.937-2c.117.15.287.3.47.46l.562.482.52.464.48.443.436.41.39.374.632.586 24.02 14.68 1.027.103.724.062-29.42-18.4c-.01.095.05.22.157.334zm53.192 10.16l3.91 2.217 1.565.886 19.312 8.685.574.045 1.036.094-28.47-13.083c.692.38 1.38.768 2.073 1.155zm-25.1-8.96l-.054-.164-.07-.174-.068-.168-.048-.152-.022-.188-1.98-.938-.265-.022-.59-.026-.612-.01h-.6l-.394.01 4.75 2.22-.05-.384h.003v-.006zm-67.38 1.534c-.057.234-.07.48-.064.734l7.895 11.41.065.003 1.36.035-8.78-13.148c-.225.3-.39.615-.474.967zm56.908-.832l.113.802.003.01 29.32 15.27c.253-.078.48-.16.688-.25l.19-.084-30.378-16.18.067.432zm15.372 10.322c-.036.148-.148.26-.34.36-.105.052-.23.104-.378.145l10.873 5.897.195-.015c.38-.035.736-.065 1.08-.104l-11.434-6.337.003.055zm59.19 4.547l-.76-.05 21.203 8.296 1 .094.37.04-20.77-8.31-1.042-.07zm23.077 6.25c-.59-.264-1.18-.52-1.77-.773l-1.756-.77-.75-.326-.78-.335-.8-.34-.39-.178-5.774-2.24c-.39-.107-.77-.22-1.16-.318a21.43 21.43 0 0 0-2.204-.42l-.008-.003 16.746 6.33-1.35-.626zM275.004 58.47c.07.134.257.288.498.453.24.17.545.35.855.522l.898.516 1.105.64.97.55 46.627 20.235.328.025 1.25.11-52.495-23.273c-.082.054-.088.136-.036.224zm35.025 3.857c-.054-.11-.19-.218-.385-.353a9.753 9.753 0 0 0-.75-.393l-.98-.436-1.11-.48-1.038-.452-.98-.437-.92-.396-.48-.19-1.294-.486-.16-.05a13.127 13.127 0 0 0-1.104-.264 20.529 20.529 0 0 0-1.034-.146 25.378 25.378 0 0 0-1.03-.057l-.575-.02 11.82 4.333c.04-.057.052-.113.02-.173zm-166.2-4.58l-.674-.004-.8.003-13.55 15.812c.186.06.416.084.71.105l.078.003.08.004.082.002h.084l.307-.006L144.2 57.752l-.37-.004zM288.875 74.18l-18.333-9.396c-.58-.16-1.157-.304-1.725-.437l-.125-.522-10.952-5.606-.06.012a.646.646 0 0 0-.28.23.497.497 0 0 0-.08.286l.034.31.02.134 31.684 15.89a1.61 1.61 0 0 0-.104-.73l-.077-.174zm-76.248-12.936a5.91 5.91 0 0 1 .948-.23l.234-.038-3.04-3.15-.772.04c-.34.022-.676.042-1.006.077l3.366 3.404.27-.103zm-.65-3.476l-.69.035 3.26 3.092.252-.012.727-.042.768-.013.02.004-3.15-3.077-1.18.018h-.006zm1.973 11.087l-.353-.73-.324-.665c-.185-.37-.446-.812-.73-1.272a31.43 31.43 0 0 1-.83-1.41c-.115-.223-.22-.424-.31-.642l-4.962-5.868c-.56.1-1.075.194-1.556.312l9.25 10.646-.182-.37zm-10.39-9.88l-.5.202 11.78 14.535.337-.022.3-.066c.23-.07.368-.188.446-.326L204.473 58.7c-.325.086-.633.17-.91.275zm-1.934 1.04l-.123.124L211.69 73.7l.244.003.9.027.288.002-10.446-14.38a4.97 4.97 0 0 0-1.05.66zM243.6 73.52l-.257-.295-18.32-14.397-1-.208a37.774 37.774 0 0 0-1.627-.28l21.535 16.53.14-.058c.154-.11.15-.3.054-.53-.103-.226-.294-.493-.52-.76h-.005zm5.315-6.533l2.25 2.096 11.05 7.052.61.073 1.162.096-16.973-11.076 1.9 1.76zm-10.14 1.232l-1.063-1.183-1.063-1.183-1.034-1.14-.465-.48-4.787-3.584c-.312-.155-.615-.313-.945-.442a17.74 17.74 0 0 0-1.652-.62 17.769 17.769 0 0 0-1.377-.405l12.435 9.088-.05-.05zM216.63 57.81l-.3-.007 4.102 3.487.316.07c.553.147 1.055.33 1.514.52.46.206.875.437 1.246.683.374.252.7.52.986.812.355.357.697.764 1.025 1.17.332.426.65.872.965 1.312l.923 1.357.01.008 8.812 7.502 1.1.06.47.024-19.368-16.898c-.6-.032-1.197-.083-1.806-.102h.002v.003zm2.582.165l-.032-.002 20.996 16.943.754.025.8.037-20.272-16.766c-.73-.09-1.48-.17-2.246-.234zm-66.733-.207h-.927l-1.85 2.98h.77l.937-.003 1.925-2.983-.857.002v.004zM115.4 73.214c.357-.27.685-.59.983-.915.296-.32.562-.654.81-.96l.125-.155-2.814 2.547c.315-.137.618-.31.893-.517h.002v-.002zm-.38-11.023a2.386 2.386 0 0 1-.463.895l-.31.354-.373.374-.423.406-.463.453 9.137-6.575-.213-.047c-.437-.09-.927-.165-1.447-.234l-5.434 4a.86.86 0 0 1-.007.377h-.002zm184.35.293l1.17.02-10.886-4.357h-.297c-.77 0-1.48.004-2.094.01h-.054l10.977 4.296 1.18.032zM139.647 72.947c.206-.09.37-.202.5-.313.134-.127.235-.252.322-.39.085-.14.155-.273.222-.416l.205-.414c.27-.493.53-.95.78-1.363l.73-1.21.7-1.157c.228-.396.458-.798.69-1.23.3-.558.585-1.093.865-1.587.238-.438.472-.854.704-1.25l-6.503 9.583c.29-.068.56-.147.784-.25zM95.687 61.11a36.1 36.1 0 0 0-4.504 2.378c-.305.186-.603.39-.9.59l-.9.64-.603.445 8.384-4.65c-.496.2-.998.382-1.475.598zm197.16 1.307l.354-.03.38-.015.403-.01h.72l-10.177-4.21-.78-.004-1.022-.008-.68-.002 11.092 4.483-.29-.202zM75.893 59.854l.568-.75.24-.334-19.217 8.967 1.308-.483c-.328.392-.68.795-1.043 1.21l17.788-8.128.356-.482zM195.28 70.396a3.36 3.36 0 0 0-.19-.56 1.328 1.328 0 0 0-.31-.45l-.183-.145.812 1.76-.004-.01-.135-.602v.004h.005v.005h.003zm110.425-7.787l.634.016.28.016-11.578-4.48h-.79l-1.7-.01 11.688 4.425 1.465.03zm-200.913-.81c.44-.147.943-.275 1.48-.41.402-.09.828-.17 1.262-.25l5.784-3.63-.16.005-.7.026c-.493.02-.973.04-1.45.068l-6.96 4.476.744-.28v-.007zm58.12-2.765l.087-.317c.02-.1.024-.218.012-.336-.012-.146-.083-.245-.214-.33-.13-.083-.32-.15-.566-.185l-.206-.03-.936 2.81.29-.03c.324-.05.598-.127.8-.228l.21-.148.135-.177.086-.2.064-.206.11-.308.122-.315.004-.004zm-13.584-1.266l-2.084 3.07.673-.054c.278-.02.56-.025.84-.033l.266-.003 2.103-2.982-1.798.002zm61.776 4.61c.068-.16.17-.306.31-.44.104-.116.247-.226.397-.315l-3.274-3.643-.372.047c-.452.04-.878.106-1.29.173l4.168 4.48a.932.932 0 0 1 .064-.305zm68.136 5.252c-.492-.193-.99-.395-1.497-.58l6.98 3.37a34.65 34.65 0 0 0-2.187-1.25 40.825 40.825 0 0 0-3.296-1.54zm-9.883 4.113c-.334-.002-.687-.01-1.04-.02l-.16-.02L278.26 77.4c.52.02 1.043.025 1.553.03l-9.903-5.698-.554.01v.002zm47.82 2.73c-.478-.06-.89-.128-1.157-.21a6.466 6.466 0 0 1-.786-.312c-.27-.116-.56-.265-.853-.414l-.895-.486-.944-.498-.437-.23-.49-.242-.505-.247-.48-.252-.377-.194-.397-.214-.297-.195-30.062-12.862-.906-.02-1.062-.013H277l57.376 24.038 1.507.125-17.997-7.702-.704-.074v.004h-.004v-.003zm7.875.55l-1.518-.102h-.005l19.66 7.955 1.42.13-19.246-7.963-.313-.022zm-56.678-12.942l-.085-.67-6.748-3.33-.426-.01-.684-.012-.664-.003h-.435l-.18.004 9.28 4.486-.06-.463zm-3.47 9.334l-.07-.062-22.21-13.312h-.07l-.456-.003h-.625l-.578.017-.412.01 32.42 19.027 1.707.123-9.676-5.797-.024-.002h-.006zm-33.79.876c.175.272.348.544.538.804.195.258.412.493.676.694.265.214.574.395.958.53.144.04.31.09.487.12l-3.16-2.91c.18.252.346.51.503.763h-.003zM214.03 57.74l-.31.004 3.46 3.11.46.022c.226.016.444.02.668.05l.646.07.285.055-3.548-3.272c-.554-.013-1.11-.034-1.66-.036zm43.032 16.826l.365.3c.126.097.265.19.41.272l.193.076-1.02-.693.05.047zM109.73 60.848c.59-.046 1.174-.074 1.73-.07l.19.012 4.976-3.27c-.48-.022-.973-.025-1.487-.025h-.598l-5.044 3.393.23-.032v-.008zm31.504-3.08l-.795.047c-.237.025-.434.06-.58.09l-.15.056-2.29 2.497-.04.05c-.317.44-.63.862-.95 1.282l-.97 1.28-1.018 1.312a62.246 62.246 0 0 0-1.182 1.54c-.39.518-.774 1.055-1.16 1.58l-1.19 1.646-.364.502 11.227-11.896-.538.013v.003zM82.32 76.158c.443-.04.86-.104 1.247-.17l.44-.09 5.62-3.52 1.875-1.507c.68-.53 1.327-1.045 1.96-1.544l1.845-1.438 1.456-1.138-14.672 9.424.23-.02v.004zm24.547-18.14l-30.31 18.647 1.375-.126.342-.03 31.25-18.782c-.917.073-1.8.17-2.657.294v-.006zm-5.494 1.093L76.24 73.94l-.772.55c-.43.31-.853.617-1.26.933-.41.315-.802.64-1.17.955l.137.09.066.103 31.637-18.235c-1.22.214-2.385.48-3.503.777zM60.05 78.08h.012l6.15-3.27.812-1.276-8.657 4.707 1.68-.16h.002zm-7.735.73l.833-.085.132-.012 15.512-7.934.87-1.356-18.067 9.448.72-.066v.002zm61.172-17.86c.2.028.39.082.57.13l.38.14 5.118-3.507a29.563 29.563 0 0 0-1.785-.145l-.094-.002-4.706 3.306.517.077zm135.868-1.968a7.24 7.24 0 0 0-.62-.41 5.079 5.079 0 0 0-.772-.313l-.128-.034 1.797.98-.277-.225zm-139.072 15.37c.447-.014.887-.047 1.313-.078l12.298-10.3.328-.376c.204-.23.4-.455.58-.68.18-.23.34-.432.48-.645a4.02 4.02 0 0 0 .327-.57c.135-.322.195-.623.2-.907l-15.8 13.572.272-.016zm13.088-15.924l-.48-.14-18.054 13.97-.543.504-.513.473c-.174.162-.34.324-.47.48-.13.154-.22.31-.24.434-.02.123.026.23.174.31l.167.057 20.83-15.73a6.526 6.526 0 0 0-.87-.354h.002v-.006zm2.148 1.366c-.162-.237-.4-.453-.696-.67l-18.994 15.48.848-.038.744-.053 18.22-14.478-.12-.24zm176.674 5.813l-1.184-.027-.672-.037 13.354 5.402 1.957.11.082.005-13.153-5.443-.383-.01zm26.237 5.99l.187-.073c.125-.09.043-.24-.184-.414l-.124-.084-12.835-4.96c-.694-.046-1.392-.065-2.097-.1l-.188-.012 15.023 5.685.217-.04v-.005zm-7.21-.22l1.783.105-14.172-5.662-.06-.002c-.7-.028-1.436-.062-2.187-.082l14.402 5.623.235.015zm-56.9-4.456c.48.064.94.136 1.363.218l.81.168-8.62-4.766-.004.114-.09.13c-.045.044-.107.062-.2.073l-.148.025-.178.018-.188.004h-.207l-.294-.002-.11-.002 7.333 3.975.53.055v-.01zM49.387 77.59l-.274.327 22.094-10.874.902-1.402-21.887 11.013c-.28.31-.562.616-.836.937zm210.015-10.897l.12-.04.157-.015.183-.01.21-.004.266.007.276.013.28.008.187.01-6.672-3.835h-.155l-.052.004-.66-.505-7.455-4.293h-.19l-.2.007h-.374l-.38.003-.388.01-.4.005h-.246l15.434 8.688.057-.052zm-182.88-9.03c-.245 0-.525.035-.823.083-.3.062-.616.136-.936.22-.32.09-.646.18-.96.28l-.89.295-1.922.63-46.095 20.76 1.048-.395c.458-.185.918-.36 1.387-.54l6.122-2.293L76.66 57.68l-.14-.015zM54.53 71.97l-.953 1.015 19.845-9.403.904-1.427L54.9 71.57l-.37.396.002.005zm-24.296.57c-1.414.45-2.785.915-4.146 1.36l-2.657.89-20.834 8.74 1.183-.104.042-.002 27.153-11.13-.74.245zm28.21-9.302l-2.167.723-2.217.73c-.742.232-1.477.48-2.212.72l-1.117.37-38.89 16.9.12-.01 1.257-.13L59.455 62.9l-1.01.34v-.004z"/></svg>
      </a>
      <span class="tagline">
          <span class="tagline-text">Devouring Culture</span>
          <svg xmlns="http://www.w3.org/2000/svg" width="138" height="38" viewBox="0 0 138 38" preserveAspectRatio="xMinYMin meet">
  <path fill="#fff" stroke="#25BBED" stroke-width=".567" d="M7.94 7.667l-2.69 13.96 13.833 2.04 28.334-2.04 84.416-3.095.917-12.646-15.667-2.052-97.5 2.052z"/><path d="M121.853 9.46c-.078-.4-1.617-.556-2.18.024-.414.422-1.205 2.9-1.205 2.9.133.135 3.492-2.37 3.385-2.924zm-69.093.978c-.493.545-1.428 3.51-1.428 3.51.13.127 3.88-3.002 3.793-3.656-.062-.47-1.72-.565-2.365.146zm-15.496-.146c-.57-.182-2.026 2.176-2.814 4.175-.78 1.98-1.29 4.645-.624 4.936.65.287 1.8-1.542 2.722-4.08.713-1.962 1.302-4.843.716-5.03zm-25.347 1.395c-1.052 1.1-2.588 7.724-2.588 7.724.243.206 5.37-4.393 4.423-7.143-.2-.584-1.406-1.03-1.838-.578zM136.1 16.143c-1.33-5.484-.5-3.895-.89-7.795-.388-3.9-3.268-6.777-7.174-6.62-3.912.157-107.417 3.16-115.123 3.355-7.708.194-8.148 3.55-8.368 6.67 0 0 .225-.125-.337 3.122C3.458 19.22.98 20.53.98 23.408c.002 2.88 3.896 3.646 6.458 3.082 4.45-.986 5.105 3.824 8.213 3.814 5.396-.018 5.175-5.965 8.744-5.992s4.386 1.64 3.835 3.758c-.998 3.842.252 6.324 3.48 6.424 3.23.104 3.43-3.342 3.127-5.307-.622-4.004.035-4.836 3.378-4.74 1.495.043 3.475 6.328 5.91 6.672 3.822.534 2.745-3.34 6.06-3.93 2.865-.515 1.975-5.448 6.755-3.84 2.45.82-.438 6.35 4.404 6.5 3.696.114 3.333-4.097 6.12-5.31 4.074-1.778 4.556-.49 6.25.784 2.61 1.967.99 5.86 5.67 6.45 3.472.435 1.632-2.294 5.913-4.728 3.266-1.86 3.324-.363 6.58.426 5.7 1.385 5.607-3.68 8.914-4.504 3.31-.825 3.318.8 7.31 1.317 4.054.527 5.61 1.44 4.67 4.418-1.33 4.2.082 7.828 3.985 7.557 3.904-.273 3.438-6.127 2.974-9.104-.464-2.974 2.405-5.882 4.603-5.825 5.3.13 2.464 4.046 8.438 3.69 5.974-.352 4.155-5.463 3.328-8.88zM9.6 21.975c-.475.188-.88.17-1.29-.15-.405-.32-.684-.604-1.05-1.004-.365-.4-.55-.643-.266-1.66.566-2.027 2.376-5.775 2.286-7.327-.01-.188-.296-.646-.41-.957-.163-.45-.16-.702.242-.946 1.805-1.104 6.037-1.98 6.955 1.377 1.163 4.27-2.45 9.084-6.468 10.67zM20.888 11.3c-.35.302-1.07 2.835-1.07 2.835.038.045.94-.147 1.44-.186.406-.035.632.062.737.45.11.407.174.79.194 1.198.02.447-.095.59-.504.695-.94.244-2.578.41-2.966.776-.275.263-.654 1.875-.654 1.875.07.076 1.444-.284 2.234-.37.405-.046.644.05.76.432.128.425.205.794.236 1.187.035.44-.052.586-.46.69-1.055.276-2.25.563-3.234.872-.677.212-.94.026-1.16-.204-.22-.23-.442-.44-.73-.832-.217-.294-.32-.73-.192-1.292.412-1.78 2.723-6.437 2.592-8.135-.02-.257-.353-.948-.42-1.297-.072-.385.03-.467.32-.56 1.275-.41 3.703-.822 5.413-.966.39-.032.63.163.73.52.11.4.187.72.204 1.11.015.43-.118.606-.527.665-.856.124-2.554.19-2.947.532zm6.548 10.063c-.3.586-.6.71-1.134.523-.533-.19-.98-.44-1.464-.77-.527-.36-.712-1.116-.71-1.624.02-3.418.42-6.863.754-10.272.045-.46.137-.62.55-.637.43-.018.754.047 1.123.192.447.176.648.532.615 1.138-.097 1.752-.655 7.98-.655 7.98.06.015 2.988-6.21 4.362-9.333.177-.403.478-.5.833-.334.354.165.688.373.96.686.274.312.272.61.055 1.178-1.448 3.82-3.417 7.614-5.29 11.273zm8.794-.693c-.693.777-1.495 1-2.396.9-.588-.062-1.288-.29-1.754-.64-.36-.276-.78-.84-.885-1.453-.638-3.698 1.303-8.197 4.017-10.788.53-.51 1.414-.78 2.012-.71.783.093 1.587.423 2 .877.484.533.672 1.18.65 1.958-.1 3.44-1.36 7.288-3.644 9.852zm7.663.1c-.57.5-1.19.595-1.927.577-.7-.014-1.282-.287-1.71-.64-.335-.274-.68-.772-.78-1.358-.595-3.44 1.62-7.606 2.94-10.92.193-.49.438-.57.843-.42.384.144.81.385 1.093.696.347.376.385.812.15 1.38-1.226 2.947-3.066 9.12-2.52 9.03 1.87-.307 3.803-7.61 4.8-10.974.154-.517.423-.61.832-.48.406.127.904.416 1.224.694.36.31.353.49.205.964-1.164 3.744-2.22 8.88-5.153 11.45zm10.75-1.38c.26.36.16.577-.115.833-.327.303-.507.35-.824.467-.356.133-.804.158-1.27-.34-.635-.678-2.197-3.583-2.197-3.583-.106.003-.975 2.676-1.35 3.884-.138.44-.28.53-.653.44-.375-.097-.73-.24-.975-.437-.32-.255-.348-.552-.21-1.13.443-1.91 2.93-6.674 2.88-8.73-.004-.213-.29-.7-.374-1.03-.135-.51-.1-.764.308-1.026 1.898-1.207 5.534-2.316 6.554-.83.41.603.766 1.383.8 2.567.032 1.164-.54 2.152-1.343 2.977l-3.228 2.43c-.127.38 1.35 2.627 1.99 3.514zm2.997.926c-.144.457-.294.55-.675.443-.38-.11-.814-.32-1.11-.556-.313-.252-.355-.53-.194-1.132 1.02-3.813 2.4-7.672 3.82-11.337.19-.5.45-.59.854-.46.402.13.966.46 1.277.74.35.314.376.507.186.986-1.473 3.72-2.954 7.51-4.155 11.314zm8.9-.576c-.136.443-.442.623-.815.53-.37-.093-.758-.265-1.073-.444-.306-.176-.508-.54-.564-1.006-.164-1.386-.107-5.843-.107-5.843-.03-.006-2.024 5.5-2.5 7.134-.13.45-.287.536-.66.42-.365-.11-.83-.302-1.122-.565-.283-.258-.314-.55-.153-1.132 1.057-3.755 2.48-7.53 3.887-11.18.2-.52.536-.637.914-.522.472.143.974.367 1.447.633.39.22.505.523.46 1.202-.067 1.092-.325 5.684-.325 5.684.024.005 1.855-5.307 2.572-7.195.188-.496.457-.61.856-.478.397.132.6.208 1.07.565.37.276.318.608.132 1.084-1.42 3.64-2.89 7.428-4.013 11.117zM77.99 9.246c-.054.753-.39 2.07-.644 2.705-.147.37-.293.52-.677.47-1.02-.126-1.36-.79-1.244-1.73.09-.714.334-1.725.067-1.82-.537-.19-2.073 1.964-3.21 4.34-.97 2.027-1.494 4.56-.88 4.856.51.246 2.25-2.41 2.25-2.41-.063-.093-1.343-.396-1.335-1.542 0-.368.185-.476.503-.573.646-.196 1.73-.45 2.31-.555.545-.097.82-.008 1.016.35.14.257.26.563.34.802.155.47.098.79-.16 1.328-.9 1.896-1.978 3.385-3.02 4.19-.67.518-1.39.713-2.075.61-.632-.1-1.2-.333-1.673-.702-.363-.28-.748-.868-.81-1.482-.405-3.862 2.085-8.6 5.056-11.064.59-.49 1.324-.543 1.834-.48.693.088 1.503.453 1.92.953.403.477.482 1.023.43 1.757zm7.718 1.15c.055-.668.45-1.587.072-1.76-.498-.233-2.268 2.442-3.105 4.277-.906 1.978-1.472 4.286-.863 4.527.33.13.846-.25 1.694-1.178.575-.628 1.28-.825 1.933-.58.532.2.386.66.01 1.322-.433.756-1.09 1.48-1.608 1.95-.55.494-1.443.8-2.145.743-.735-.06-1.318-.337-1.716-.607-.353-.24-.794-.768-.853-1.335-.396-3.72 2.027-8.174 4.81-10.684.69-.622 1.38-.76 1.897-.703.767.082 1.647.514 2.05.97.452.513.482 1.07.39 1.758-.106.786-.446 1.915-.745 2.542-.147.31-.263.533-.72.422-.914-.22-1.185-.74-1.105-1.66zm5.527 8.332c-.588.478-1.196.567-1.918.548-.688-.016-1.242-.28-1.642-.62-.313-.267-.622-.75-.692-1.302-.41-3.268 1.908-7.12 3.316-10.185.212-.468.45-.54.826-.38.358.155.75.403 1.007.71.31.373.324.79.075 1.314-1.3 2.736-3.265 8.428-2.76 8.334 1.79-.336 3.852-6.755 5.023-10.1.17-.49.43-.57.81-.43.38.136.838.43 1.13.705.324.31.314.476.156.913-1.246 3.49-2.453 8.152-5.333 10.488zM100.5 8.13c-.955 2.1-3.46 8.014-3.46 8.014.052.063 1.35-.254 2.088-.334.396-.043.607.023.713.4.11.38.15.753.16 1.123.02.405 0 .538-.494.667-1.056.275-2.244.588-3.255.928-.766.258-.93.048-1.12-.18-.196-.227-.403-.44-.66-.82-.19-.276-.258-.677-.094-1.18 1.103-3.338 2.49-6.684 3.972-9.863.215-.464.46-.52.82-.385.373.14.902.394 1.21.706.31.31.325.485.123.925zm2.524 10.382c-.144.41-.275.49-.646.386-.372-.104-.772-.286-1.075-.527-.304-.24-.31-.53-.152-1.066.58-2.004 2.95-8.082 2.95-8.082-.033-.04-.87.155-1.14.227-.376.1-.54.056-.733-.305-.195-.36-.312-1.01-.363-1.374-.055-.38.062-.465.35-.535 1.673-.41 4.385-.695 6-.692.395 0 .534.123.64.313.2.372.316.854.337 1.247.02.394-.022.502-.446.54-.57.046-1.67-.006-1.938.193-1.358 1.005-2.624 6.415-3.78 9.68zm8.416-.362c-.573.456-1.176.543-1.896.525-.686-.018-1.245-.274-1.654-.6-.317-.258-.656-.735-.727-1.246-.4-3.01 1.598-6.64 2.92-9.567.198-.435.428-.506.797-.347.352.152.736.394.994.69.314.356.346.747.12 1.24-1.16 2.56-2.904 7.892-2.386 7.796 1.71-.318 3.52-6.316 4.52-9.436.146-.46.396-.533.77-.396.372.137.825.424 1.118.687.33.296.318.447.192.863-.99 3.255-2.12 7.683-4.768 9.79zm10.446-1.098c.268.32.18.508-.078.728-.31.262-.48.3-.787.403-.343.113-.782.127-1.25-.323-.635-.613-2.23-3.14-2.23-3.14-.11.01-.86 2.28-1.224 3.367-.13.39-.27.48-.635.39-.37-.093-.713-.226-.95-.407-.313-.234-.337-.505-.21-1.015.416-1.687 2.605-5.72 2.535-7.385-.008-.18-.28-.613-.365-.903-.135-.45-.103-.677.27-.886 1.74-.98 5-1.76 5.98-.405.394.546.753 1.233.853 2.224.098.97-.368 1.754-1.068 2.41-.72.666-2.838 1.66-2.92 1.92-.09.28 1.422 2.244 2.08 3.024zm8.413-7.984c-.774.058-2.326.022-2.668.298-.28.23-.88 2.31-.88 2.314.04.047.87-.09 1.335-.104.377-.012.593.073.714.39.128.332.21.646.253.972.053.363-.05.475-.43.552-.88.178-2.425.266-2.78.584-.225.204-.57 1.577-.567 1.578.067.076 1.38-.235 2.137-.3.386-.034.62.048.744.376.143.36.23.68.272 1.025.05.38-.036.514-.43.61-1.024.248-2.19.515-3.16.816-.667.204-.92.033-1.133-.18-.21-.217-.422-.414-.7-.77-.205-.267-.307-.665-.183-1.16.39-1.578 2.382-5.437 2.263-6.84l-.392-1.166c-.064-.35.03-.422.297-.49 1.16-.295 3.342-.515 4.868-.528.35-.003.563.19.66.513.108.36.19.636.22.973.036.365-.075.506-.443.534z" fill="#1ABBEE"/>
</svg>

      </span>
    </div>

    <nav class="nav-wrap">
      <div class="category-nav">
        <ul class="category-nav-list">
          <li class="category-nav-list-item"><a class="category-nav-link" href="/tv/">TV</a></li>
          <li class="category-nav-list-item"><a class="category-nav-link" href="/movies/">Movies</a></li>
          <li class="category-nav-list-item"><a class="category-nav-link" href="/music/">Music</a></li>
          <li class="category-nav-list-item"><a class="category-nav-link" href="/streaming/">
            <span class="plus" >
              <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.356 11.144" preserveAspectRatio="xMinYMin meet" aria-labelledby="plusTitle"><title id="plusTitle">Plus</title><path d="M17.817 9.678C15.16 9.77 2.964 10.795.26 10.99c-.168-.54.478-1.456.915-1.736.36-.235 1.234-.28 1.79-.36 1.63-.234 13.553-1.01 15.022-1.168 1.084-.21.94 1.894-.17 1.952zM2.41 7c-.066.23-.15.283-.38.217-.202-.053-.477-.17-.646-.3-.183-.144-.215-.294-.15-.594.203-.993.777-2.886 1.266-4.44-.078-.15-.183-.36-.248-.542-.11-.263-.084-.393.145-.524C3.455.218 5.497-.294 6.144.5c.26.325.496.73.575 1.35.073.607-.24 1.077-.646 1.515-.646.725-1.95 1.425-3.086 1.762-.218.647-.41 1.28-.58 1.874zm3.055-5.274c-.046-.235-.66-.248-1.34.065-.194.52-.41 1.14-.64 1.8 1.327-.49 2.045-1.43 1.98-1.86zM7.37 7.113c-.443.13-.54.02-.678-.118-.143-.144-.26-.248-.444-.463-.13-.163-.195-.38-.13-.66C6.43 4.534 7.285 1.8 7.868.355c.11-.26.246-.294.475-.216.235.074.574.21.777.39.203.17.23.265.132.513-.45 1.19-1.078 2.97-1.574 4.525.425-.085.79-.13 1.234-.163.234-.02.365.02.45.233.085.218.13.427.163.64.033.237.033.3-.26.368-.615.136-1.306.293-1.894.463zM11.21.51c.098-.26.235-.292.477-.2.23.084.477.215.646.39.216.204.248.433.13.726-.594 1.52-1.697 4.395-1.076 4.604.73.248 1.848-3.78 2.33-5.57.08-.267.23-.312.464-.234.24.08.53.235.73.393.216.164.216.26.15.504-.79 2.938-1.482 5.105-2.507 5.81-.36.25-.68.295-1.11.27-.41-.02-.757-.17-1.012-.366-.2-.15-.39-.398-.495-.725-.43-1.238.544-3.725 1.28-5.606zm4.152 4.865c.64.562 1.254.744 1.52.51.314-.262-.81-.94-1.383-1.6-.4-.464-.587-1.176-.24-1.966.313-.71.973-1.52 1.62-1.92.247-.15.66-.317 1.11-.15.345.13.73.38.94.61.3.332.28.705.234.992-.065.496-.346 1.338-.574 1.782-.11.202-.215.248-.41.163-.55-.235-.797-.574-.706-1.006.085-.39.41-1.206.28-1.27-.228-.13-1.618 1.29-1.037 2.082.64.842 2.03 1.39 1.52 2.376-.235.464-.758 1.22-1.848 1.24-.714.02-1.406-.333-2.014-1.2-.312-.444-.268-.608-.064-.713.354-.177.825-.13 1.046.064z" fill="#00BDF2"/></svg>

              <span class="plus-heading">Plus</span>
            </span>
            What to Stream
          </a></li>
        </ul>
      </div>

      <div class="buttons-wrap">
        <div class="vulture-search">
            <section data-uri="www.vulture.com/components/search/instances/global@published" role="search" class="search" data-placeholder-text="Search">
            
            <form class="search-form" name="search" method="get" action="http://www.vulture.com/search.html">
              <label for="searchQuery_AWww3P4i" class="search-query-label">Search</label>
              <input type="text" id="searchQuery_AWww3P4i" name="q" class="search-query" placeholder="Search" />
          
              <button class="close-button" type="button" aria-label="Close">
                <svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50" preserveAspectRatio="xMinYMin meet">
            <path d="M36.2 15.2l-.8-.8c-.4-.4-1.2-.4-1.6 0l-8.6 8.6-8.9-9c-.4-.4-1.2-.4-1.6 0l-.8.8c-.4.4-.4 1.2 0 1.6l8.9 8.9-8.5 8.5c-.4.4-.4 1.2 0 1.6l.8.8c.4.4 1.2.4 1.6 0l8.5-8.5 8.1 8.1c.4.4 1.2.4 1.6 0l.8-.8c.4-.4.4-1.2 0-1.6l-8.1-8.1 8.5-8.5c.5-.4.5-1.1.1-1.6z"/>
          </svg>
          
              </button>
          
              <button class="submit-button" type="submit" aria-label="Search">
                <svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64" preserveAspectRatio="xMinYMin meet">
            <path d="M61.826 55.683l-16.642-16.642c6.514-9.426 5.598-22.469-2.786-30.848-4.57-4.57-10.646-7.087-17.11-7.087-6.464 0-12.54 2.516-17.11 7.085-9.434 9.434-9.434 24.782 0 34.217 4.571 4.569 10.646 7.087 17.11 7.087 4.986 0 9.736-1.514 13.75-4.298l16.636 16.634c.851.851 1.965 1.274 3.077 1.274s2.226-.425 3.075-1.274c1.7-1.695 1.7-4.451 0-6.148zm-48.375-18.548c-6.526-6.527-6.526-17.144 0-23.67 3.163-3.16 7.365-4.901 11.837-4.901 4.469 0 8.674 1.742 11.836 4.903 6.525 6.525 6.525 17.141 0 23.668-3.162 3.161-7.366 4.901-11.836 4.901-4.473 0-8.675-1.74-11.837-4.901z" fill="#888"/>
          </svg>
          
              </button>
            </form>
          
            <button class="expand-button" type="button" aria-label="Search">
              <svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64" preserveAspectRatio="xMinYMin meet">
            <path d="M61.826 55.683l-16.642-16.642c6.514-9.426 5.598-22.469-2.786-30.848-4.57-4.57-10.646-7.087-17.11-7.087-6.464 0-12.54 2.516-17.11 7.085-9.434 9.434-9.434 24.782 0 34.217 4.571 4.569 10.646 7.087 17.11 7.087 4.986 0 9.736-1.514 13.75-4.298l16.636 16.634c.851.851 1.965 1.274 3.077 1.274s2.226-.425 3.075-1.274c1.7-1.695 1.7-4.451 0-6.148zm-48.375-18.548c-6.526-6.527-6.526-17.144 0-23.67 3.163-3.16 7.365-4.901 11.837-4.901 4.469 0 8.674 1.742 11.836 4.903 6.525 6.525 6.525 17.141 0 23.668-3.162 3.161-7.366 4.901-11.836 4.901-4.473 0-8.675-1.74-11.837-4.901z" fill="#888"/>
          </svg>
          
            </button>
          </section>
          
        </div>

        <button class="dropdown-button" type="button" aria-label="Toggle menu" aria-expanded="false" aria-controls="dropdown">
          <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="64" height="64" viewBox="0 0 64 64" preserveAspectRatio="xMinYMin meet">
  <path d="M3.583 15.761h56.803c1.425 0 2.581-2.45 2.581-3.88 0-1.427-1.156-3.881-2.581-3.881h-56.803c-1.427 0-2.583 2.454-2.583 3.881 0 1.43 1.156 3.88 2.583 3.88zm56.803 12.933h-56.803c-1.427 0-2.583 2.454-2.583 3.879 0 1.432 1.156 3.881 2.583 3.881h56.803c1.425 0 2.581-2.449 2.581-3.881 0-1.425-1.156-3.879-2.581-3.879zm0 20.694h-56.803c-1.427 0-2.583 2.452-2.583 3.882 0 1.427 1.156 3.877 2.583 3.877h56.803c1.425 0 2.581-2.45 2.581-3.877 0-1.43-1.156-3.882-2.581-3.882z" fill-rule="evenodd" clip-rule="evenodd" fill="#888"></path>
</svg>

        </button>
      </div>
      
      <div class="hot-topics-wrap">
          <h2 class="hot-topics-heading">Hot Topics:</h2>
          <ul class="hot-topic-list">
              <li class="hot-topic-list-item"><a href="http://www.vulture.com/news/mother!/" class="hot-topic-link">Mother!&#x27;s Big F</a></li>
              <li class="hot-topic-list-item"><a href="http://www.vulture.com/news/jimmy-kimmel/" class="hot-topic-link">Jimmy Kimmel</a></li>
              <li class="hot-topic-list-item"><a href="http://www.vulture.com/news/battle-of-the-sexes/" class="hot-topic-link">Battle of the Sexes</a></li>
              <li class="hot-topic-list-item"><a href="http://www.vulture.com/news/it/" class="hot-topic-link">IT</a></li>
              <li class="hot-topic-list-item"><a href="http://www.vulture.com/news/outlander/" class="hot-topic-link">Outlander</a></li>
          </ul>
      </div>
        
      <div class="dropdown" id="dropdown">
        <div class="dropdown-section">
          <h2 class="dropdown-header">Sections</h2>
          <ul class="dropdown-list">
            <li class="dropdown-item"><a class="dropdown-link" href="//www.vulture.com">Home</a></li>
            <li class="dropdown-item"><a class="dropdown-link" href="/tv/">TV</a></li>
            <li class="dropdown-item"><a class="dropdown-link" href="/movies/">Movies</a></li>
            <li class="dropdown-item"><a class="dropdown-link" href="/music/">Music</a></li>
            <li class="dropdown-item"><a class="dropdown-link" href="/streaming/">What to Stream</a></li>
          </ul>
        </div>
        <div class="dropdown-section">
          <h2 class="dropdown-header">Hot Topics</h2>
          <ul class="dropdown-list">
                <li class="dropdown-item"><a class="dropdown-link blue" href="http://www.vulture.com/news/mother!/">Mother!&#x27;s Big F</a></li>
                <li class="dropdown-item"><a class="dropdown-link blue" href="http://www.vulture.com/news/jimmy-kimmel/">Jimmy Kimmel</a></li>
                <li class="dropdown-item"><a class="dropdown-link blue" href="http://www.vulture.com/news/battle-of-the-sexes/">Battle of the Sexes</a></li>
                <li class="dropdown-item"><a class="dropdown-link blue" href="http://www.vulture.com/news/it/">IT</a></li>
                <li class="dropdown-item"><a class="dropdown-link blue" href="http://www.vulture.com/news/outlander/">Outlander</a></li>
          </ul>
        </div>
        <div class="dropdown-section">
          <h2 class="dropdown-header">Vulture's Network</h2>
          <ul class="dropdown-list">
            <li class="dropdown-item"><a class="dropdown-link" href="//nymag.com/" title="NYMag" data-track="NYMag">NYMag.com</a></li>
            <li class="dropdown-item"><a class="dropdown-link" href="//nymag.com/daily/intelligencer/" title="Daily Intelligencer" data-track="Daily Intelligencer">Daily Intelligencer</a></li>
            <li class="dropdown-item"><a class="dropdown-link" href="//www.vulture.com" title="Vulture" data-track="Vulture">Vulture</a></li>
            <li class="dropdown-item"><a class="dropdown-link" href="//nymag.com/scienceofus/" title="Science of Us" data-track="Science of Us">Science of Us</a></li>
            <li class="dropdown-item"><a class="dropdown-link" href="//www.grubstreet.com/" title="Grub Street" data-track="Grubstreet">Grub Street</a></li>
            <li class="dropdown-item"><a class="dropdown-link" href="//bedfordandbowery.com/" title="Bedford &amp; Bowery" data-track="Bedford &amp; Bowery">Bedford &amp; Bowery</a></li>
          </ul>
        </div>
        <div class="dropdown-section">
          <div class="social">
              <button type="button" class="follow facebook" data-handle="vulture" data-uri="www.vulture.com/components/follow/instances/facebook@published" aria-label="Like Us on Facebook">
              <span class="button-text">Like Us</span>
            </button>
            
              <button type="button" class="follow twitter" data-handle="@vulture" data-uri="www.vulture.com/components/follow/instances/twitter@published" aria-label="Follow Us on Twitter">
              <span class="button-text">Follow Us</span>
            </button>
            
              <button type="button" class="follow instagram" data-handle="vulture" data-uri="www.vulture.com/components/follow/instances/instagram@published" aria-label="Follow Us on Instagram">
              <span class="button-text">Follow Us</span>
            </button>
            
          </div>
          <button class="end">Close menu</button>
        </div>
      </div>
    </nav>
  </div>
</div>

</header>
    <section class="ad-splash" data-editable="adSplash">  <div data-uri="www.vulture.com/components/ad/instances/topLeaderboardTabletArticle@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.vulture"
  data-sizes="728x90"
  data-label="TabletLeaderboard"
  id="ad-cid-R9lSKKmU">
</div>

  <div data-uri="www.vulture.com/components/ad/instances/topLeaderboardMobileLandscapeArticle@published" data-placeholder="settings"  class="ad vp-480-728"
  data-name="/4088/vulture_mobile"
  data-sizes="468x60,480x60"
  data-label="TopLeaderboard"
  id="ad-cid-njiI6wlG">
</div>

  <div data-uri="www.vulture.com/components/interstitial/instances/article@published" class="interstitial" data-component="interstitial">
  <section class="interstitial-wrapper">
    <span class="readout">Ad will collapse in
      <span class="seconds"></span> seconds&hellip;
    </span>
    <button class="interstitial-button" type="button">CLOSE</button>
      <div data-uri="www.vulture.com/components/ad/instances/interstitialBillboard@published" data-placeholder="settings"  class="ad vp-1024-plus"
      data-name="/4088/nym.vulture"
      data-sizes="970x251"
      data-label="interstitialBillboard"
      id="ad-cid-yfawChXu">
    </div>
    
  </section>
</div>



  <div
  data-uri="www.vulture.com/components/ad-recirc/instances/article@published"
  class="ad-recirc"
  data-placeholder="title"
  data-delay="3.5"
  data-disable-recirc="">
    <div class="ad-wrapper">
        <div data-uri="www.vulture.com/components/ad/instances/topLeaderboardMobileArticle@published" data-placeholder="settings"  class="ad vp-0-480"
        data-name="/4088/vulture_mobile"
        data-sizes="320x50,320x100,320x101"
        data-label="TopLeaderboard"
        id="ad-cid-RVRdoLSj">
      </div>
      
    </div>
  <section class="ad-recirc-item"></section>
</div>

  <div data-uri="www.vulture.com/components/ad/instances/topLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.vulture"
  data-sizes="728x90,970x90,1024x90,970x250"
  data-label="TopLeaderboard"
  id="ad-cid-n41BdIW2">
</div>

  <div data-uri="www.vulture.com/components/clay-space-ads/instances/cizfoavj700y22zy6u1yceysg@published"  class="clay-space-ads">
    <div data-uri="www.vulture.com/components/space-logic/instances/cizfoamvd00y12zy6o9avhmkj@published"
      class="space-logic"
    >
        <div data-uri="www.vulture.com/components/ad/instances/outOfPageArticle@published" data-placeholder="settings"  class="ad vp-0-plus"
        data-name="/4088/nym.vulture"
        data-sizes=""
        data-label="outOfPage"
        id="ad-cid-h3wrMZOb">
      </div>
      
    </div>
    
</div>

</section>
    <section class="middle" data-editable="middle"></section>
    <section class="splash-header" data-editable="splashHeader"></section>
    <section class="wrapper">
      <section class="minor" data-editable="minor"></section>
      <section class="main" data-editable="main" data-track-zone="main">  <article role="main" data-uri="www.vulture.com/components/article/instances/cj84vjmoc004yb9ye4a4h8tcu@published" class="article" itemscope itemtype="http://schema.org/Article" data-content-channel="TV" data-crosspost="" data-type="List or Roundup" data-syndication="original"  data-headline="Which Will &amp; Grace Star Has the Best Post-Show Career?" data-authors="Brian Moylan" data-publish-date="2017-09-28" data-tags="vulture lists, will &amp; grace, will &amp; grace revival, eric mccormack, megan mullally, debra messing, sean hayes, tv" data-issue-date="">
  <header class="article-header">
    <meta itemprop="url" content="http://www.vulture.com/2017/09/will-and-grace-cast-career-rankings.html?utm_source&#x3D;feedburner&amp;utm_medium&#x3D;feed&amp;utm_campaign&#x3D;Feed%3A+nymag%2Fvulture+%28Vulture+-+nymag.com%27s+Entertainment+and+Culture+Blog%29" />
    <meta itemprop="mainEntityOfPage" content="http://www.vulture.com/2017/09/will-and-grace-cast-career-rankings.html?utm_source&#x3D;feedburner&amp;utm_medium&#x3D;feed&amp;utm_campaign&#x3D;Feed%3A+nymag%2Fvulture+%28Vulture+-+nymag.com%27s+Entertainment+and+Culture+Blog%29" />
    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="Vulture" />
      <meta itemprop="sameAs" content="http://www.vulture.com" />
      <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="url" content="http://www.vulture.com/media/sites/vulture/logo.w600.h60.png" />
        <meta itemprop="height" content="60" />
        <meta itemprop="width" content="600" />
      </div>
    </div>
      <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="url" content="https://pixel.nymag.com/imgs/daily/vulture/2017/09/28/28-will-and-grace-cast.w1200.h630.jpg" />
        <meta itemprop="height" content="630" />
        <meta itemprop="width" content="1200" />
      </div>

    <nav class="rubric-wrap">
        
          <a class="rubric rubric-vulture-lists"
            href="//www.vulture.com/tags/vulture-lists/"
             itemprop="articleSection">vulture lists</a>
    </nav>

    <time class="article-timestamp" datetime="2017-09-28T17:01:51.147-04:00" itemprop="datePublished" data-editable="publishedDate">
        <span class="article-date large-width-date">September 28, 2017</span>
        <span class="article-date small-width-date">09/28/2017</span>
        <span class="article-time">5:01 pm</span>
    </time>

    <h1 class="headline-primary" data-editable="overrideHeadline" itemprop="headline">Which <em>Will & Grace</em> Star Has the Best Post-Show Career?</h1>

      <span data-editable="authors" class="by-authors"><span>By </span>
        <span itemprop="author" itemscope itemtype="http://schema.org/Person" class="author-name"><a href="//nymag.com/author/Brian%20Moylan/" rel="author" class="article-author"><span>Brian Moylan</span><meta itemprop="name" content="Brian Moylan"/><link itemprop="sameAs" href="//nymag.com/author/Brian%20Moylan"/></a></span>
      </span>


    
    
    <aside data-uri="www.vulture.com/components/clay-share/instances/cj84vjmoc004mb9ye01qz6sul@published" class="clay-share vertical">
      <h2 class="share-title">Share</h2>
        <ul class="clay-share-list">
          <li class="clay-share-list-item">
            <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://www.vulture.com/2017/09/will-and-grace-cast-career-rankings.html%3Futm_source=fb%26utm_medium=s3%26utm_campaign=sharebutton-t" class="share-link facebook" title="Share on Facebook" aria-label="Share on Facebook">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#3E5C9B" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4zm14 28v-9.2h4l.6-3.3h-4.6v-2.4c0-1.1.3-1.8 2-1.8h2.6v-3.1c-.4 0-1.1-.2-2.6-.2-3.1 0-5.7 1.8-5.7 5v2.5h-3.7v3.3h3.7v9.2h3.7z"/></svg>
    Share</a>
          </li>
    
          <li class="clay-share-list-item">
            <a target="_blank" href="https://twitter.com/share?text=Which%20Will%20%26%20Grace%20Star%20Has%20the%20Best%20Post-Show%20Career%3F&amp;url=http://www.vulture.com/2017/09/will-and-grace-cast-career-rankings.html%3Futm_source=tw%26utm_medium=s3%26utm_campaign=sharebutton-t&amp;via=vulture" class="share-link twitter" title="Share on Twitter" aria-label="Share on Twitter">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#28A9E1" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4z"/><path fill="#fff" d="M28.2 12.3c-.7.3-1.4.5-2.2.6.8-.5 1.4-1.2 1.7-2.1-.7.4-1.5.7-2.4.9-.7-.7-1.7-1.2-2.8-1.2-2.1 0-3.8 1.7-3.8 3.8 0 .3 0 .6.1.9-3.1-.2-5.9-1.7-7.8-3.9-.3.6-.5 1.2-.5 1.9 0 1.3.7 2.5 1.7 3.1-.6 0-1.2-.2-1.7-.5 0 1.8 1.3 3.3 3 3.7-.3.1-.6.1-1 .1-.2 0-.5 0-.7-.1.5 1.5 1.9 2.6 3.5 2.6-1.3 1-2.9 1.6-4.7 1.6-.3 0-.6 0-.9-.1 1.7 1.1 3.6 1.7 5.8 1.7 6.9 0 10.7-5.7 10.7-10.7v-.5c.8-.4 1.5-1 2-1.8z"/></svg>
    Tweet</a>
          </li>
    
    
    
          <li class="clay-share-list-item">
            <a target="_blank" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.vulture.com%2F2017%2F09%2Fwill-and-grace-cast-career-rankings.html%3Futm_source=pin%26utm_medium=s3%26utm_campaign=sharebutton-t&amp;description=Which%20Will%20%26%20Grace%20Star%20Has%20the%20Best%20Post-Show%20Career%3F&amp;media=https%3A%2F%2Fpixel.nymag.com%2Fimgs%2Fdaily%2Fvulture%2F2017%2F09%2F28%2F28-will-and-grace-cast.w1200.h630.jpg" class="share-link pinterest" title="Pin it on Pinterest" aria-label="Pin it on Pinterest">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#CC2127" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4zm13.1 9.3c-5.3 0-8 3.8-8 7 0 1.9.7 3.6 2.3 4.3.3.1.5 0 .6-.3.1-.2.2-.7.2-.9.1-.3 0-.4-.2-.6-.4-.5-.7-1.2-.7-2.2 0-2.8 2.1-5.4 5.5-5.4 3 0 4.7 1.8 4.7 4.3 0 3.2-1.4 6-3.5 6-1.2 0-2-1-1.8-2.2.3-1.4 1-2.9 1-4 0-.9-.5-1.7-1.5-1.7-1.2 0-2.2 1.2-2.2 2.9 0 1.1.4 1.8.4 1.8s-1.2 5.2-1.4 6.1c-.4 1.8-.1 4 0 4.3 0 .1.2.2.3.1.1-.1 1.5-1.9 2-3.7.1-.5.8-3.1.8-3.1.4.7 1.5 1.4 2.7 1.4 3.6 0 6-3.3 6-7.7-.1-3.4-3-6.4-7.2-6.4z"/></svg>
    Pin It</a>
          </li>
    
    
          <li class="clay-share-list-item">
            <a href="mailto:?subject=Which%20Will%20%26%20Grace%20Star%20Has%20the%20Best%20Post-Show%20Career%3F&amp;body=I%20saw%20this%20on%20Vulture%20and%20thought%20you%20might%20be%20interested...%0A%0AWhich%20Will%20%26%20Grace%20Star%20Has%20the%20Best%20Post-Show%20Career%3F%0ALife%20after%20an%20era-defining%20sitcom%20is%20never%20easy.%0Ahttp%3A%2F%2Fwww.vulture.com%2F2017%2F09%2Fwill-and-grace-cast-career-rankings.html%3Futm_source=eml%26utm_medium=e1%26utm_campaign=sharebutton-t" class="share-link email" title="Share via email" aria-label="Share via email">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="21" height="16" viewBox="0 0 21 16" preserveAspectRatio="xMinYMin meet"><path d="M20.1.6h-19.2l9.6 9.3 9.6-9.3zm.9 15.1v-14.3l-10.5 10.2-10.5-10.2v14.3l5.7-7.5 1 .9-5.9 7.7h19.4l-5.9-7.6 1-.9 5.7 7.4z" fill="#000" /></svg>
    Email</a>
          </li>
    
          <li class="clay-share-list-item">
            <a href="#comments" class="share-link comment" title="View Comments" aria-label="View Comments">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="17" height="18" viewBox="0 0 17 18" preserveAspectRatio="xMinYMin meet"><path d="M15.1.9h-12.9c-.9 0-1.5.7-1.5 1.6v9.3c0 .8.6 1.5 1.5 1.5h2.3l4.2 4.6v-4.6h6.4c.9 0 1.6-.6 1.6-1.5v-9.3c0-.9-.7-1.6-1.6-1.6z" fill="#FFE400"/></svg>
    Comment</a>
          </li>
    
          <li class="clay-share-list-item">
            <a href="javascript:window.print();window.location.reload();" class="share-link print"  title="Print this article" aria-label="Print this article">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#BCBCBC" d="M27.4 13.2v1.8c0 1.9-1.5 3.5-3.5 3.5h-12.1c-1.9 0-3.5-1.5-3.5-3.5v-1.7c-1.9 0-3.5 1.5-3.5 3.5v6.9c0 1.9 1.5 3.5 3.5 3.5h19c1.9 0 3.5-1.5 3.5-3.5v-6.9c.1-2-1.5-3.6-3.4-3.6zm0 10.4h-3.5v-1.7h3.5v1.7zm-13.8-6.9h8.7c1.9 0 3.5-1.5 3.5-3.5v-1.7c0-1.9-1.5-3.5-3.5-3.5h-8.7c-1.9 0-3.5 1.5-3.5 3.5v1.7c0 1.9 1.6 3.5 3.5 3.5z"/></svg>
    
              <span>Print</span>
            </a>
          </li>
        </ul>
      <button class="close" aria-label="Close"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="50" height="50" viewBox="0 0 50 50" preserveAspectRatio="xMinYMin meet">
    	<path fill-rule="evenodd" clip-rule="evenodd" fill="#000" d="M36.2 15.2l-.8-.8c-.4-.4-1.2-.4-1.6 0l-8.6 8.6-8.9-9c-.4-.4-1.2-.4-1.6 0l-.8.8c-.4.4-.4 1.2 0 1.6l8.9 8.9-8.5 8.5c-.4.4-.4 1.2 0 1.6l.8.8c.4.4 1.2.4 1.6 0l8.5-8.5 8.1 8.1c.4.4 1.2.4 1.6 0l.8-.8c.4-.4.4-1.2 0-1.6l-8.1-8.1 8.5-8.5c.5-.4.5-1.1.1-1.6z"/>
    </svg>
    </button>
    </aside>
    
  </header>

  <section class="body">
    <div class="article-content" data-editable="content" itemprop="articleBody">
          <div data-uri="www.vulture.com/components/mediaplay-image/instances/cj84vjmoc004wb9yezpefpj0u@published" class="mediaplay-image horizontal " itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff">
          <figure class="img-figure">
            <div class="image-wrapper">
                <img class="img-data" srcset="https://pixel.nymag.com/imgs/daily/vulture/2017/09/28/28-will-and-grace-cast.w710.h473.jpg 1x, https://pixel.nymag.com/imgs/daily/vulture/2017/09/28/28-will-and-grace-cast.w710.h473.2x.jpg 2x" src="https://pixel.nymag.com/imgs/daily/vulture/2017/09/28/28-will-and-grace-cast.w710.h473.jpg" alt="" data-content-img itemprop="contentUrl">
            </div>
              <figcaption itemprop="caption" class="mediaplay-image-figcaption">
                
                
                <cite class="credit">Photo: Chris Haston/NBC</cite>
              </figcaption>
        
          </figure>
          <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "ImageObject",
              "author": "Chris Haston/NBC",
              
              "contentUrl": "https://pixel.nymag.com/imgs/daily/vulture/2017/09/28/28-will-and-grace-cast.w710.h473.2x.jpg"
            }
          </script>
        </div>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/components/clay-paragraph/instances/cj84vjmoc004xb9yetwfrupqf@published" data-word-count="84">Life after an era-defining sitcom is never easy. For every Woody Harrelson, there is a Kristin Davis. For every Tina Fey, there is a David Schwimmer. The point is, sitcom stars might go on to lucrative second acts, but sometimes they fade into the background to collect residual checks and occasionally make <a href="http://www.vulture.com/2016/09/amc-cancels-feed-the-beast-after-one-season.html">a bad show about a restaurant in the Bronx</a>. (Even then, there’s still a chance they’ll surprise: Schwimmer got himself an Emmy nod for <a href="http://www.vulture.com/2016/02/david-schwimmer-robert-kardashian-people-v-oj-simpson.html">his role in <em>The People v. O.J. Simpson</em></a>!)</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/components/clay-paragraph/instances/cj84vke0800003d5x9oskkz4h@published" data-word-count="58">The quartet behind <em>Will & Grace </em>are no exception to this pattern. By looking at their careers since 2006, when the hit sitcom first went off the air, we can see both sides of the spectrum. Ahead of <em>W&G</em>’s return to NBC on Thursday night, let’s take a look at how each of the four stars have fared.</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/components/clay-paragraph/instances/cj84vke0f00013d5xsvwma1kg@published" data-word-count="104"><strong>4. Eric McCormack</strong><br />Things have not gone especially well for America’s favorite queer sitcom roommate. His biggest post–<em>Will & Grace </em>forays into TV were both on TNT: <em>Trust Me</em> fizzled out during its sole season in 2009, and <em>Perception</em> languished for three years before its 2015 cancellation. He’s done the usual guest spots — <em>The New Adventures of Old Christine</em>, <em>Monk</em>, <em>Law & Order: SVU</em>, <em>The Mysteries of Laura</em> — and the odd Lifetime movie, but nothing very popular or memorable. McCormack also produced a couple of shows, like Lifetime’s <em>Lovespring International</em>, but none of them really connected. Thank God we finally have him back as Will.</p>
        
          <div data-uri="www.vulture.com/components/ad/instances/cj84vjmoc004ob9yexvvrubnq@published" data-placeholder="settings"  class="ad vp-1024-plus"
          data-name="/4088/nym.vulture"
          data-sizes="528x379"
          data-label="outStreamDesktop"
          id="ad-cid-Nbx1y526">
        </div>
        
          <div data-uri="www.vulture.com/components/ad/instances/cj84vjmoc004pb9yep77vu0pu@published" data-placeholder="settings"  class="ad vp-0-600"
          data-name="/4088/vulture_mobile"
          data-sizes="528x379"
          data-label="outStreamMobile"
          id="ad-cid-q1P2JSi1">
        </div>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/components/clay-paragraph/instances/cj84vke6n00023d5x13tfj0u2@published" data-word-count="130"><strong>3. Megan Mullally</strong><br />Her forays into starring roles haven’t been all that great, with parts in the short-lived sitcoms <em>In the Motherhood</em> and the second season of <em>Breaking In</em>. (Yeah, I didn’t remember those either.) But Mullally has kept her visibility high with memorable roles in the best sitcoms of the last decade: She did recurring guest spots on <em>30 Rock</em>, <em>The New Adventures of Old Christine</em>, and <em>Parks and Recreation</em>, playing the ex-wife of her real-life husband Nick Offerman. She’s also been a part of some serious cult favorites, like <em>Bob’s Burgers</em>, <em>Party Down</em>, <em>Web Therapy</em>, <em>Trophy Mom</em>, and <em>Children’s Hospital</em>. Mullally even showed off her singing chops in the Broadway production of <em>Young Frankenstein</em>. Not a bad run! But the less said about <a href="https://en.wikipedia.org/wiki/The_Megan_Mullally_Show">her self-titled talk show</a>, the better.</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/components/clay-paragraph/instances/cj84vke7y00043d5xvn3a4sy1@published" data-word-count="102"><strong>2. Debra Messing</strong><br />She was the most famous of the bunch going into <em>Will & Grace</em> (shout out to <em>Ned & Stacy</em>!) and she’s decidedly the most high-profile going back into it. Shortly after <em>W&G</em>,<em> </em>she was nominated for an Emmy for her work on USA’s <em>The Starter Wife</em>. Then she moved on to become <a href="http://www.vulture.com/2012/04/smash-debra-messing-costume.html">the world’s most prominent bad-scarf model</a> on NBC’s cult hit <em>Smash</em>. Then she had a couple more years on your aunt’s favorite show, <em>The Mysteries of Laura</em>. And now, after <a href="https://twitter.com/DebraMessing">tweeting up a storm</a> in support of Hillary Clinton, she’s back where she started at 155 Riverside Drive.</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/components/clay-paragraph/instances/cj84vke6q00033d5xvzl9o0k2@published" data-word-count="149"><strong>1. Sean Hayes</strong><br />You might be thinking, “Seriously? I haven’t seen him in anything but <em>Hairspray Live! </em>and that crappy sitcom that got canceled.” But Sean Hayes is the only <em>Will & Grace </em>star that <em>The Hollywood Reporter </em>says “<a href="http://www.hollywoodreporter.com/news/did-sean-hayes-todd-milliner-630155">took over Hollywood</a>.” That’s because Hayes has been working behind the scenes at his production company Hazy Mills Productions, which he started with his college best friend Todd Milliner. They not only made <em>Sean Saves the World</em>, a one-season sitcom on NBC, but a slew of hit shows, including Betty White’s comedy <em>Hot in Cleveland</em>, Cedric the Entertainer’s <em>The Soul Man</em>, NBC’s long-running sci-fi show <em>Grimm</em>, game show <em>Hollywood Game Night</em>, and the documentary <em>The History of Comedy</em>. As an actor, his biggest movies have been a role in <em>The Three Stooges</em> and a voice in <em>The Emoji Movie</em>, but he’s lapping the rest of the cast as a Hollywood player.</p>
        
        <aside class="single-related-story" data-uri="www.vulture.com/components/single-related-story/instances/cj84wb2mk000h3d5xq7vbxhlv@published" data-editable="url"
          data-track-type="recirc" data-track-component-name="single-related-story" data-track-page-uri="www.vulture.com/pages/cj83cjn6b0018w1y6a3dagt0f@published" data-track-headline="Will &amp; Grace Is Back and It’s Like It Never Left" data-track-component-title="related"
        >
            <h2 class="single-related-story-label">Related</h2>
            <a class="single-related-story-link" href="http://www.vulture.com/2017/09/will-and-grace-review.html"><em>Will & Grace</em> Is Back and It’s Like It Never Left</a>
            
        </aside>
        
    </div>

    <div class="tags" data-uri="www.vulture.com/components/tags/instances/cj84vjmoc004lb9ye5l1wtcc5@published" data-editable="items"><h2 class="title">Tags:</h2>
        <ul class="tags-list">
    <li class="tags-list-item">
                <a aria-label="More articles tagged vulture lists" href="//www.vulture.com/tags/vulture-lists/"
                  class="tags-link"
                  >vulture lists</a>
              </li><li class="tags-list-item">
                <a aria-label="More articles tagged will &amp; grace" href="//www.vulture.com/tags/will-%26-grace/"
                  class="tags-link"
                  >will &amp; grace</a>
              </li><li class="tags-list-item">
                <a aria-label="More articles tagged will &amp; grace revival" href="//www.vulture.com/tags/will-%26-grace-revival/"
                  class="tags-link"
                  >will &amp; grace revival</a>
              </li><li class="tags-list-item">
                <a aria-label="More articles tagged eric mccormack" href="//www.vulture.com/tags/eric-mccormack/"
                  class="tags-link"
                  >eric mccormack</a>
              </li><li class="tags-list-item">
                <a aria-label="More articles tagged megan mullally" href="//www.vulture.com/tags/megan-mullally/"
                  class="tags-link"
                  >megan mullally</a>
              </li><li class="tags-list-item">
                <a aria-label="More articles tagged debra messing" href="//www.vulture.com/tags/debra-messing/"
                  class="tags-link hidden"
                  >debra messing</a>
              </li><li class="tags-list-item">
                <a aria-label="More articles tagged sean hayes" href="//www.vulture.com/tags/sean-hayes/"
                  class="tags-link hidden"
                  >sean hayes</a>
              </li><li class="tags-list-item">
                <a aria-label="More articles tagged tv" href="//www.vulture.com/tags/tv/"
                  class="tags-link hidden"
                  >tv</a>
              </li><li class="tags-list-item">
              <a aria-label="More tags" class="tags-link more" href="#">More</a>
            </li></ul></div>
    

      <span class="ambrose-short-hed">Which <em>Will & Grace</em> Star Has the Best Post-Show Career?</span>



      <aside data-uri="www.vulture.com/components/bottom-share/instances/cj84vjmoc004nb9yee9rn2wfq@published" class="bottom-share" data-editable="services">
      
      
      <span
        data-uri="www.vulture.com/components/share-button/instances/cj84vjmoc004ub9yelv7e0077@published"
        data-placeholder="buttonText"
        class="share-button facebook">
        <a
          class="share-button-link"
          title="Share on Facebook"
          target="_blank"
          data-handle="Vulture"
          href="http://www.facebook.com/sharer/sharer.php?u=http://www.vulture.com/2017/09/will-and-grace-cast-career-rankings.html%3Futm_source=fb%26utm_medium=s3%26utm_campaign=sharebutton-b"
          
          ><span class="_share">Share </span><span class="_on">on </span><span class="_facebook">Facebook</span></a>
      </span>
      
      
      
      <span
        data-uri="www.vulture.com/components/share-button/instances/cj84vjmoc004vb9yeq9l5plqm@published"
        data-placeholder="buttonText"
        class="share-button twitter">
        <a
          class="share-button-link"
          title="Tweet this Story"
          target="_blank"
          data-handle="vulture"
          
          href="https://twitter.com/share?text=Which%20Will%20%26%20Grace%20Star%20Has%20the%20Best%20Post-Show%20Career%3F&amp;url=http://www.vulture.com/2017/09/will-and-grace-cast-career-rankings.html%3Futm_source=tw%26utm_medium=s3%26utm_campaign=sharebutton-b&amp;via=vulture"
          ><span class="_tweet">Tweet </span><span class="_this">this </span><span class="_story">Story</span></a>
      </span>
      
    </aside>
    
  </section>
</article>

  <section data-uri="www.vulture.com/components/prev-next/instances/cj84vjmnv004eb9yeih1q44nn@published" class="prev-next">
</section>

</section>
      <section class="tertiary" data-editable="tertiary">  <div data-uri="www.vulture.com/components/ad/instances/rightColTablet@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.vulture"
  data-sizes="728x90"
  data-label="MidBanner"
  id="ad-cid-GTvagIm0">
</div>

  <div data-uri="www.vulture.com/components/ad/instances/rightColMobileLandscapeArticle@published" data-placeholder="settings"  class="ad vp-480-728 bordered"
  data-name="/4088/vulture_mobile"
  data-sizes="468x60,480x60"
  data-label="colMobile"
  id="ad-cid-p8BrNxeK">
</div>

  <div data-uri="www.vulture.com/components/ad/instances/rightColMobileArticle@published" data-placeholder="settings"  class="ad vp-0-480 bordered"
  data-name="/4088/vulture_mobile"
  data-sizes="320x50,320x100"
  data-label="colMobile"
  id="ad-cid-1Ys28B9M">
</div>

<section data-uri="www.vulture.com/components/top-stories-desktop/instances/vulture@published" class="top-stories-desktop">
  <h2 class="top-stories-desktop-title">Top Stories</h2>
  <ul class="article-list"><li class="article-list-item"
        data-track-type="recirc" data-track-component-name="top-stories" data-track-page-uri="www.vulture.com/pages/cj84sygtj0034b9ye20dywlup@published" data-track-headline="American Made Is the Best Tom Cruise Has Been in Years" data-track-index="0" data-track-component-title="Top Stories"
      >
        <a class="article-link" href="http://www.vulture.com/2017/09/american-made-is-the-best-tom-cruise-has-been-in-years.html"><em>American Made</em> Is the Best Tom Cruise Has Been in Years </a>
      </li><li class="article-list-item"
        data-track-type="recirc" data-track-component-name="top-stories" data-track-page-uri="www.vulture.com/pages/cj84nl0r500h3voy6pi7lp832@published" data-track-headline="Netflix’s Big Mouth Is Your Childhood in Disgusting, Humiliating Detail" data-track-index="1" data-track-component-title="Top Stories"
      >
        <a class="article-link" href="http://www.vulture.com/2017/09/big-mouth-review.html">Netflix’s <em>Big Mouth</em> Is Your Childhood in Disgusting, Humiliating Detail </a>
      </li><li class="article-list-item"
        data-track-type="recirc" data-track-component-name="top-stories" data-track-page-uri="www.vulture.com/pages/cj844j5h10093voy6ml5tzam9@published" data-track-headline="Oscar Futures: Is Blade Runner 2049 a Major Contender?" data-track-index="2" data-track-component-title="Top Stories"
      >
        <a class="article-link" href="http://www.vulture.com/2017/09/oscar-futures-is-blade-runner-2049-a-major-contender.html">Oscar Futures: Is <em>Blade Runner 2049</em> a Major Contender? </a>
      </li></ul>
</section>

  <div data-uri="www.vulture.com/components/ad/instances/rightColDesktopArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.vulture"
  data-sizes="300x600,300x1050"
  data-label="RightColTopMPU"
  id="ad-cid-Awq5kyBQ">
</div>

  <section data-uri="www.vulture.com/components/most-popular/instances/vulture@published" class="most-popular">
  <div class="most-popular-header">
    <h2 class="most-popular-title" data-editable="title">Most Viewed Stories</h2>
  </div>
  <style>
      .most-popular-item .img-0 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/09/27/27-jane-fonda-megyn-kelly.w280.h157.2x.jpg);
      }
      .most-popular-item .img-0:before {
        content: '1';
      }
      .most-popular-item .img-1 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/09/27/27-will-and-grace.w280.h157.2x.jpg);
      }
      .most-popular-item .img-1:before {
        content: '2';
      }
      .most-popular-item .img-2 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/08/30/vgvillains/mobile.w280.h157.2x.jpg);
      }
      .most-popular-item .img-2:before {
        content: '3';
      }
      .most-popular-item .img-3 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/09/26/26-metz-mixon-mccarthy.w280.h157.2x.jpg);
      }
      .most-popular-item .img-3:before {
        content: '4';
      }
      .most-popular-item .img-4 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/09/27/27-spock-star-trek.w280.h157.2x.jpg);
      }
      .most-popular-item .img-4:before {
        content: '5';
      }
      .most-popular-item .img-5 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/09/21/fall-podcasts/21-fall-podcasts.w280.h157.2x.jpg);
      }
      .most-popular-item .img-5:before {
        content: '6';
      }
      .most-popular-item .img-6 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/09/27/27-channing-tatum-kingsmen.w280.h157.2x.jpg);
      }
      .most-popular-item .img-6:before {
        content: '7';
      }
      .most-popular-item .img-7 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/09/27/28-hugh-hefner.w280.h157.2x.jpg);
      }
      .most-popular-item .img-7:before {
        content: '8';
      }
      .most-popular-item .img-8 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2017/09/14/magazine/15-hgtv-lede.w280.h157.2x.jpg);
      }
      .most-popular-item .img-8:before {
        content: '9';
      }
      .most-popular-item .img-9 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/08/28/stream/28-carol.w280.h157.2x.jpg);
      }
      .most-popular-item .img-9:before {
        content: '10';
      }
  </style>
  <ol class="most-popular-items">
      <li class="most-popular-item"
      data-track-type="recirc" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/pages/cj83bhs4e00ko48yeoxvaa7nh@published" data-track-authors="" data-track-headline="Jane Fonda Did Not Come to Play With Megyn Kelly" data-track-index="0" data-track-component-title="Most Viewed Stories"
      >
        <a href="http://www.vulture.com/2017/09/jane-fonda-did-not-come-to-play-with-megyn-kelly-on-the-today-show.html" class="most-popular-item-link">
          <span class="article-img img-0"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Jane Fonda Did Not Come to Play With Megyn Kelly </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="recirc" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/pages/cj83cjn6b0018w1y6a3dagt0f@published" data-track-authors="" data-track-headline="Will &amp; Grace Is Back and It’s Like It Never Left" data-track-index="1" data-track-component-title="Most Viewed Stories"
      >
        <a href="http://www.vulture.com/2017/09/will-and-grace-review.html" class="most-popular-item-link">
          <span class="article-img img-1"></span>
          <div class="headline-wrapper">
            <span class="article-headline"><em>Will &amp; Grace</em> Is Back and It&rsquo;s Like It Never Left </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="recirc" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/pages/cj6z6jfwk000on1y6mhchjtn8@published" data-track-authors="" data-track-headline="The 100 Hardest Video-Game Bosses, Ranked" data-track-index="2" data-track-component-title="Most Viewed Stories"
      >
        <a href="http://www.vulture.com/article/100-hardest-video-game-bosses-ranked.html" class="most-popular-item-link">
          <span class="article-img img-2"></span>
          <div class="headline-wrapper">
            <span class="article-headline">The 100 Hardest Video-Game Bosses, Ranked </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="recirc" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/pages/cj83fcxzk0050u1yexec84mb3@published" data-track-authors="" data-track-headline="The Evolution of Fat Women on TV" data-track-index="3" data-track-component-title="Most Viewed Stories"
      >
        <a href="http://www.vulture.com/2017/09/the-evolution-of-fat-women-on-tv.html" class="most-popular-item-link">
          <span class="article-img img-3"></span>
          <div class="headline-wrapper">
            <span class="article-headline">The Evolution of Fat Women on TV </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="recirc" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/pages/cj7uvf4gb004qwsy61cvvgnrs@published" data-track-authors="" data-track-headline="8 Star Trek Spec Scripts That Never Saw the Light of Day" data-track-index="4" data-track-component-title="Most Viewed Stories"
      >
        <a href="http://www.vulture.com/2017/09/star-trek-spec-scripts-unproduced.html" class="most-popular-item-link">
          <span class="article-img img-4"></span>
          <div class="headline-wrapper">
            <span class="article-headline">8 <em>Star Trek</em> Spec Scripts That Never Saw the Light of Day </span>
          </div>
        </a>
      </li>
          <aside data-uri="www.vulture.com/components/most-popular-promo/instances/what-to-stream-now@published" class="most-popular-promo">
          <a class="link header" href="http://www.vulture.com/streaming/">What to Stream <strong>Now</strong></a>
          <a class="link subhead" href="http://www.vulture.com/streaming/" data-editable="subheadText">See what&#x27;s new and notable on Netflix, Amazon, Hulu, and HBO</a>
        </aside>
        
      <li class="most-popular-item"
      data-track-type="recirc" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/pages/cj8431vtw008xueye07mby0wa@published" data-track-authors="" data-track-headline="11 Great Podcasts to Check Out This Fall" data-track-index="5" data-track-component-title="Most Viewed Stories"
      >
        <a href="http://www.vulture.com/2017/09/11-great-podcast-recommendations-fall-2017.html" class="most-popular-item-link">
          <span class="article-img img-5"></span>
          <div class="headline-wrapper">
            <span class="article-headline">11 Great Podcasts to Check Out This Fall </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="recirc" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/pages/cj83c97u60000w1y6469a2slc@published" data-track-authors="" data-track-headline="Why Is Channing Tatum Barely in Kingsman: The Golden Circle?" data-track-index="6" data-track-component-title="Most Viewed Stories"
      >
        <a href="http://www.vulture.com/2017/09/why-is-channing-tatum-barely-in-kingsman-the-golden-circle.html" class="most-popular-item-link">
          <span class="article-img img-6"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Why Is Channing Tatum Barely in <em>Kingsman: The Golden Circle</em>? </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="recirc" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/pages/cj83ytci4008bueyedythxqlr@published" data-track-authors="" data-track-headline="Larry King, Paris Hilton, and Other Celebrities Mourn the Death of Hugh Hefner" data-track-index="7" data-track-component-title="Most Viewed Stories"
      >
        <a href="http://www.vulture.com/2017/09/celebrities-react-to-the-death-of-hugh-hefner.html" class="most-popular-item-link">
          <span class="article-img img-7"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Larry King, Paris Hilton, and Other Celebrities Mourn the Death of Hugh Hefner </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="recirc" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/pages/cj7qlhuj8015n4hy6vbr8fh5s@published" data-track-authors="" data-track-headline="HGTV Is a Never-ending Fantasy Loop. Look Deeper, and It Gets Pretty Ugly." data-track-index="8" data-track-component-title="Most Viewed Stories"
      >
        <a href="http://www.vulture.com/2017/09/the-ugliness-behind-hgtv-never-ending-fantasy-loop.html" class="most-popular-item-link">
          <span class="article-img img-8"></span>
          <div class="headline-wrapper">
            <span class="article-headline">HGTV Is a Never-ending Fantasy Loop. Look Deeper, and It Gets Pretty Ugly. </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="recirc" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/pages/cj6zuvifb005ql2y6unaczrvl@published" data-track-authors="" data-track-headline="What’s New on Netflix: September 2017" data-track-index="9" data-track-component-title="Most Viewed Stories"
      >
        <a href="http://www.vulture.com/2017/08/whats-new-on-netflix-september-2017.html" class="most-popular-item-link">
          <span class="article-img img-9"></span>
          <div class="headline-wrapper">
            <span class="article-headline">What&rsquo;s New on Netflix: September 2017 </span>
          </div>
        </a>
      </li>
  </ol>
</section>

  <div data-uri="www.vulture.com/components/ad/instances/rightColDesktopSquareArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.vulture"
  data-sizes="300x250"
  data-label="RightColMidMPU"
  id="ad-cid-6SxE1TVv">
</div>

  
<div
  data-uri="www.vulture.com/components/ad-repeat/instances/article@published"
  class="ad-repeat ad-repeat-SqEePijU"
  data-placeholder="gap"
  data-top-constraint="article"
  data-bottom-constraint="comments"
  data-gap="1200">
  <style>
    .ad-repeat-SqEePijU .ad {
      margin-top: 1200px;
    }
  </style>
      <div data-uri="www.vulture.com/components/ad/instances/rightColumnRepeating@published" data-placeholder="settings"  class="ad vp-1024-plus"
      data-name="/4088/nym.vulture"
      data-sizes="300x250"
      data-label="rightColumnRepeating"
      id="ad-cid-2LMmZeKl">
    </div>
    
</div>

</section>
      <section class="primary" data-editable="primary">  <div data-uri="www.vulture.com/components/clay-space/instances/video-promo-for-articles@published"  class="clay-space">
    <div data-uri="www.vulture.com/components/space-logic/instances/bottom-video-promo-for-articles@published"
      class="space-logic"
    >
        <section data-uri="www.vulture.com/components/video-promo-for-articles/instances/bottom@published" class="video-promo-for-articles ">
        <div class="promo-title-wrapper">
            <h2 class="promo-title">Popular on Vulture</h2>
          <figure class="promo-rule"></figure>
        </div>
        <div class="player-headline-wrap">
          <div class="video-promo-for-articles-player" data-editable="contentVideo">
              
            <div data-uri="www.vulture.com/components/ooyala-player/instances/bottom-video-promo-for-articles@published" class="ooyala-player"
                 data-editable="inline"
                 data-element-id="ooyala-player-N7hKJZmC"
                 data-pcode="N0cmYyOrSYkNVK6-lYgHDAEJiUFl"
                 data-player-branding-id="60b6bf3054a74417a56d08b5889f5116"
                 data-video-id=""
                 data-auto-play="false"
                 data-up-next="true"
                 data-auto-play-next-video="true"
                 data-site-path=""
                 data-site-name="Vulture"
                 data-countdown-time="5"
                 data-ad-unit="/4088/Vulture_Video"
                 data-video-type="editorial"
                 data-video-source="most popular video"
                 data-start-screen-title="false"
                 data-pause-screen-description="false"
                 data-pause-screen="default"
                 data-pre-roll="true"
                 >
                <style>
                  .ooyala-player[data-uri="www.vulture.com/components/ooyala-player/instances/bottom-video-promo-for-articles@published"].border-top:before {
                    content: 'Watch';
                  }
                </style>
                  <input type="hidden" class="dynamicVideos" value="[{&quot;id&quot;:&quot;ZodmdrYzE6NlmYnFFMUvQJiySU9A2phm&quot;,&quot;headline&quot;:&quot;The Complete History of Scary Clowns&quot;,&quot;url&quot;:&quot;http://www.vulture.com/2017/09/the-complete-history-of-scary-clowns.html&quot;},{&quot;id&quot;:&quot;NzandnYzE6GxoghMvXhla2CStLckgZ9c&quot;,&quot;headline&quot;:&quot;Watch the Fake Trailer for &lt;em&gt;Distracted Boyfriend Meme: The Movie&lt;/em&gt;&quot;,&quot;url&quot;:&quot;http://www.vulture.com/2017/08/watch-the-trailer-for-distracted-boyfriend-meme-the-movie.html&quot;},{&quot;id&quot;:&quot;VvMWJmYzE6X0IDO3TWmD6OvTkwdiYV3C&quot;,&quot;headline&quot;:&quot;5 Obscure Historical References You Might Have Missed in &lt;em&gt;Game of Thrones&lt;/em&gt;&quot;,&quot;url&quot;:&quot;http://www.vulture.com/2017/08/5-historical-references-you-missed-in-game-of-thrones.html&quot;},{&quot;id&quot;:&quot;1xbnBkYzE6y0sK3IEKbU524NNkbhUH0K&quot;,&quot;headline&quot;:&quot;Breaking Down &lt;em&gt;Guardians of the Galaxy 2&lt;/em&gt;’s Complicated Escape From the Elector&quot;,&quot;url&quot;:&quot;http://www.vulture.com/2017/08/how-james-gunn-shot-gotg-vol-2s-escape-from-the-elector.html&quot;},{&quot;id&quot;:&quot;c3MzljYzE6AtK9d3L1Xc1qv8-eh0OJkC&quot;,&quot;headline&quot;:&quot;While Shooting &lt;em&gt;Good Time,&lt;/em&gt; Robert Pattinson Accidentally Spent Fake Money&quot;,&quot;url&quot;:&quot;http://www.vulture.com/2017/08/robert-pattinson-spent-fake-money-during-good-time-shoot.html&quot;},{&quot;id&quot;:&quot;tnMnFiYzE6DlORWG1HBtoCijqu3Mbgwa&quot;,&quot;headline&quot;:&quot;&lt;em&gt;Rick and Morty&lt;/em&gt; x Vulture: A Trip to ‘Spongebob Universe Show’&quot;,&quot;url&quot;:&quot;http://www.vulture.com/2017/08/rick-and-morty-x-vulture-a-trip-to-spongebob-universe-show.html&quot;},{&quot;id&quot;:&quot;psc2g5YzE6UQ6AEIb34AwubEgmSCxhiW&quot;,&quot;headline&quot;:&quot;&lt;em&gt;Twin Peaks&lt;/em&gt; x Vulture: A Random Nightmare&quot;,&quot;url&quot;:&quot;http://www.vulture.com/2017/08/twin-peaks-x-vulture-a-random-nightmare-short.html&quot;},{&quot;id&quot;:&quot;0yYnIxYzE651mIJd9sWkOh-Z0QHquAJV&quot;,&quot;headline&quot;:&quot;Todd McFarlane Would Really Like Leonardo DiCaprio to Play the Lead in &lt;em&gt;Spawn&lt;/em&gt;&quot;,&quot;url&quot;:&quot;http://www.vulture.com/2017/07/todd-mcfarlane-wants-leonardo-dicaprio-to-be-in-spawn.html&quot;},{&quot;id&quot;:&quot;ZucHExYzE6wDEs3jXMi7kFkRu2WEJsCv&quot;,&quot;headline&quot;:&quot;Ana Gasteyer’s Favorite Vocal Exercise Is Actually Quite Dirty&quot;,&quot;url&quot;:&quot;http://www.vulture.com/2017/07/people-of-earth-star-ana-gasteyer-has-a-dirty-vocal-exercise.html&quot;},{&quot;id&quot;:&quot;5wanExYzE6QzlqiV2r3OTDx8ZKBksqm2&quot;,&quot;headline&quot;:&quot;Aidy Bryant Says Improv and Voice Acting Are More Similar Than You Think&quot;,&quot;url&quot;:&quot;http://www.vulture.com/2017/07/aidy-bryant-says-snl-and-voice-acting-are-surprisingly-similar.html&quot;}]" />
                <link rel="stylesheet" href="//player.ooyala.com/static/v4/stable/4.12.6/skin-plugin/html5-skin.min.css"/>
                <div id="ooyala-player-N7hKJZmC"></div>
                <div class="oo-loading-screen"></div>
            
            </div>
            
          </div>
          <h3 class="promo-headline"></h3>
        </div>
        <div class="promo-extra">
        		<a class="promo-links" href="http://www.vulture.com/news/original-video/">► Click here for more Vulture videos</a>
        </div>
      </section>
      
    </div>
    
</div>

  <section data-uri="www.vulture.com/components/taboola/instances/general@published" data-taboolaId="nymagazine-vulture" class="taboola" data-placeholder="taboolaId">
  <h2 class="taboola-links">Promoted links by Taboola</h2>
  <div id="taboola-below-article-thumbnails" class="taboola-thumbnails"></div>
  <div id="taboola-mobile-below-article-thumbnails" class="taboola-mobile"></div>
</section>

<section
  data-uri="www.vulture.com/components/comments/instances/vulture-article@published"
  class="comments"
  id="comments"
  data-placeholder="livefyreNetwork"
  data-livefyre-network="nymedia.fyre.co"
  data-livefyre-id="349269"
  data-trigger-distance="100"
  data-initial-visible="1"
  data-avatars="no"
  data-author-tag-link="http://www.vulture.com/insiders/">
  <h2 class="comments-title">Comments</h2>
  <div id="livefyre"></div>
</section>

</section>
      <section class="secondary" data-editable="secondary">  <div data-uri="www.vulture.com/components/ad/instances/rightColTablet@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.vulture"
  data-sizes="728x90"
  data-label="MidBanner"
  id="ad-cid-7FVuAkXB">
</div>

  <div data-uri="www.vulture.com/components/ad/instances/rightColMobileLandscapeArticle@published" data-placeholder="settings"  class="ad vp-480-728 bordered"
  data-name="/4088/vulture_mobile"
  data-sizes="468x60,480x60"
  data-label="colMobile"
  id="ad-cid-upiBGOy2">
</div>

  <div data-uri="www.vulture.com/components/ad/instances/rightColMobileArticle@published" data-placeholder="settings"  class="ad vp-0-480 bordered"
  data-name="/4088/vulture_mobile"
  data-sizes="320x50,320x100"
  data-label="colMobile"
  id="ad-cid-rdcGc99G">
</div>

  <aside class="latest-news" data-uri="www.vulture.com/components/latest-news/instances/vulture@published">
    <header class="title-wrapper">
      <h2 class="title">Latest News from Vulture</h2>
    </header>


  <style>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</style>



    <a href="http://www.vulture.com/2017/09/jennifer-egans-strained-new-world-war-ii-novel.html" class="bg-0 img" aria-label="Jennifer Egan’s Strained New World War II Novel" data-link-text="Jennifer Egan’s Strained New World War II Novel"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/pages/cj84x7jme005mcyy6uww34l21@published" data-track-headline="Jennifer Egan’s Strained New World War II Novel" data-track-index="0" data-track-component-title="Latest News from Vulture">
      
      <time datetime=""></time>
      <span class="headline">Jennifer Egan’s Strained New World War II Novel</span>
        <p class="teaser">Veering into the past, she applies a surfeit of artifice in <em>Manhattan Beach</em> that erases the authenticity effects she intends.</p>
    </a>


    <a href="http://www.vulture.com/2017/09/trl-reboot-would-welcome-trump.html" class="bg-1 img" aria-label="Yes, the TRL Reboot Will Pretend It’s Still 1998" data-link-text="Yes, the TRL Reboot Will Pretend It’s Still 1998"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/pages/cj84xhiqj00awawyefrzgf8gr@published" data-track-headline="Yes, the TRL Reboot Will Pretend It’s Still 1998" data-track-index="1" data-track-component-title="Latest News from Vulture">
      
      <time datetime=""></time>
      <span class="headline">Yes, the <em>TRL</em> Reboot Will Pretend It’s Still 1998</span>
        <p class="teaser">The showrunner says they’d welcome Donald Trump.</p>
    </a>


    <a href="http://www.vulture.com/2017/09/mark-felt-the-man-who-brought-down-the-white-house-why.html" class="bg-2 img" aria-label="The Long, Strange Journey to Find a Title for the Deep Throat Biopic" data-link-text="The Long, Strange Journey to Find a Title for the Deep Throat Biopic"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/pages/cj84vqgq00035cyy66nb7i8gr@published" data-track-headline="The Long, Strange Journey to Find a Title for the Deep Throat Biopic" data-track-index="2" data-track-component-title="Latest News from Vulture">
      
      <time datetime=""></time>
      <span class="headline">The Long, Strange Journey to Find a Title for the Deep Throat Biopic</span>
        <p class="teaser">What do you do when your subject is best known for a name he shares with a porno?</p>
    </a>


    <a href="http://www.vulture.com/2017/09/will-and-grace-cast-career-rankings.html" class="bg-3 img" aria-label="Which Will &amp; Grace Star Has the Best Post-Show Career?" data-link-text="Which Will &amp; Grace Star Has the Best Post-Show Career?"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/pages/cj84vjmnn004db9yewtv5dqxo@published" data-track-headline="Which Will &amp; Grace Star Has the Best Post-Show Career?" data-track-index="3" data-track-component-title="Latest News from Vulture">
      
      <time datetime=""></time>
      <span class="headline">Which <em>Will & Grace</em> Star Has the Best Post-Show Career?</span>
        <p class="teaser">Life after an era-defining sitcom is never easy.</p>
    </a>

        <!-- unable to render partial ad without a supplied context -->

    <a href="http://www.vulture.com/2017/09/julia-louis-dreyfus-breast-cancer-hbo-veep-production.html" class="bg-4 img" aria-label="HBO Will Adjust Veep Production ‘As Needed’ to Support Julia Louis-Dreyfus" data-link-text="HBO Will Adjust Veep Production ‘As Needed’ to Support Julia Louis-Dreyfus"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/pages/cj84wi4uf008yddy6vnfdyi5z@published" data-track-headline="HBO Will Adjust Veep Production ‘As Needed’ to Support Julia Louis-Dreyfus" data-track-index="4" data-track-component-title="Latest News from Vulture">
      
      <time datetime=""></time>
      <span class="headline">HBO Will Adjust <em>Veep</em> Production ‘As Needed’ to Support Julia Louis-Dreyfus</span>
        <p class="teaser">The Emmy-winning star has been diagnosed with breast cancer.</p>
    </a>


    <a href="http://www.vulture.com/2017/09/nbc-to-air-animated-david-s-pumpkins-special-with-tom-hanks.html" class="bg-5 img" aria-label="NBC’s Making an Animated David S. Pumpkins Special With Tom Hanks" data-link-text="NBC’s Making an Animated David S. Pumpkins Special With Tom Hanks"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/pages/cj84wbxff0074ddy6dp7ttqlz@published" data-track-headline="NBC’s Making an Animated David S. Pumpkins Special With Tom Hanks" data-track-index="5" data-track-component-title="Latest News from Vulture">
      
      <time datetime=""></time>
      <span class="headline">NBC’s Making an Animated David S. Pumpkins Special With Tom Hanks</span>
        <p class="teaser">The special will air on October 28.</p>
    </a>


    <a href="http://www.vulture.com/2017/09/trump-campaign-offered-50-cent-money-to-help-win-black-vote.html" class="bg-6 img" aria-label="The Trump Campaign Offered 50 Cent a Measly $500K to Help Win the Black Vote" data-link-text="The Trump Campaign Offered 50 Cent a Measly $500K to Help Win the Black Vote"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/pages/cj84vyjty003rcyy6t93jsf10@published" data-track-headline="The Trump Campaign Offered 50 Cent a Measly $500K to Help Win the Black Vote" data-track-index="6" data-track-component-title="Latest News from Vulture">
      
      <time datetime=""></time>
      <span class="headline">The Trump Campaign Offered 50 Cent a Measly $500K to Help Win the Black Vote</span>
        <p class="teaser">50 Cent called Trump’s election an “accident.”</p>
    </a>


    <a href="http://www.vulture.com/2017/09/interview-michael-cera-and-sharon-van-etten-collaborate.html" class="bg-7 img" aria-label="When You Think of Michael Cera, You Could Think About His Music" data-link-text="When You Think of Michael Cera, You Could Think About His Music"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/pages/cj84qnkue002rddy6rml1ioit@published" data-track-headline="When You Think of Michael Cera, You Could Think About His Music" data-track-index="7" data-track-component-title="Latest News from Vulture">
      
      <time datetime=""></time>
      <span class="headline">When You Think of Michael Cera, You Could Think About His Music</span>
        <p class="teaser">When he’s not acting, you can find Michael Cera trying to figure out how to score a documentary and collaborating with Sharon Van Etten.</p>
    </a>


    <a href="http://www.vulture.com/2017/09/kyra-sedgwick-knows-youre-not-going-to-watch-her-new-show.html" class="bg-8 img" aria-label="Kyra Sedgwick Knows You’re Not Going to Watch Her New Show" data-link-text="Kyra Sedgwick Knows You’re Not Going to Watch Her New Show"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/pages/cj84tpbyf007tawyemce65z3p@published" data-track-headline="Kyra Sedgwick Knows You’re Not Going to Watch Her New Show" data-track-index="8" data-track-component-title="Latest News from Vulture">
      
      <time datetime=""></time>
      <span class="headline">Kyra Sedgwick Knows You’re Not Going to Watch Her New Show</span>
        <p class="teaser">It’s called <em>Ten Days in the Valley.</em></p>
    </a>


    <a href="http://www.vulture.com/2017/09/american-made-is-the-best-tom-cruise-has-been-in-years.html" class="bg-9 img" aria-label="American Made Is the Best Tom Cruise Has Been in Years" data-link-text="American Made Is the Best Tom Cruise Has Been in Years"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/pages/cj84sygtj0034b9ye20dywlup@published" data-track-headline="American Made Is the Best Tom Cruise Has Been in Years" data-track-index="9" data-track-component-title="Latest News from Vulture">
      
      <time datetime=""></time>
      <span class="headline"><em>American Made</em> Is the Best Tom Cruise Has Been in Years</span>
        <p class="teaser">The insane tale of a CIA operative/drug smuggler finds the actor at his manic best.</p>
    </a>
        <div data-uri="www.vulture.com/components/ad/instances/latestNewsDesktop@published" data-placeholder="settings"  class="ad vp-1024-plus"
        data-name="/4088/nym.vulture"
        data-sizes="300x250"
        data-label="latestNewsDesktop"
        id="ad-cid-sy4GCAxQ">
      </div>
      
        <div data-uri="www.vulture.com/components/ad/instances/latestNewsTablet@published" data-placeholder="settings"  class="ad vp-600-1024"
        data-name="/4088/nym.vulture"
        data-sizes="300x250"
        data-label="latestNewsTablet"
        id="ad-cid-7aFXHmvO">
      </div>
      
        <div data-uri="www.vulture.com/components/ad/instances/latestNewsMobile@published" data-placeholder="settings"  class="ad vp-0-600"
        data-name="/4088/vulture_mobile"
        data-sizes="300x250"
        data-label="latestNewsMobile"
        id="ad-cid-I5pUb6P6">
      </div>
      


    <a href="//www.thecut.com/2017/09/battle-of-the-sexes-is-not-a-sports-movie-its-a-love-story.html" class="bg-10 img" aria-label="The Best Part of Battle of the Sexes Isn’t the Tennis, It’s the Queer Love Story" data-link-text="The Best Part of Battle of the Sexes Isn’t the Tennis, It’s the Queer Love Story"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/pages/cj84opd2a00iqueye0845a562@published" data-track-headline="The Best Part of Battle of the Sexes Isn’t the Tennis, It’s the Queer Love Story" data-track-index="10" data-track-component-title="Latest News from Vulture">
      
      <time datetime=""></time>
      <span class="headline">The Best Part of <em>Battle of the Sexes</em> Isn’t the Tennis, It’s the Queer Love Story</span>
        <p class="teaser">And that’s a big deal.</p>
    </a>


    <a href="http://www.vulture.com/2017/09/last-flag-flying-is-hard-to-endure-but-worth-it.html" class="bg-11 img" aria-label="Last Flag Flying Is Hard to Endure — But Worth It" data-link-text="Last Flag Flying Is Hard to Endure — But Worth It"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/pages/cj84mh7ru00g6w1y6j6vrlvwr@published" data-track-headline="Last Flag Flying Is Hard to Endure — But Worth It" data-track-index="11" data-track-component-title="Latest News from Vulture">
      
      <time datetime=""></time>
      <span class="headline"><em>Last Flag Flying</em> Is Hard to Endure — But Worth It</span>
        <p class="teaser">It’s in the uncertainties and dissonances of the film that Richard Linklater’s humanism really expresses itself.</p>
    </a>


    <a href="http://www.vulture.com/2017/09/larry-david-obama-is-a-very-presidential-golfer.html" class="bg-12 img" aria-label="Larry David Says Obama’s Golf Game Is Very Presidential" data-link-text="Larry David Says Obama’s Golf Game Is Very Presidential"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/pages/cj84q6b7z000pcyy69618xqt3@published" data-track-headline="Larry David Says Obama’s Golf Game Is Very Presidential" data-track-index="12" data-track-component-title="Latest News from Vulture">
      
      <time datetime=""></time>
      <span class="headline">Larry David Says Obama’s Golf Game Is Very Presidential</span>
        <p class="teaser">“When you play with him, you say, ‘Oh yeah, that guy, I’m glad he’s president.’”</p>
    </a>


    <a href="http://www.vulture.com/2017/09/big-mouth-review.html" class="bg-13 img" aria-label="Netflix’s Big Mouth Is Your Childhood in Disgusting, Humiliating Detail" data-link-text="Netflix’s Big Mouth Is Your Childhood in Disgusting, Humiliating Detail"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/pages/cj84nl0r500h3voy6pi7lp832@published" data-track-headline="Netflix’s Big Mouth Is Your Childhood in Disgusting, Humiliating Detail" data-track-index="13" data-track-component-title="Latest News from Vulture">
      
      <time datetime=""></time>
      <span class="headline">Netflix’s <em>Big Mouth</em> Is Your Childhood in Disgusting, Humiliating Detail</span>
        <p class="teaser">The new animated comedy, co-created by Nick Kroll, is quietly groundbreaking.</p>
    </a>


    <a href="http://www.vulture.com/2017/09/oscar-futures-is-blade-runner-2049-a-major-contender.html" class="bg-14 img" aria-label="Oscar Futures: Is Blade Runner 2049 a Major Contender?" data-link-text="Oscar Futures: Is Blade Runner 2049 a Major Contender?"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/pages/cj844j5h10093voy6ml5tzam9@published" data-track-headline="Oscar Futures: Is Blade Runner 2049 a Major Contender?" data-track-index="14" data-track-component-title="Latest News from Vulture">
      
      <time datetime=""></time>
      <span class="headline">Oscar Futures: Is <em>Blade Runner 2049</em> a Major Contender?</span>
        <p class="teaser">The hotly anticipated sequel may be a contender for Best Picture and Best Director.</p>
    </a>


    <a href="//www.thecut.com/2017/09/julia-louis-dreyfus-breast-cancer-diagnosis.html" class="bg-15 img" aria-label="Julia Louis-Dreyfus Has Been Diagnosed With Breast Cancer" data-link-text="Julia Louis-Dreyfus Has Been Diagnosed With Breast Cancer"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/pages/cj84q6tg40019awyetepj0jy7@published" data-track-headline="Julia Louis-Dreyfus Has Been Diagnosed With Breast Cancer" data-track-index="15" data-track-component-title="Latest News from Vulture">
      
      <time datetime=""></time>
      <span class="headline">Julia Louis-Dreyfus Has Been Diagnosed With Breast Cancer</span>
        <p class="teaser">The<em> Veep</em> star shared the news on social media.</p>
    </a>


    <a href="http://www.vulture.com/2017/09/interview-david-crosby-on-his-new-album-trump-and-kanye.html" class="bg-16 img" aria-label="How David Crosby Followed Joni Mitchell’s Lead on His Great New Album" data-link-text="How David Crosby Followed Joni Mitchell’s Lead on His Great New Album"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/pages/cj84n5hho00f0u1ye3rqhxy6f@published" data-track-headline="How David Crosby Followed Joni Mitchell’s Lead on His Great New Album" data-track-index="16" data-track-component-title="Latest News from Vulture">
      
      <time datetime=""></time>
      <span class="headline">How David Crosby Followed Joni Mitchell’s Lead on His Great New Album</span>
        <p class="teaser">The folk-rock legend on his new album, <em>Sky Trails</em>, and why he hates Kanye almost as much as he hates Trump.</p>
    </a>


    <a href="http://www.vulture.com/2017/09/finally-times-square-is-getting-a-divergent-obstacle-course.html" class="bg-17 img" aria-label="Finally Times Square’s Getting a Mad Men Restaurant &amp; Divergent Obstacle Course" data-link-text="Finally Times Square’s Getting a Mad Men Restaurant &amp; Divergent Obstacle Course"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/pages/cj84ozdl10000b9ye7fklg1eu@published" data-track-headline="Finally Times Square’s Getting a Mad Men Restaurant &amp; Divergent Obstacle Course" data-track-index="17" data-track-component-title="Latest News from Vulture">
      
      <time datetime=""></time>
      <span class="headline">Finally Times Square’s Getting a <em>Mad Men</em> Restaurant & <em>Divergent</em> Obstacle Course</span>
        <p class="teaser">Lionsgate is planning an “Entertainment City” in midtown.</p>
    </a>


    <a href="http://www.vulture.com/2017/09/which-cut-of-blade-runner-should-i-be-watching.html" class="bg-18 img" aria-label="Which Cut of Blade Runner Should I Be Watching?" data-link-text="Which Cut of Blade Runner Should I Be Watching?"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/pages/cj84m35as00dru1yeh7ua97io@published" data-track-headline="Which Cut of Blade Runner Should I Be Watching?" data-track-index="18" data-track-component-title="Latest News from Vulture">
      
      <time datetime=""></time>
      <span class="headline">Which Cut of <em>Blade Runner</em> Should I Be Watching?</span>
        <p class="teaser">Ahead of<em> Blade Runner 2049’s</em> release, we break down the six different versions of Ridley Scott’s classic.</p>
    </a>


    <a href="http://www.vulture.com/2017/09/disney-is-remaking-hocus-pocus-for-tv.html" class="bg-19 img" aria-label="Call Up Your Middle-School Friends: Disney Is Remaking Hocus Pocus for TV" data-link-text="Call Up Your Middle-School Friends: Disney Is Remaking Hocus Pocus for TV"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/pages/cj84l4n6g00dwvoy6n8yw8s0a@published" data-track-headline="Call Up Your Middle-School Friends: Disney Is Remaking Hocus Pocus for TV" data-track-index="19" data-track-component-title="Latest News from Vulture">
      
      <time datetime=""></time>
      <span class="headline">Call Up Your Middle-School Friends: Disney Is Remaking<em> Hocus Pocus</em> for TV</span>
        <p class="teaser">As a new Disney Channel movie.</p>
    </a>
</aside>

</section>
    </section>
    <footer class="bottom" data-editable="bottom">  <div data-uri="www.vulture.com/components/ad/instances/bottomLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.vulture"
  data-sizes="728x90,728x91,970x90,970x91,1024x90,1024x91"
  data-label="BottomLeaderboard"
  id="ad-cid-CoqeOMRt">
</div>

  <div data-uri="www.vulture.com/components/global-footer/instances/vulture@published" class="global-footer">

    <ul class="vulture-list">
      <li class="vulture-listitem"><a class="vulture-link" href="http://www.vulture.com/">Home</a></li>
      <li class="vulture-listitem"><a class="vulture-link" href="http://www.vulture.com/tv/">TV</a></li>
      <li class="vulture-listitem"><a class="vulture-link" href="http://www.vulture.com/movies/">Movies</a></li>
      <li class="vulture-listitem"><a class="vulture-link" href="http://www.vulture.com/music/">Music</a></li>
      <li class="vulture-listitem"><a class="vulture-link" href="http://www.vulture.com/books/">Books</a></li>
      <li class="vulture-listitem"><a class="vulture-link" href="http://www.vulture.com/news/new-on-netflix/">New On Netflix</a></li>
    </ul>


  <div data-editable="footerLinks" class="global-footer-links">
  </div>

      <ul class="connect-list">
          <li class="connect-listitem">
            <a href="http://nymag.com/newsletters/" class="newsletters">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="21" height="16" viewBox="0 0 21 16" preserveAspectRatio="xMinYMin meet">
  <path d="M20.1.6h-19.2l9.6 9.3 9.6-9.3zm.9 15.1v-14.3l-10.5 10.2-10.5-10.2v14.3l5.7-7.5 1 .9-5.9 7.7h19.4l-5.9-7.6 1-.9 5.7 7.4z"></path>
</svg>

              <span>Newsletters</span>
            </a>
          </li>
          <li class="connect-listitem">
            <a href="//facebook.com/Vulture" class="facebook">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet">
  <path fill-rule="evenodd" clip-rule="evenodd" fill="#3E5C9B" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4z"></path>
  <path fill="#fff" d="M19.4 28v-9.2h4l.6-3.3h-4.6v-2.4c0-1.1.3-1.8 2-1.8h2.6v-3.1c-.4 0-1.1-.2-2.6-.2-3.1 0-5.7 1.8-5.7 5v2.5h-3.7v3.3h3.7v9.2h3.7z"></path>
</svg>

              <span>Facebook</span>
            </a>
          </li>
          <li class="connect-listitem">
            <a href="//twitter.com/vulture" class="twitter">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet">
  <path fill-rule="evenodd" clip-rule="evenodd" fill="#28A9E1" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4z"></path>
  <path fill="#fff" d="M28.2 12.3c-.7.3-1.4.5-2.2.6.8-.5 1.4-1.2 1.7-2.1-.7.4-1.5.7-2.4.9-.7-.7-1.7-1.2-2.8-1.2-2.1 0-3.8 1.7-3.8 3.8 0 .3 0 .6.1.9-3.1-.2-5.9-1.7-7.8-3.9-.3.6-.5 1.2-.5 1.9 0 1.3.7 2.5 1.7 3.1-.6 0-1.2-.2-1.7-.5 0 1.8 1.3 3.3 3 3.7-.3.1-.6.1-1 .1-.2 0-.5 0-.7-.1.5 1.5 1.9 2.6 3.5 2.6-1.3 1-2.9 1.6-4.7 1.6-.3 0-.6 0-.9-.1 1.7 1.1 3.6 1.7 5.8 1.7 6.9 0 10.7-5.7 10.7-10.7v-.5c.8-.4 1.5-1 2-1.8z"></path>
</svg>

              <span>Twitter</span>
            </a>
          </li>
          <li class="connect-listitem">
            <a href="http://feeds.feedburner.com/nymag/vulture" class="rss">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet">
  <path fill="#F6A303" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4z"></path>
  <ellipse fill="#fff" cx="10.869" cy="25.673" rx="2.869" ry="2.9"></ellipse>
  <path fill="#fff" d="M21.865 28.573h-4.063c0-5.473-4.389-9.909-9.802-9.909v-4.108c7.658 0 13.865 6.276 13.865 14.017zm2.869 0c0-9.343-7.492-16.917-16.734-16.917v-4.229c11.553 0 20.918 9.468 20.918 21.146h-4.184z"></path>
</svg>

              <span>RSS</span>
            </a>
          </li>
          <li class="connect-listitem">
            <a href="http://feedly.com/i/subscription%2Ffeed%2Fhttp%3A%2F%2Fnymag.com%2Fdaily%2Fentertainment%2Findex.xml" class="feedly">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet">
  <path fill="#85C235" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4z"></path>
  <path fill="#fff" d="M8.667 18.112l11.91-11.85h.526l2.509 2.452v.583l-11.15 11.15h-1.881l-1.914-1.808zm4.748 4.541l7.162-7.153h.526l2.509 2.452v.583l-6.402 6.453-1.881.188-1.914-1.997zm4.671 4.744l2.549-2.409h.525l2.51 2.451v.585l-1.79 1.708h-1.88l-1.914-1.809z"></path>
</svg>

              <span>Feedly</span>
            </a>
          </li>
      </ul>

  <ul class="secondary-list">
    <li class="secondary-listitem"><a href="http://nymag.com/newyork/privacy/">Privacy</a></li>
    <li class="secondary-listitem"><a href="http://nymag.com/newyork/terms/">Terms</a></li>
    <li class="secondary-listitem"><a href="http://www.vulture.com/sitemap/">Sitemap</a></li>
    <li class="secondary-listitem"><a href="http://mediakit.nymag.com/">Media Kit</a></li>
    <li class="secondary-listitem ad-choices"> <a href="http://nymag.com/newyork/privacy/#ad-choices">Ad Choices</a></li>
      <li class="secondary-listitem"><a href="http://nymag.com/newyork/aboutus/">About Us</a></li>
    <li class="secondary-listitem"><a href="http://nymag.com/contactus/">Contacts</a></li>
    <li class="secondary-listitem"><a href="http://community.nymag.com/nymag">Feedback</a></li>
    <li class="secondary-listitem"><a href="http://nymag.com/newyork/jobs/">We&rsquo;re Hiring!</a></li>
  </ul>

  <div class="copyright">
    &copy; 2017, New York Media LLC.
    <a href="http://nymag.com/newyork/aboutus/trademarks/">View all trademarks</a>
  </div>
</div>

</footer>
    <div class="foot" data-editable="foot">  <span data-uri="www.vulture.com/components/affiliate-links/instances/vulture@published" class="affiliate-links"
   data-amazon="vulture-20"
   data-skimlinks="1025X1480950"
   data-excluded-hostnames="nymag.com,nymag.biz,nymetro.com,grubstreet.com,thecut.com,www.vulture.com,vulture.com,bedfordandbowery.com,vult.re,nym.ag,thecut.io,grb.st,shop-links.co,bam-x.com"
></span>

<div data-uri="www.vulture.com/components/omniture/instances/vulture-article@published" class="omniture"
  data-rsid="nymvulture"
  data-prop1="Vulture Article"
  data-prop2="Articles"
  data-prop6="Vulture:All:Article"
  data-prop12="Online"
  data-prop42="Entries"
></div>

  <div data-uri="www.vulture.com/components/sailthru-personalization-pixel/instances/cizjzr9yd003hbry6elb71twh@published" class="sailthru-personalization-pixel" data-horizon="horizon.vulture.com">
</div>

  <span data-uri="www.vulture.com/components/mixpanel/instances/vulture-article@published" class="mixpanel" data-site="vulture" data-layout-labels="article"></span>

<noscript data-uri="www.vulture.com/components/gtm/instances/general@published" class="gtm" data-container-id="GTM-NL7LR9Z" data-site-short-key="vu" data-gtm=""><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NL7LR9Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<section class="public-login " data-uri="www.vulture.com/components/public-login/instances/no-name@published" data-view="">
    <div class="overlay-content">
      <header>
        <div class="heading">
          <svg xmlns="http://www.w3.org/2000/svg" width="360" height="86" viewBox="0 0 360 86" preserveAspectRatio="xMinYMin meet"><path d="M94.234 9.615c-1.376-.375-2.77-.708-4.11-1.066-.706-.197-1.548-.51-2.216-.415-1.002.137-1.42 1.097-1.892 2.222-2.738 6.587-5.19 13.436-7.885 19.767-1.7-6.413-3.99-15.186-5.75-22.152-.28-1.118-.44-2.242-.902-3.133-1.04-1.99-3.577-2.215-6.082-2.883-1.39-.37-3.94-1.22-5.34-1.066-1.643.935-.417 3.054.083 4.61.185.57.243 1.123.41 1.647.19.582.403 1.12.578 1.648 1.215 3.73 1.97 6.812 3.12 10.294.992 3 2.046 6.3 2.96 9.307.077.256.296.724.326.824.64 2.13 1.257 4.513 2.053 6.838.802 2.335 1.474 4.946 2.3 7.163l.165.408c1.014 3.216 2.06 6.097 3.04 9.234.345 1.102.827 2.706 1.807 2.712.81.004 1.443-1.26 1.81-2.14 1.222-2.94 2.31-6.005 3.45-8.654 4.56-10.563 8.73-20.584 13.226-31.042.41-.958.966-2.275.49-3.213-.25-.494-.896-.702-1.642-.91l.002-.002zM301.006 47.74c.043-1.66-.04-3.11-1.23-3.95-1.192-.353-2.596-.19-3.94-.08-2.705.202-4.812.188-7.644.407-1.312.09-2.697.257-3.938 0-.312-.988-.29-2.614-.245-4.04.02-.75-.23-3.122.404-3.625.48-.38 2.442-.417 3.288-.496 1-.086 1.802-.077 2.548-.165 2.855-.327 5.34-.373 7.563-.733.64-.517 1.256-.97 1.48-1.734.228-.773.095-1.78.08-2.553-.017-.84.105-1.87.08-2.965-.036-1.478.114-3.833-.985-4.614-.77-.545-2.408-.266-3.61-.08-2.853.448-5.273.823-8.056 1.233h-.9c-.71.104-1.354.412-1.728.084-.27-.235-.237-1.04-.24-1.484-.02-.625 0-1.367 0-1.893-.008-1.257-.23-2.658.08-3.214.33-.603 2.618-.817 3.61-.987 1.563-.27 2.752-.47 3.94-.665 1.813-.292 3.812-.674 5.75-.986.685-.11 1.46-.17 1.978-.41 1.512-.706 1.8-2.63 1.723-4.7-.02-.74 0-1.495 0-2.14 0-1.58.02-3.082-.244-4.86-.274-.213-.5-.48-.65-.82-.7-.152-1.3-.297-1.813-.165-1.02.27-2.37.59-3.205.82h-.487c-.788.158-1.44.433-2.137.584-4.87 1.056-9.972 2.126-14.867 3.292-1.032.245-2.27.39-2.795.736-1.64 1.082-1.065 4.793-1.065 7.004l.083 18.612c0 3.462-.14 7.235-.084 10.958.026 2.122.024 4.144.082 6.745.04 1.85-.144 4.645 1.062 5.353 1.092.644 4.638.245 6.57.245 2.35 0 3.97-.062 5.672 0 2.508.104 6.576.062 9.28.082 2.103.02 3.67.206 4.353-1.484.226-.525.204-1.367.245-2.216.075-1.46-.043-3.3-.002-5.104h-.004v.003h-.005zM126.19 16.127c-1.388-.202-3.32-.71-4.108-.083-.708.56-.63 1.996-.657 3.126-.16 6.367-.213 12.105-.493 18.53-.062 1.433-.086 2.602-.328 3.793-.43 2.09-1.047 3.542-2.467 4.444-2.96 1.886-6.434.258-7.72-2.065-1.72-3.073-1.293-7.453-1.152-11.69.144-4.36.263-8.107.494-12.848.09-1.895.42-4.667-.33-5.68-.515-.692-1.814-.858-3.12-1.157-1.546-.348-2.86-.84-3.946-.66l-.74.66c-.345 2.177-.394 4.427-.494 6.673-.21 4.837-.49 9.39-.573 13.75-.045 2.298-.293 4.5-.247 6.427.222 9.076 3.45 15.88 11.994 17.043 4.842.666 9.104-.576 11.83-2.632 2.833-2.137 4.63-5.563 5.34-9.396.37-2 .394-4.362.493-6.832.195-4.947.168-8.872.246-13.914.028-1.79.546-5.33-.327-6.427-.61-.764-2.256-.86-3.698-1.068h.002v.005zM264.94 50.86c-1.934-4.07-4.11-8.2-5.75-12.02 2.568-2.688 4.8-6.376 5.34-11.12.546-4.8-.35-9.864-3.285-12.766-1.854-1.832-4.726-2.98-8.464-2.963-2.323.007-4.592.504-6.896.987-.943.198-2.062.478-3.203.742-1.704.4-3.594.602-4.103 2.14-.19.57-.098 1.374-.082 2.305.13 9.778.27 18.474.406 28.33.02 1.256.083 2.997.083 4.855 0 1.906-.228 4.028.82 4.696.633.403 2.856.27 3.618.244.577-.018 1.19.076 1.725.083.467.006 1.08.087 1.562-.083 1.41-.5 1.25-2.312 1.23-4.198-.03-2.94-.146-6.692-.082-9.466.76.098 2.24-.397 3.035-.083.413.162.685.832.98 1.57 1.34 3.196 2.575 6.048 3.862 9.225.52 1.286 1.135 2.64 2.303 2.955 1.097.306 2.84.085 4.188.085.713 0 3.293.316 3.944-.33.96-.953.024-2.273-.41-3.207-.26-.555-.513-1.335-.818-1.98zm-17.25-20.34c-.08-2.757-.16-5.13-.167-7.578 2.578-1.02 5.758-.86 6.98.99 1.41 2.124.523 6.1-.898 7.574-.816.844-2.184 1.463-4.026 1.647-.556.053-1.194.193-1.56-.082-.46-.33-.305-1.534-.33-2.55zm-18.73-3.62c-.056-1.447.067-3.81 0-5.44-.056-1.275.19-4.318-.575-5.104-.338-.345-.916-.382-1.727-.33a86.39 86.39 0 0 0-3.368.33c-1.106.128-2.3.27-2.794.827-.855.962-.438 3.23-.408 5.434.025 1.994-.016 4.454 0 6.175.03 3.43.37 8.403.082 12.105-.234 3.012-1.31 5.385-3.53 6.345-1.562.68-3.77.55-5.096-.08-1.485-.713-2.47-2.072-3.038-3.793-1.016-3.06-.457-9.123-.492-12.438-.02-1.913-.084-4.102-.084-6.587 0-1.82.45-5.226-.74-6.012-.654-.433-2.61-.18-4.104-.084-1.587.11-3.158.11-3.78.745-.81.827-.57 3.26-.57 5.187 0 5.582-.06 11.268 0 16.47.077 7.615 2.49 12.126 7.395 14.574 5.08 2.543 12.77 2.246 17.17-.896 2.246-1.61 3.81-3.834 4.77-6.754.878-2.68 1.105-6.308 1.064-9.965-.04-3.672-.04-7.394-.168-10.705V26.9h-.005zm-66.05 21.5c-.626-1.224-2.514-.916-4.024-.988-2.252-.125-4.76-.107-6.902-.17-1.08-.035-2.17.035-3.122-.333-.135-4.555-.05-9.05.082-14.246.102-3.984-.008-6.677.083-10.625.022-1.046.21-2.275-.247-2.966-.626-.954-2.13-.95-3.614-1.076l-1.89-.166c-.643-.053-1.352-.226-1.89-.162-2.013.23-1.523 2.948-1.562 5.35-.076 4.773-.246 9.448-.246 14.5 0 4.4-.065 8.865-.166 13.998-.027 1.438-.198 3.377.494 4.033.803.77 4.148.494 5.505.494 5.364 0 9.297.193 14.54.166 1.864-.008 2.887-.12 3.12-1.888.19-1.402.075-2.613.085-3.797.01-.87.03-1.6-.246-2.13v.003zm28.754-29.075c-.62-.51-2.822-.38-3.78-.33a267.2 267.2 0 0 1-7.065.245c-5.044.1-9.797-.068-14.62 0-1.314.017-3.68-.406-4.436.496-.638.754-.3 2.65-.328 3.457-.034.89-.302 3.057.164 3.79.613.967 2.293.818 3.694.822l3.124-.08c.66.023 1.177.086 1.56.08.533-.006 1.652-.022 1.972.33.365.406.156 2.332.162 3.462.043 6.923-.082 10.432-.082 17.38 0 2.143-.464 5.92.493 6.827.734.71 2.424.494 3.78.494 1.367 0 3.34.252 4.19-.168 1.386-.673.98-4.224.98-6.503 0-6.48.11-12.944.084-18.037-.008-1.1-.134-2.305.162-3.458.8-.37 1.625-.297 2.383-.33.834-.033 1.707.008 2.793 0 1.285-.007 3.926.2 4.77-.572.645-.597.57-2.367.57-3.958 0-1.4.256-3.27-.572-3.952v.005z"/><path fill="#D8D8D8" d="M192.613 68.844l-.824-.025 1.764 4.38.438-.02.68-.06.202-.04-1.596-4.18-.67-.06.003.003zM178.965 57.79l-.633.004-.647.007h-.05l1.82 15.19.496.006.85.01-1.486-15.21-.348-.005zm3.94 10.918a6.259 6.259 0 0 1-.73-.095 1.326 1.326 0 0 1-.19-.4 2.005 2.005 0 0 1-.06-.398l.01-.38.016-.38a55.26 55.26 0 0 0-.046-1.73l-.07-1.796-.078-1.778-.02-.798-.44-2.835a1.302 1.302 0 0 0-.627-.243l-.33-.047-.406-.018-.37-.008 2.69 15.23 1.33.02h.016l-.67-4.337-.017-.01h-.01zM172.66 57.95a.942.942 0 0 0-.54.362c-.12.164-.184.377-.22.586-.04.224-.048.457-.054.694-.008.228-.014.438-.043.634l-.075.502-.604 12.244h1.34l1.083-15.152-.456.046c-.163.025-.31.042-.43.084zm2.254-.156l-.667.002-.45.02.107 15.157h1.34l.23-15.177h-.167l-.393-.006v.004zm2.143.01l-.59.005-.378-.008-.37-.004.962 15.177.94.006.4.003-.626-15.182h-.34zm13.33 10.985l-.254-.006-.25.004h-.695l1.52 4.4.48.013.543.01.336.004-1.43-4.422-.25-.003h.002zm-20.918-.103l-.598.023h-.088l-.45 4.263h1.344l.56-4.37-.237.052-.532.037v-.004zm18.24.097h-1.104l1.254 4.344.385.005.974.018-1.166-4.362h-.346v-.005zm-2.408-.006l-.228-.005-.704-.01-.327-.01 1.004 4.307.94.02.407.012-.906-4.312-.184-.005v.002zm16.084-3.81c.195.56.4 1.138.613 1.736l.674 1.873.476 1.316 2.147 3.398c.195.056.412.095.666.14l.866.088-5.73-9.395.286.844zm-45.514-7.21l-1.5 2.978 1.596-.006h.08l1.57-2.974h-1.747zm2.438 2.96l1.39-2.956h-.42l-1.31-.003-1.327 2.972 1.163-.008.505-.004zm-4.572-2.96l-1.676 2.983.182-.002 1.508-.002 1.75-2.98-1.764.003zm-6.68.01L135.47 73.473l.585-.014c.3-.006.583-.027.87-.05l11.942-15.64h-1.812.003zm20.028 10.96l-.485.013-.38.008-.684 4.222h.06l1.283.004.785-4.254h-.15l-.428.007zM145.5 57.768l-.473-.008h-.294l-12.61 15.816.564-.02.644-.02.256-.005 12.977-15.767H145.5v.006zm19.09 10.963l-.388-.007-.46-.02-.103-.003-.93 4.24.35.002.844.013h.154l1.02-4.213-.12-.007-.37-.003zm-2.942-.043l-.11-.002h-.115l-.113-.002h-.262l-1.182 4.29h.1l.383-.006.375-.01.404-.008h.096l1.27-4.264h-.85zm-3.277.152l-1.32 3.98c.168.046.357.072.568.092.23.025.48.048.748.06l1.51-4.258-.697.035a6.306 6.306 0 0 0-.807.1v-.01zm.68-8.12c.426 0 .85 0 1.245-.015l.243-.02 1.188-2.874-.395-.02c-.36-.02-.77-.027-1.236-.027h-.07l-1.15 2.957h.178zm80.937-2c.117.15.287.3.47.46l.562.482.52.464.48.443.436.41.39.374.632.586 24.02 14.68 1.027.103.724.062-29.42-18.4c-.01.095.05.22.157.334zm53.192 10.16l3.91 2.217 1.565.886 19.312 8.685.574.045 1.036.094-28.47-13.083c.692.38 1.38.768 2.073 1.155zm-25.1-8.96l-.054-.164-.07-.174-.068-.168-.048-.152-.022-.188-1.98-.938-.265-.022-.59-.026-.612-.01h-.6l-.394.01 4.75 2.22-.05-.384h.003v-.006zm-67.38 1.534c-.057.234-.07.48-.064.734l7.895 11.41.065.003 1.36.035-8.78-13.148c-.225.3-.39.615-.474.967zm56.908-.832l.113.802.003.01 29.32 15.27c.253-.078.48-.16.688-.25l.19-.084-30.378-16.18.067.432zm15.372 10.322c-.036.148-.148.26-.34.36-.105.052-.23.104-.378.145l10.873 5.897.195-.015c.38-.035.736-.065 1.08-.104l-11.434-6.337.003.055zm59.19 4.547l-.76-.05 21.203 8.296 1 .094.37.04-20.77-8.31-1.042-.07zm23.077 6.25c-.59-.264-1.18-.52-1.77-.773l-1.756-.77-.75-.326-.78-.335-.8-.34-.39-.178-5.774-2.24c-.39-.107-.77-.22-1.16-.318a21.43 21.43 0 0 0-2.204-.42l-.008-.003 16.746 6.33-1.35-.626zM275.004 58.47c.07.134.257.288.498.453.24.17.545.35.855.522l.898.516 1.105.64.97.55 46.627 20.235.328.025 1.25.11-52.495-23.273c-.082.054-.088.136-.036.224zm35.025 3.857c-.054-.11-.19-.218-.385-.353a9.753 9.753 0 0 0-.75-.393l-.98-.436-1.11-.48-1.038-.452-.98-.437-.92-.396-.48-.19-1.294-.486-.16-.05a13.127 13.127 0 0 0-1.104-.264 20.529 20.529 0 0 0-1.034-.146 25.378 25.378 0 0 0-1.03-.057l-.575-.02 11.82 4.333c.04-.057.052-.113.02-.173zm-166.2-4.58l-.674-.004-.8.003-13.55 15.812c.186.06.416.084.71.105l.078.003.08.004.082.002h.084l.307-.006L144.2 57.752l-.37-.004zM288.875 74.18l-18.333-9.396c-.58-.16-1.157-.304-1.725-.437l-.125-.522-10.952-5.606-.06.012a.646.646 0 0 0-.28.23.497.497 0 0 0-.08.286l.034.31.02.134 31.684 15.89a1.61 1.61 0 0 0-.104-.73l-.077-.174zm-76.248-12.936a5.91 5.91 0 0 1 .948-.23l.234-.038-3.04-3.15-.772.04c-.34.022-.676.042-1.006.077l3.366 3.404.27-.103zm-.65-3.476l-.69.035 3.26 3.092.252-.012.727-.042.768-.013.02.004-3.15-3.077-1.18.018h-.006zm1.973 11.087l-.353-.73-.324-.665c-.185-.37-.446-.812-.73-1.272a31.43 31.43 0 0 1-.83-1.41c-.115-.223-.22-.424-.31-.642l-4.962-5.868c-.56.1-1.075.194-1.556.312l9.25 10.646-.182-.37zm-10.39-9.88l-.5.202 11.78 14.535.337-.022.3-.066c.23-.07.368-.188.446-.326L204.473 58.7c-.325.086-.633.17-.91.275zm-1.934 1.04l-.123.124L211.69 73.7l.244.003.9.027.288.002-10.446-14.38a4.97 4.97 0 0 0-1.05.66zM243.6 73.52l-.257-.295-18.32-14.397-1-.208a37.774 37.774 0 0 0-1.627-.28l21.535 16.53.14-.058c.154-.11.15-.3.054-.53-.103-.226-.294-.493-.52-.76h-.005zm5.315-6.533l2.25 2.096 11.05 7.052.61.073 1.162.096-16.973-11.076 1.9 1.76zm-10.14 1.232l-1.063-1.183-1.063-1.183-1.034-1.14-.465-.48-4.787-3.584c-.312-.155-.615-.313-.945-.442a17.74 17.74 0 0 0-1.652-.62 17.769 17.769 0 0 0-1.377-.405l12.435 9.088-.05-.05zM216.63 57.81l-.3-.007 4.102 3.487.316.07c.553.147 1.055.33 1.514.52.46.206.875.437 1.246.683.374.252.7.52.986.812.355.357.697.764 1.025 1.17.332.426.65.872.965 1.312l.923 1.357.01.008 8.812 7.502 1.1.06.47.024-19.368-16.898c-.6-.032-1.197-.083-1.806-.102h.002v.003zm2.582.165l-.032-.002 20.996 16.943.754.025.8.037-20.272-16.766c-.73-.09-1.48-.17-2.246-.234zm-66.733-.207h-.927l-1.85 2.98h.77l.937-.003 1.925-2.983-.857.002v.004zM115.4 73.214c.357-.27.685-.59.983-.915.296-.32.562-.654.81-.96l.125-.155-2.814 2.547c.315-.137.618-.31.893-.517h.002v-.002zm-.38-11.023a2.386 2.386 0 0 1-.463.895l-.31.354-.373.374-.423.406-.463.453 9.137-6.575-.213-.047c-.437-.09-.927-.165-1.447-.234l-5.434 4a.86.86 0 0 1-.007.377h-.002zm184.35.293l1.17.02-10.886-4.357h-.297c-.77 0-1.48.004-2.094.01h-.054l10.977 4.296 1.18.032zM139.647 72.947c.206-.09.37-.202.5-.313.134-.127.235-.252.322-.39.085-.14.155-.273.222-.416l.205-.414c.27-.493.53-.95.78-1.363l.73-1.21.7-1.157c.228-.396.458-.798.69-1.23.3-.558.585-1.093.865-1.587.238-.438.472-.854.704-1.25l-6.503 9.583c.29-.068.56-.147.784-.25zM95.687 61.11a36.1 36.1 0 0 0-4.504 2.378c-.305.186-.603.39-.9.59l-.9.64-.603.445 8.384-4.65c-.496.2-.998.382-1.475.598zm197.16 1.307l.354-.03.38-.015.403-.01h.72l-10.177-4.21-.78-.004-1.022-.008-.68-.002 11.092 4.483-.29-.202zM75.893 59.854l.568-.75.24-.334-19.217 8.967 1.308-.483c-.328.392-.68.795-1.043 1.21l17.788-8.128.356-.482zM195.28 70.396a3.36 3.36 0 0 0-.19-.56 1.328 1.328 0 0 0-.31-.45l-.183-.145.812 1.76-.004-.01-.135-.602v.004h.005v.005h.003zm110.425-7.787l.634.016.28.016-11.578-4.48h-.79l-1.7-.01 11.688 4.425 1.465.03zm-200.913-.81c.44-.147.943-.275 1.48-.41.402-.09.828-.17 1.262-.25l5.784-3.63-.16.005-.7.026c-.493.02-.973.04-1.45.068l-6.96 4.476.744-.28v-.007zm58.12-2.765l.087-.317c.02-.1.024-.218.012-.336-.012-.146-.083-.245-.214-.33-.13-.083-.32-.15-.566-.185l-.206-.03-.936 2.81.29-.03c.324-.05.598-.127.8-.228l.21-.148.135-.177.086-.2.064-.206.11-.308.122-.315.004-.004zm-13.584-1.266l-2.084 3.07.673-.054c.278-.02.56-.025.84-.033l.266-.003 2.103-2.982-1.798.002zm61.776 4.61c.068-.16.17-.306.31-.44.104-.116.247-.226.397-.315l-3.274-3.643-.372.047c-.452.04-.878.106-1.29.173l4.168 4.48a.932.932 0 0 1 .064-.305zm68.136 5.252c-.492-.193-.99-.395-1.497-.58l6.98 3.37a34.65 34.65 0 0 0-2.187-1.25 40.825 40.825 0 0 0-3.296-1.54zm-9.883 4.113c-.334-.002-.687-.01-1.04-.02l-.16-.02L278.26 77.4c.52.02 1.043.025 1.553.03l-9.903-5.698-.554.01v.002zm47.82 2.73c-.478-.06-.89-.128-1.157-.21a6.466 6.466 0 0 1-.786-.312c-.27-.116-.56-.265-.853-.414l-.895-.486-.944-.498-.437-.23-.49-.242-.505-.247-.48-.252-.377-.194-.397-.214-.297-.195-30.062-12.862-.906-.02-1.062-.013H277l57.376 24.038 1.507.125-17.997-7.702-.704-.074v.004h-.004v-.003zm7.875.55l-1.518-.102h-.005l19.66 7.955 1.42.13-19.246-7.963-.313-.022zm-56.678-12.942l-.085-.67-6.748-3.33-.426-.01-.684-.012-.664-.003h-.435l-.18.004 9.28 4.486-.06-.463zm-3.47 9.334l-.07-.062-22.21-13.312h-.07l-.456-.003h-.625l-.578.017-.412.01 32.42 19.027 1.707.123-9.676-5.797-.024-.002h-.006zm-33.79.876c.175.272.348.544.538.804.195.258.412.493.676.694.265.214.574.395.958.53.144.04.31.09.487.12l-3.16-2.91c.18.252.346.51.503.763h-.003zM214.03 57.74l-.31.004 3.46 3.11.46.022c.226.016.444.02.668.05l.646.07.285.055-3.548-3.272c-.554-.013-1.11-.034-1.66-.036zm43.032 16.826l.365.3c.126.097.265.19.41.272l.193.076-1.02-.693.05.047zM109.73 60.848c.59-.046 1.174-.074 1.73-.07l.19.012 4.976-3.27c-.48-.022-.973-.025-1.487-.025h-.598l-5.044 3.393.23-.032v-.008zm31.504-3.08l-.795.047c-.237.025-.434.06-.58.09l-.15.056-2.29 2.497-.04.05c-.317.44-.63.862-.95 1.282l-.97 1.28-1.018 1.312a62.246 62.246 0 0 0-1.182 1.54c-.39.518-.774 1.055-1.16 1.58l-1.19 1.646-.364.502 11.227-11.896-.538.013v.003zM82.32 76.158c.443-.04.86-.104 1.247-.17l.44-.09 5.62-3.52 1.875-1.507c.68-.53 1.327-1.045 1.96-1.544l1.845-1.438 1.456-1.138-14.672 9.424.23-.02v.004zm24.547-18.14l-30.31 18.647 1.375-.126.342-.03 31.25-18.782c-.917.073-1.8.17-2.657.294v-.006zm-5.494 1.093L76.24 73.94l-.772.55c-.43.31-.853.617-1.26.933-.41.315-.802.64-1.17.955l.137.09.066.103 31.637-18.235c-1.22.214-2.385.48-3.503.777zM60.05 78.08h.012l6.15-3.27.812-1.276-8.657 4.707 1.68-.16h.002zm-7.735.73l.833-.085.132-.012 15.512-7.934.87-1.356-18.067 9.448.72-.066v.002zm61.172-17.86c.2.028.39.082.57.13l.38.14 5.118-3.507a29.563 29.563 0 0 0-1.785-.145l-.094-.002-4.706 3.306.517.077zm135.868-1.968a7.24 7.24 0 0 0-.62-.41 5.079 5.079 0 0 0-.772-.313l-.128-.034 1.797.98-.277-.225zm-139.072 15.37c.447-.014.887-.047 1.313-.078l12.298-10.3.328-.376c.204-.23.4-.455.58-.68.18-.23.34-.432.48-.645a4.02 4.02 0 0 0 .327-.57c.135-.322.195-.623.2-.907l-15.8 13.572.272-.016zm13.088-15.924l-.48-.14-18.054 13.97-.543.504-.513.473c-.174.162-.34.324-.47.48-.13.154-.22.31-.24.434-.02.123.026.23.174.31l.167.057 20.83-15.73a6.526 6.526 0 0 0-.87-.354h.002v-.006zm2.148 1.366c-.162-.237-.4-.453-.696-.67l-18.994 15.48.848-.038.744-.053 18.22-14.478-.12-.24zm176.674 5.813l-1.184-.027-.672-.037 13.354 5.402 1.957.11.082.005-13.153-5.443-.383-.01zm26.237 5.99l.187-.073c.125-.09.043-.24-.184-.414l-.124-.084-12.835-4.96c-.694-.046-1.392-.065-2.097-.1l-.188-.012 15.023 5.685.217-.04v-.005zm-7.21-.22l1.783.105-14.172-5.662-.06-.002c-.7-.028-1.436-.062-2.187-.082l14.402 5.623.235.015zm-56.9-4.456c.48.064.94.136 1.363.218l.81.168-8.62-4.766-.004.114-.09.13c-.045.044-.107.062-.2.073l-.148.025-.178.018-.188.004h-.207l-.294-.002-.11-.002 7.333 3.975.53.055v-.01zM49.387 77.59l-.274.327 22.094-10.874.902-1.402-21.887 11.013c-.28.31-.562.616-.836.937zm210.015-10.897l.12-.04.157-.015.183-.01.21-.004.266.007.276.013.28.008.187.01-6.672-3.835h-.155l-.052.004-.66-.505-7.455-4.293h-.19l-.2.007h-.374l-.38.003-.388.01-.4.005h-.246l15.434 8.688.057-.052zm-182.88-9.03c-.245 0-.525.035-.823.083-.3.062-.616.136-.936.22-.32.09-.646.18-.96.28l-.89.295-1.922.63-46.095 20.76 1.048-.395c.458-.185.918-.36 1.387-.54l6.122-2.293L76.66 57.68l-.14-.015zM54.53 71.97l-.953 1.015 19.845-9.403.904-1.427L54.9 71.57l-.37.396.002.005zm-24.296.57c-1.414.45-2.785.915-4.146 1.36l-2.657.89-20.834 8.74 1.183-.104.042-.002 27.153-11.13-.74.245zm28.21-9.302l-2.167.723-2.217.73c-.742.232-1.477.48-2.212.72l-1.117.37-38.89 16.9.12-.01 1.257-.13L59.455 62.9l-1.01.34v-.004z"/></svg>
        </div>
        <ul>
          <li class="log-in-tab">LOG IN</li>
          <li class="register-tab">REGISTER</li>
        </ul>
        <button type="button" class="close" title="Close"></button>
      </header>
      <section class="log-in">
        <div class="heading">Social Account</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <div class="heading divider">or</div>
        <form novalidate>
          <input name="id" type="text" placeholder="Username or Email Address" autocomplete="off" required="true">
          <input name="password" type="password" placeholder="Password" autocomplete="off" required="true">
          <input type="submit" value="Log In">
          <div class="more">
            <label class="remember-me">
              <input checked="checked" type="checkbox" value="true" name="remember-me">
              Remember Me
            </label>
            <a class="forgot" href="#">Forgot Password?</a>
          </div>
        </form>
      </section>

      <section class="register">
        <div class="heading">Sign up with a social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <p>Don’t worry. We will <em>never</em> post to your social media account without your permission.</p>
        <div class="heading">or create an account</div>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input name="email" type="email" placeholder="Email Address">
          <input name="password" type="password" placeholder="Password" autocomplete="off">
          <input name="zip" type="text" placeholder="Zip Code">
          <fieldset class="gender">
            <div>
              <label><input type="radio" value="F" name="gender" title="Female">Female</label>
              <label><input type="radio" value="M" name="gender" title="Male">Male</label>
            </div>
          </fieldset>
          <label class="has-description">
            <input checked="checked" type="checkbox" name="mktNewsletter">
            <span>NYMag.com may email me about new site features and special offers.</span>
          </label>
          <label class="has-description">
            <input type="checkbox" name="termsPrivacy">
            <span>By creating an account, you agree with the <a href="http://nymag.com/newyork/terms/" target="_blank" title="Click to read the Terms of Service in a new window">Terms of Service</a> and <a href="http://nymag.com/newyork/privacy/" target="_blank" title="Click to read the Privacy Policy in a new window">Privacy Policy</a>.</span>
          </label>
          <input type="hidden" value="http://www.vulture.com" name="referer">
          <input type="submit" value="REGISTER" title="Register your new account">
        </form>
      </section>

      <section class="register-success">
        <p>We’ve sent a registration confirmation email to <span class="email"></span>.</p>
        <p>Please follow the instructions in the email within 48 hours to complete your registration.</p>
      </section>

      <section class="forgot">
        <div class="heading">Forgot Your Password?</div>
        <p>Enter your email address or username and we&rsquo;ll email instructions on how to reset your password.</p>
        <form novalidate>
          <input name="id" placeholder="Username or Email" type="text">
          <input type="hidden" value="http://www.vulture.com" name="referer">
          <input type="submit" value="Submit" title="Reset Your Password">
        </form>
      </section>

      <section class="forgot-sent-fb-user">
        <p>This username or email is associated with a Facebook account.</p>
        <div class="heading">Log in with your social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
      </section>

      <section class="forgot-sent-nym-user">
        <div class="heading">Check Your Inbox</div>
        <p>We&rsquo;ve sent you an email with instructions on how to reset your password.</p>
      </section>

      <section class="register-fb-account">
        <div class="heading">Choose a Username</div>
        <p>Your username will appear next to your comments.</p>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <p>Email: <span class="email"></span></p>
          <input type="submit" value="Create Account" title="Create Account">
          <p class="subdued">
            By creating a NYMag.com account, you agree with the <a href="//nymag.com/newyork/terms/" target="_blank">Terms of Service</a> and
            <a href="//nymag.com/newyork/privacy/" target="_blank">Privacy Policy</a>.
          </p>
        </form>
      </section>

      <section class="link-fb-account">
        <p>You already have an account registered under <span class="email"></span>. You can link your Facebook account to your existing account.</p>
        <form novalidate>
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <input type="submit" value="Yes, Link My Accounts">
        </form>
        <a href="#" class="no">No, Sign In</a>
      </section>

      <section class="activated">
        <div class="heading">Welcome! You are now a registered user of NYMag.com, TheCut.com, Vulture.com, ScienceOfUs.com and GrubStreet.com.</div>
        <p>Want more? Subscribe to our daily newsletters.</p>
        <form novalidate>
          <ul>
            <li class="di">
              <label><input type="checkbox" name="newsletterId" value="130">Daily Intelligencer</label>
              <p>Constant news updates on politics, business, media, and real estate.</p>
            </li>
            <li class="vulture">
              <label><input type="checkbox" name="newsletterId" value="40">Vulture</label>
              <p>Breaking news and analysis on all the latest TV, movies, music, books, theater, and art.</p>
            </li>
            <li class="thecut">
              <label><input type="checkbox" name="newsletterId" value="20">The Cut</label>
              <p>Get the latest fashion, beauty, and shopping news and recommendations.</p>
            </li>
          </ul>
          <input type="hidden" value="Registration" name="source">
          <input type="hidden" value="" name="email">
          <input type="submit" value="Subscribe Now!">
        </form>
        <a href="#" class="no">No Thanks</a>
      </section>

      <section class="activation-expired">
        <p>We're sorry. You must confirm your registration within 48 hours of submitting your registration request. Please <a href="#">register</a> again.</p>
      </section>

      <section class="activation-used">
        <p>You are already registered. Please <a href="#">log in</a>.</p>
      </section>

      <section class="password-reset">
        <div class="heading">Reset Your Password</div>
        <p>Enter a new password</p>
        <form novalidate>
          <input name="newP" type="password" placeholder="New Password" autocomplete="off">
          <input name="confirmNewP" type="password" placeholder="Confirm Password" autocomplete="off">
          <input name="oldP" type="hidden">
          <input name="id" type="hidden">
          <input type="submit" value="Change Password">
        </form>
      </section>

      <section class="password-reset-success">
        <p>Your password has been successfully changed.</p>
        <p>Please <a href="#">log in</a>.</p>
      </section>
    </div>
</section>

</div>
    <div class="kiln-internals" data-editable="kilnInternals">  <style>
    @-webkit-keyframes fadeInKilnLogo {
  0% {
    opacity: 0; }
  100% {
    opacity: 1; } }

@keyframes fadeInKilnLogo {
  0% {
    opacity: 0; }
  100% {
    opacity: 1; } }

.clay-kiln-logo {
  background-color: rgba(255, 255, 255, 0.8);
  display: none;
  height: 100vh;
  left: 0;
  opacity: 0;
  position: fixed;
  top: 0;
  width: 100vw;
  z-index: 99999; }

.clay-kiln-logo.show {
  -webkit-animation: 200ms ease forwards fadeInKilnLogo;
          animation: 200ms ease forwards fadeInKilnLogo;
  display: block; }

.clay-kiln-logo svg {
  box-sizing: border-box;
  height: 110px;
  left: calc(50vw - 155px);
  position: fixed;
  top: calc(50vh - 55px);
  width: 310px; }

  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837v-46.663c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759v-8.757c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398v-86.663c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624h-11.896c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007l-16.602-45.358c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136l-16.732 45.488" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zm-67.792 2.317c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83-7.481 3.974-12.195 11.166-12.699 22.029a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712-.001-27.786-26.935-50.31-50.311-50.31-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>

  <section class="html-embed" data-uri="www.vulture.com/components/html-embed/instances/cj3yzndel0019bqye68j0i2i1@published">
  <!-- todo: remove this to re-enable clay-space editing in kiln --><style>[data-kiln-hidden] > div:nth-of-type(n+2) { display: none; }</style>
</section>

</div>
  <script type="text/javascript">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</script></body>
</html>

