  <!DOCTYPE html>
<html lang="en" data-uri="www.vulture.com/_pages/cjht4glqu0071lnyelefrpsr0@published" data-layout-uri="www.vulture.com/_components/layout/instances/article@published">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    <!-- data-editable="head" -->
      <!-- data-uri="www.vulture.com/_components/clay-meta-title/instances/cjht4glqz0073lnyet2vksbo0@published" -->
      <title>Pusha-T Says Drake Plans to Use Secret Son to Sell Sneakers</title>
    <meta property="og:title" content="Drake Plans to Use His Secret Son to Sell Sneakers, According to Pusha-T">
    <meta name="twitter:title" content="Pusha-T Says Drake Plans to Use Secret Son to Sell Sneakers">
    
    
    <!-- data-uri="www.vulture.com/_components/clay-meta-url/instances/cjht4glr00074lnyejpzm9c9m@published" -->
    <link rel="canonical" href="http://www.vulture.com/2018/05/pusha-t-says-drake-plans-to-use-secret-son-to-sell-sneakers.html">
    <meta property="og:url" content="http://www.vulture.com/2018/05/pusha-t-says-drake-plans-to-use-secret-son-to-sell-sneakers.html">
      <meta property="article:published_time" content="2018-05-30T13:53:54.340Z">
    
      <!-- data-uri="www.vulture.com/_components/clay-meta-description/instances/cjht4glr00075lnyew4qhfl4b@published" -->
    <meta name="description" content="Pusha-T claims that Drake will be unveiling an Adidas line named after his alleged secret son, Adonis.">
    <meta name="twitter:description" content="“Who rolls out their child with a sweatsuit?”"> 
    <meta property="og:description" content="“Who rolls out their child with a sweatsuit?”">
    
      <!-- data-uri="www.vulture.com/_components/meta-image/instances/cjht4glr00076lnye81xs4s95@published" -->
    <meta content="https://pixel.nymag.com/imgs/daily/vulture/2018/05/30/30-drake.w600.h315.2x.jpg" name="twitter:image">
    <meta property="og:image" content="https://pixel.nymag.com/imgs/daily/vulture/2018/05/30/30-drake.w1200.h630.jpg">
    <meta name="twitter:card" content="summary_large_image">
    
      <!-- data-uri="www.vulture.com/_components/clay-meta-keywords/instances/cjht4glr30079lnyer4m3y4k4@published" -->
    <meta property="article:tag" content="drake, pusha t, babies, adidas, music, where&#x27;s the beef?, top story">
    <meta property="sailthru.tags" content="drake, pusha t, babies, adidas, music, where&#x27;s the beef?, top story">
    
      <!-- data-uri="www.vulture.com/_components/meta-authors/instances/cjht4glr4007alnyedlchno8u@published" -->
    <meta name="author" content="Dee Lockett">
      <meta name="twitter:creator" content="@Dee_Lockett">
      
    
      <!-- data-uri="www.vulture.com/_components/amp-relay/instances/cjht4glr10077lnye3fyhyf9w@published" -->
        <link rel="amphtml" href="http://amp.vulture.com/2018/05/pusha-t-says-drake-plans-to-use-secret-son-to-sell-sneakers.html">
        <script type="text/javascript">
          document.addEventListener("DOMContentLoaded", function(event) {
            var img = document.createElement('img');
            img.src = '//cdn.relaymedia.com/ping?url=http%3A%2F%2Fwww.vulture.com%2F2018%2F05%2Fpusha-t-says-drake-plans-to-use-secret-son-to-sell-sneakers.html';
            img.alt = '';
            document.body.appendChild(img);
          });
        </script>
    
      <!-- data-uri="www.vulture.com/_components/google-standout/instances/cjht4glr10078lnye4glq1nj9@published" -->
    <!-- data-editable-end -->
    <!-- data-editable="headLayout" -->
      <!-- data-uri="www.vulture.com/_components/clay-meta-site/instances/article@published" -->
    <meta name="twitter:site" content="@vulture">
    <meta property="article:publisher" content="https://www.facebook.com/Vulture">
    <meta property="fb:app_id" content="158902697551841">
    <meta property="og:site_name" content="Vulture">
    <meta property="og:type" content="article">
    <meta name="type" content="Article">
    <meta name="vertical" content="Vulture">
    
      <!-- data-uri="www.vulture.com/_components/meta-icons/instances/vulture@published" -->
    
    <meta name="apple-mobile-web-app-title" content="Vulture">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="//cache.nymag.com/media/vulture/icon.76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="//cache.nymag.com/media/vulture/icon.120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="//cache.nymag.com/media/vulture/icon.152x152.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="//cache.nymag.com/media/vulture/icon.180x180.png">
    
    <link rel="mask-icon" sizes="any" href="//cache.nymag.com/media/vulture/mask.svg" color="#00bcf1">
    
    <link rel="icon" sizes="196x196" href="//cache.nymag.com/media/vulture/icon.196x196.png">
    
    <meta name="application-name" content="Vulture">
    <meta name="msapplication-TileColor" content="#00bcf1">
    <meta name="msapplication-TileImage" content="//cache.nymag.com/media/vulture/icon.144x144.png">
    
    <link rel="icon" type="image/svg+xml" href="//cache.nymag.com/media/vulture/icon.svg">
    
    <link rel="shortcut icon" type="image/x-icon" href="//cache.nymag.com/media/vulture/favicon.ico">
    
      <!-- data-uri="www.vulture.com/_components/clay-typekit/instances/vulture@published" -->
    <script type="text/javascript">
      (function() {
        /* Pulls in Typekit font. Runs both in edit and published modes
         * so fonts appear correctly in both. */
        var tk = document.createElement('script'),
          s = document.getElementsByTagName('script')[0];
        tk.setAttribute('src', 'http://fonts.nymag.com/ajl3knu.js');
        tk.setAttribute('async', true);
        tk.setAttribute('type', 'text/javascript');
        tk.onload = tk.onreadystatechange = function() {
          var rs = this.readyState;
    
          if (rs && rs != 'complete' && rs != 'loaded') return;
          try { Typekit.load(); } catch (e) {}
        };
        s.parentNode.insertBefore(tk, s);
      })();
    </script>
    
    <!-- data-uri="www.vulture.com/_components/head-gtm/instances/general@published" -->
    <script class="head-gtm" data-gtm="">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</script>
    
      <!-- data-uri="www.vulture.com/_components/youtube-player-head/instances/cjeq5662h001b3i61rr8fffu1@published" -->
      <script>
        var nymYTApiReady = false;
    
        window.onYouTubeIframeAPIReady = function () {
          var nymEventYTApiReady = new Event('nym-youtube-event:youtube-api-ready');
    
          document.dispatchEvent(nymEventYTApiReady);
    
          nymYTApiReady = true;
        }
      </script>
    
      <script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
    
    <!-- data-editable-end -->
  <style>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</style></head>
  <body class="layout">
    <section class="top" data-editable="top" data-track-zone="top">  <nav data-uri="www.vulture.com/_components/global-nav/instances/social-off@published" class="global-nav" aria-label="New York Magazine sites" data-editable="navDetails">
  <div class="global-nav-inner">
    <ul class="global-nav-site-list">
      <li> <a href="http://nymag.com">NYMag.com</a> </li>
      <li class="dropdown-wrap">
        <div class="dropdown">
          <a class="nymag-dropdown" href="http://nymag.com/maglinks/global-04">New York Magazine</a>
          <div class="dropdown-content">
            <div class="dropdown-links">
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-01">Subscribe to the Magazine</a>
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-02">Give a Gift Subscription</a>
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-03">Buy Back Issues</a>
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-04">Current Issue Contents</a>
            </div>
              <a href="http://nymag.com/maglinks/global-01" class="img-link"><img class="img-data" src="https://images.nymag.com/current_issue.jpg" alt="Subscribe to New York Magazine" itemprop="contentUrl"></a>
          </div>
        </div>
      </li>
      <li> <a href="http://nymag.com/daily/intelligencer">Daily Intelligencer</a> </li>
      <li> <a href="http://www.vulture.com">Vulture</a> </li>
      <li> <a href="http://www.thecut.com">The Cut</a> </li>
      <li> <a href="http://nymag.com/selectall">Select All</a> </li>
      <li> <a href="http://www.grubstreet.com">Grub Street</a> </li>
      <li> <a href="http://nymag.com/strategist">The Strategist</a> </li>
    </ul>
    <div class="social">
      <p class="social-text">FOLLOW:</p>
      <a href="https://www.facebook.com/Vulture" class="facebook" aria-label="Facebook">
        <svg width="267" height="267" viewBox="0 0 267 267" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M252.163 266.895c8.134 0 14.73-6.596 14.73-14.73V14.73c0-8.136-6.596-14.73-14.73-14.73H14.73C6.593 0 0 6.594 0 14.73v237.435c0 8.134 6.593 14.73 14.73 14.73h237.433z" fill="#221F20"/><path d="M184.15 266.895V163.54h34.694l5.194-40.28H184.15V97.543c0-11.662 3.24-19.61 19.963-19.61l21.33-.01V41.9c-3.69-.49-16.35-1.587-31.08-1.587-30.754 0-51.807 18.772-51.807 53.245v29.705h-34.78v40.28h34.78v103.355h41.595z" fill="#FFF"/></g></svg>
</a>
      <a href="https://twitter.com/vulture" class="twitter" aria-label="Twitter">
        <svg xmlns="http://www.w3.org/2000/svg" width="20" height="16" viewBox="0 0 20 16" preserveAspectRatio="xMinYMin meet"><path d="M19.2 2.3c-.7.3-1.4.5-2.2.6.8-.5 1.4-1.2 1.7-2.1-.7.4-1.5.7-2.4.9C15.6 1 14.6.5 13.5.5c-2.1 0-3.8 1.7-3.8 3.8 0 .3 0 .6.1.9C6.7 5 3.9 3.5 2 1.3c-.3.6-.5 1.2-.5 1.9 0 1.3.7 2.5 1.7 3.1-.6 0-1.2-.2-1.7-.5 0 1.8 1.3 3.3 3 3.7-.3.1-.6.1-1 .1-.2 0-.5 0-.7-.1.5 1.5 1.9 2.6 3.5 2.6-1.3 1-2.9 1.6-4.7 1.6-.3 0-.6 0-.9-.1 1.7 1.1 3.6 1.7 5.8 1.7 6.9 0 10.7-5.7 10.7-10.7v-.5c.8-.4 1.5-1 2-1.8z" fill="#28A9E1"/></svg>
</a>
      <a href="https://www.instagram.com/vulture" class="instagram" aria-label="Instagram">
        <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36"><path fill="#333" d="M31.887 15.257H28.8c.173.857.345 1.886.345 2.743 0 6.17-4.97 11.143-11.143 11.143S6.857 24.17 6.857 18c0-1.03.17-1.886.344-2.743H4.117v15.257c0 .687.686 1.373 1.37 1.373h24.857c.686 0 1.37-.687 1.37-1.373.174 0 .174-15.257.174-15.257zm0-9.77c0-.688-.687-1.373-1.37-1.373H26.4c-.685 0-1.37.686-1.37 1.372V9.6c0 .687.686 1.37 1.37 1.37h4.115c.687 0 1.37-.685 1.37-1.37V5.486h.002zM18 10.97c-3.77 0-6.857 3.087-6.857 6.858S14.23 24.685 18 24.685s6.857-3.086 6.857-6.857c.172-3.6-2.914-6.857-6.857-6.857M31.887 36H4.117C1.886 36 0 34.114 0 31.886V4.114C0 1.884 1.887 0 4.115 0h27.77C34.115 0 36 1.886 36 4.114v27.77C36 34.114 34.286 36 31.887 36"/></svg></a>
    </div>
  </div>
</nav>

</section>
    <header class="page-header" data-editable="pageHeader" data-track-zone="page-header">  <div data-uri="www.vulture.com/_components/vulture-header/instances/article@published" class="vulture-header article-breakpoint">
  <div class="vulture-header-content">
    <div class="logo-wrap">
      <a class="logo" href="//www.vulture.com">
          <span class="site-name">Vulture</span>
        <svg xmlns="http://www.w3.org/2000/svg" width="360" height="86" viewBox="0 0 360 86" preserveAspectRatio="xMinYMin meet"><path d="M94.234 9.615c-1.376-.375-2.77-.708-4.11-1.066-.706-.197-1.548-.51-2.216-.415-1.002.137-1.42 1.097-1.892 2.222-2.738 6.587-5.19 13.436-7.885 19.767-1.7-6.413-3.99-15.186-5.75-22.152-.28-1.118-.44-2.242-.902-3.133-1.04-1.99-3.577-2.215-6.082-2.883-1.39-.37-3.94-1.22-5.34-1.066-1.643.935-.417 3.054.083 4.61.185.57.243 1.123.41 1.647.19.582.403 1.12.578 1.648 1.215 3.73 1.97 6.812 3.12 10.294.992 3 2.046 6.3 2.96 9.307.077.256.296.724.326.824.64 2.13 1.257 4.513 2.053 6.838.802 2.335 1.474 4.946 2.3 7.163l.165.408c1.014 3.216 2.06 6.097 3.04 9.234.345 1.102.827 2.706 1.807 2.712.81.004 1.443-1.26 1.81-2.14 1.222-2.94 2.31-6.005 3.45-8.654 4.56-10.563 8.73-20.584 13.226-31.042.41-.958.966-2.275.49-3.213-.25-.494-.896-.702-1.642-.91l.002-.002zM301.006 47.74c.043-1.66-.04-3.11-1.23-3.95-1.192-.353-2.596-.19-3.94-.08-2.705.202-4.812.188-7.644.407-1.312.09-2.697.257-3.938 0-.312-.988-.29-2.614-.245-4.04.02-.75-.23-3.122.404-3.625.48-.38 2.442-.417 3.288-.496 1-.086 1.802-.077 2.548-.165 2.855-.327 5.34-.373 7.563-.733.64-.517 1.256-.97 1.48-1.734.228-.773.095-1.78.08-2.553-.017-.84.105-1.87.08-2.965-.036-1.478.114-3.833-.985-4.614-.77-.545-2.408-.266-3.61-.08-2.853.448-5.273.823-8.056 1.233h-.9c-.71.104-1.354.412-1.728.084-.27-.235-.237-1.04-.24-1.484-.02-.625 0-1.367 0-1.893-.008-1.257-.23-2.658.08-3.214.33-.603 2.618-.817 3.61-.987 1.563-.27 2.752-.47 3.94-.665 1.813-.292 3.812-.674 5.75-.986.685-.11 1.46-.17 1.978-.41 1.512-.706 1.8-2.63 1.723-4.7-.02-.74 0-1.495 0-2.14 0-1.58.02-3.082-.244-4.86-.274-.213-.5-.48-.65-.82-.7-.152-1.3-.297-1.813-.165-1.02.27-2.37.59-3.205.82h-.487c-.788.158-1.44.433-2.137.584-4.87 1.056-9.972 2.126-14.867 3.292-1.032.245-2.27.39-2.795.736-1.64 1.082-1.065 4.793-1.065 7.004l.083 18.612c0 3.462-.14 7.235-.084 10.958.026 2.122.024 4.144.082 6.745.04 1.85-.144 4.645 1.062 5.353 1.092.644 4.638.245 6.57.245 2.35 0 3.97-.062 5.672 0 2.508.104 6.576.062 9.28.082 2.103.02 3.67.206 4.353-1.484.226-.525.204-1.367.245-2.216.075-1.46-.043-3.3-.002-5.104h-.004v.003h-.005zM126.19 16.127c-1.388-.202-3.32-.71-4.108-.083-.708.56-.63 1.996-.657 3.126-.16 6.367-.213 12.105-.493 18.53-.062 1.433-.086 2.602-.328 3.793-.43 2.09-1.047 3.542-2.467 4.444-2.96 1.886-6.434.258-7.72-2.065-1.72-3.073-1.293-7.453-1.152-11.69.144-4.36.263-8.107.494-12.848.09-1.895.42-4.667-.33-5.68-.515-.692-1.814-.858-3.12-1.157-1.546-.348-2.86-.84-3.946-.66l-.74.66c-.345 2.177-.394 4.427-.494 6.673-.21 4.837-.49 9.39-.573 13.75-.045 2.298-.293 4.5-.247 6.427.222 9.076 3.45 15.88 11.994 17.043 4.842.666 9.104-.576 11.83-2.632 2.833-2.137 4.63-5.563 5.34-9.396.37-2 .394-4.362.493-6.832.195-4.947.168-8.872.246-13.914.028-1.79.546-5.33-.327-6.427-.61-.764-2.256-.86-3.698-1.068h.002v.005zM264.94 50.86c-1.934-4.07-4.11-8.2-5.75-12.02 2.568-2.688 4.8-6.376 5.34-11.12.546-4.8-.35-9.864-3.285-12.766-1.854-1.832-4.726-2.98-8.464-2.963-2.323.007-4.592.504-6.896.987-.943.198-2.062.478-3.203.742-1.704.4-3.594.602-4.103 2.14-.19.57-.098 1.374-.082 2.305.13 9.778.27 18.474.406 28.33.02 1.256.083 2.997.083 4.855 0 1.906-.228 4.028.82 4.696.633.403 2.856.27 3.618.244.577-.018 1.19.076 1.725.083.467.006 1.08.087 1.562-.083 1.41-.5 1.25-2.312 1.23-4.198-.03-2.94-.146-6.692-.082-9.466.76.098 2.24-.397 3.035-.083.413.162.685.832.98 1.57 1.34 3.196 2.575 6.048 3.862 9.225.52 1.286 1.135 2.64 2.303 2.955 1.097.306 2.84.085 4.188.085.713 0 3.293.316 3.944-.33.96-.953.024-2.273-.41-3.207-.26-.555-.513-1.335-.818-1.98zm-17.25-20.34c-.08-2.757-.16-5.13-.167-7.578 2.578-1.02 5.758-.86 6.98.99 1.41 2.124.523 6.1-.898 7.574-.816.844-2.184 1.463-4.026 1.647-.556.053-1.194.193-1.56-.082-.46-.33-.305-1.534-.33-2.55zm-18.73-3.62c-.056-1.447.067-3.81 0-5.44-.056-1.275.19-4.318-.575-5.104-.338-.345-.916-.382-1.727-.33a86.39 86.39 0 0 0-3.368.33c-1.106.128-2.3.27-2.794.827-.855.962-.438 3.23-.408 5.434.025 1.994-.016 4.454 0 6.175.03 3.43.37 8.403.082 12.105-.234 3.012-1.31 5.385-3.53 6.345-1.562.68-3.77.55-5.096-.08-1.485-.713-2.47-2.072-3.038-3.793-1.016-3.06-.457-9.123-.492-12.438-.02-1.913-.084-4.102-.084-6.587 0-1.82.45-5.226-.74-6.012-.654-.433-2.61-.18-4.104-.084-1.587.11-3.158.11-3.78.745-.81.827-.57 3.26-.57 5.187 0 5.582-.06 11.268 0 16.47.077 7.615 2.49 12.126 7.395 14.574 5.08 2.543 12.77 2.246 17.17-.896 2.246-1.61 3.81-3.834 4.77-6.754.878-2.68 1.105-6.308 1.064-9.965-.04-3.672-.04-7.394-.168-10.705V26.9h-.005zm-66.05 21.5c-.626-1.224-2.514-.916-4.024-.988-2.252-.125-4.76-.107-6.902-.17-1.08-.035-2.17.035-3.122-.333-.135-4.555-.05-9.05.082-14.246.102-3.984-.008-6.677.083-10.625.022-1.046.21-2.275-.247-2.966-.626-.954-2.13-.95-3.614-1.076l-1.89-.166c-.643-.053-1.352-.226-1.89-.162-2.013.23-1.523 2.948-1.562 5.35-.076 4.773-.246 9.448-.246 14.5 0 4.4-.065 8.865-.166 13.998-.027 1.438-.198 3.377.494 4.033.803.77 4.148.494 5.505.494 5.364 0 9.297.193 14.54.166 1.864-.008 2.887-.12 3.12-1.888.19-1.402.075-2.613.085-3.797.01-.87.03-1.6-.246-2.13v.003zm28.754-29.075c-.62-.51-2.822-.38-3.78-.33a267.2 267.2 0 0 1-7.065.245c-5.044.1-9.797-.068-14.62 0-1.314.017-3.68-.406-4.436.496-.638.754-.3 2.65-.328 3.457-.034.89-.302 3.057.164 3.79.613.967 2.293.818 3.694.822l3.124-.08c.66.023 1.177.086 1.56.08.533-.006 1.652-.022 1.972.33.365.406.156 2.332.162 3.462.043 6.923-.082 10.432-.082 17.38 0 2.143-.464 5.92.493 6.827.734.71 2.424.494 3.78.494 1.367 0 3.34.252 4.19-.168 1.386-.673.98-4.224.98-6.503 0-6.48.11-12.944.084-18.037-.008-1.1-.134-2.305.162-3.458.8-.37 1.625-.297 2.383-.33.834-.033 1.707.008 2.793 0 1.285-.007 3.926.2 4.77-.572.645-.597.57-2.367.57-3.958 0-1.4.256-3.27-.572-3.952v.005z"/><path fill="#D8D8D8" d="M192.613 68.844l-.824-.025 1.764 4.38.438-.02.68-.06.202-.04-1.596-4.18-.67-.06.003.003zM178.965 57.79l-.633.004-.647.007h-.05l1.82 15.19.496.006.85.01-1.486-15.21-.348-.005zm3.94 10.918a6.259 6.259 0 0 1-.73-.095 1.326 1.326 0 0 1-.19-.4 2.005 2.005 0 0 1-.06-.398l.01-.38.016-.38a55.26 55.26 0 0 0-.046-1.73l-.07-1.796-.078-1.778-.02-.798-.44-2.835a1.302 1.302 0 0 0-.627-.243l-.33-.047-.406-.018-.37-.008 2.69 15.23 1.33.02h.016l-.67-4.337-.017-.01h-.01zM172.66 57.95a.942.942 0 0 0-.54.362c-.12.164-.184.377-.22.586-.04.224-.048.457-.054.694-.008.228-.014.438-.043.634l-.075.502-.604 12.244h1.34l1.083-15.152-.456.046c-.163.025-.31.042-.43.084zm2.254-.156l-.667.002-.45.02.107 15.157h1.34l.23-15.177h-.167l-.393-.006v.004zm2.143.01l-.59.005-.378-.008-.37-.004.962 15.177.94.006.4.003-.626-15.182h-.34zm13.33 10.985l-.254-.006-.25.004h-.695l1.52 4.4.48.013.543.01.336.004-1.43-4.422-.25-.003h.002zm-20.918-.103l-.598.023h-.088l-.45 4.263h1.344l.56-4.37-.237.052-.532.037v-.004zm18.24.097h-1.104l1.254 4.344.385.005.974.018-1.166-4.362h-.346v-.005zm-2.408-.006l-.228-.005-.704-.01-.327-.01 1.004 4.307.94.02.407.012-.906-4.312-.184-.005v.002zm16.084-3.81c.195.56.4 1.138.613 1.736l.674 1.873.476 1.316 2.147 3.398c.195.056.412.095.666.14l.866.088-5.73-9.395.286.844zm-45.514-7.21l-1.5 2.978 1.596-.006h.08l1.57-2.974h-1.747zm2.438 2.96l1.39-2.956h-.42l-1.31-.003-1.327 2.972 1.163-.008.505-.004zm-4.572-2.96l-1.676 2.983.182-.002 1.508-.002 1.75-2.98-1.764.003zm-6.68.01L135.47 73.473l.585-.014c.3-.006.583-.027.87-.05l11.942-15.64h-1.812.003zm20.028 10.96l-.485.013-.38.008-.684 4.222h.06l1.283.004.785-4.254h-.15l-.428.007zM145.5 57.768l-.473-.008h-.294l-12.61 15.816.564-.02.644-.02.256-.005 12.977-15.767H145.5v.006zm19.09 10.963l-.388-.007-.46-.02-.103-.003-.93 4.24.35.002.844.013h.154l1.02-4.213-.12-.007-.37-.003zm-2.942-.043l-.11-.002h-.115l-.113-.002h-.262l-1.182 4.29h.1l.383-.006.375-.01.404-.008h.096l1.27-4.264h-.85zm-3.277.152l-1.32 3.98c.168.046.357.072.568.092.23.025.48.048.748.06l1.51-4.258-.697.035a6.306 6.306 0 0 0-.807.1v-.01zm.68-8.12c.426 0 .85 0 1.245-.015l.243-.02 1.188-2.874-.395-.02c-.36-.02-.77-.027-1.236-.027h-.07l-1.15 2.957h.178zm80.937-2c.117.15.287.3.47.46l.562.482.52.464.48.443.436.41.39.374.632.586 24.02 14.68 1.027.103.724.062-29.42-18.4c-.01.095.05.22.157.334zm53.192 10.16l3.91 2.217 1.565.886 19.312 8.685.574.045 1.036.094-28.47-13.083c.692.38 1.38.768 2.073 1.155zm-25.1-8.96l-.054-.164-.07-.174-.068-.168-.048-.152-.022-.188-1.98-.938-.265-.022-.59-.026-.612-.01h-.6l-.394.01 4.75 2.22-.05-.384h.003v-.006zm-67.38 1.534c-.057.234-.07.48-.064.734l7.895 11.41.065.003 1.36.035-8.78-13.148c-.225.3-.39.615-.474.967zm56.908-.832l.113.802.003.01 29.32 15.27c.253-.078.48-.16.688-.25l.19-.084-30.378-16.18.067.432zm15.372 10.322c-.036.148-.148.26-.34.36-.105.052-.23.104-.378.145l10.873 5.897.195-.015c.38-.035.736-.065 1.08-.104l-11.434-6.337.003.055zm59.19 4.547l-.76-.05 21.203 8.296 1 .094.37.04-20.77-8.31-1.042-.07zm23.077 6.25c-.59-.264-1.18-.52-1.77-.773l-1.756-.77-.75-.326-.78-.335-.8-.34-.39-.178-5.774-2.24c-.39-.107-.77-.22-1.16-.318a21.43 21.43 0 0 0-2.204-.42l-.008-.003 16.746 6.33-1.35-.626zM275.004 58.47c.07.134.257.288.498.453.24.17.545.35.855.522l.898.516 1.105.64.97.55 46.627 20.235.328.025 1.25.11-52.495-23.273c-.082.054-.088.136-.036.224zm35.025 3.857c-.054-.11-.19-.218-.385-.353a9.753 9.753 0 0 0-.75-.393l-.98-.436-1.11-.48-1.038-.452-.98-.437-.92-.396-.48-.19-1.294-.486-.16-.05a13.127 13.127 0 0 0-1.104-.264 20.529 20.529 0 0 0-1.034-.146 25.378 25.378 0 0 0-1.03-.057l-.575-.02 11.82 4.333c.04-.057.052-.113.02-.173zm-166.2-4.58l-.674-.004-.8.003-13.55 15.812c.186.06.416.084.71.105l.078.003.08.004.082.002h.084l.307-.006L144.2 57.752l-.37-.004zM288.875 74.18l-18.333-9.396c-.58-.16-1.157-.304-1.725-.437l-.125-.522-10.952-5.606-.06.012a.646.646 0 0 0-.28.23.497.497 0 0 0-.08.286l.034.31.02.134 31.684 15.89a1.61 1.61 0 0 0-.104-.73l-.077-.174zm-76.248-12.936a5.91 5.91 0 0 1 .948-.23l.234-.038-3.04-3.15-.772.04c-.34.022-.676.042-1.006.077l3.366 3.404.27-.103zm-.65-3.476l-.69.035 3.26 3.092.252-.012.727-.042.768-.013.02.004-3.15-3.077-1.18.018h-.006zm1.973 11.087l-.353-.73-.324-.665c-.185-.37-.446-.812-.73-1.272a31.43 31.43 0 0 1-.83-1.41c-.115-.223-.22-.424-.31-.642l-4.962-5.868c-.56.1-1.075.194-1.556.312l9.25 10.646-.182-.37zm-10.39-9.88l-.5.202 11.78 14.535.337-.022.3-.066c.23-.07.368-.188.446-.326L204.473 58.7c-.325.086-.633.17-.91.275zm-1.934 1.04l-.123.124L211.69 73.7l.244.003.9.027.288.002-10.446-14.38a4.97 4.97 0 0 0-1.05.66zM243.6 73.52l-.257-.295-18.32-14.397-1-.208a37.774 37.774 0 0 0-1.627-.28l21.535 16.53.14-.058c.154-.11.15-.3.054-.53-.103-.226-.294-.493-.52-.76h-.005zm5.315-6.533l2.25 2.096 11.05 7.052.61.073 1.162.096-16.973-11.076 1.9 1.76zm-10.14 1.232l-1.063-1.183-1.063-1.183-1.034-1.14-.465-.48-4.787-3.584c-.312-.155-.615-.313-.945-.442a17.74 17.74 0 0 0-1.652-.62 17.769 17.769 0 0 0-1.377-.405l12.435 9.088-.05-.05zM216.63 57.81l-.3-.007 4.102 3.487.316.07c.553.147 1.055.33 1.514.52.46.206.875.437 1.246.683.374.252.7.52.986.812.355.357.697.764 1.025 1.17.332.426.65.872.965 1.312l.923 1.357.01.008 8.812 7.502 1.1.06.47.024-19.368-16.898c-.6-.032-1.197-.083-1.806-.102h.002v.003zm2.582.165l-.032-.002 20.996 16.943.754.025.8.037-20.272-16.766c-.73-.09-1.48-.17-2.246-.234zm-66.733-.207h-.927l-1.85 2.98h.77l.937-.003 1.925-2.983-.857.002v.004zM115.4 73.214c.357-.27.685-.59.983-.915.296-.32.562-.654.81-.96l.125-.155-2.814 2.547c.315-.137.618-.31.893-.517h.002v-.002zm-.38-11.023a2.386 2.386 0 0 1-.463.895l-.31.354-.373.374-.423.406-.463.453 9.137-6.575-.213-.047c-.437-.09-.927-.165-1.447-.234l-5.434 4a.86.86 0 0 1-.007.377h-.002zm184.35.293l1.17.02-10.886-4.357h-.297c-.77 0-1.48.004-2.094.01h-.054l10.977 4.296 1.18.032zM139.647 72.947c.206-.09.37-.202.5-.313.134-.127.235-.252.322-.39.085-.14.155-.273.222-.416l.205-.414c.27-.493.53-.95.78-1.363l.73-1.21.7-1.157c.228-.396.458-.798.69-1.23.3-.558.585-1.093.865-1.587.238-.438.472-.854.704-1.25l-6.503 9.583c.29-.068.56-.147.784-.25zM95.687 61.11a36.1 36.1 0 0 0-4.504 2.378c-.305.186-.603.39-.9.59l-.9.64-.603.445 8.384-4.65c-.496.2-.998.382-1.475.598zm197.16 1.307l.354-.03.38-.015.403-.01h.72l-10.177-4.21-.78-.004-1.022-.008-.68-.002 11.092 4.483-.29-.202zM75.893 59.854l.568-.75.24-.334-19.217 8.967 1.308-.483c-.328.392-.68.795-1.043 1.21l17.788-8.128.356-.482zM195.28 70.396a3.36 3.36 0 0 0-.19-.56 1.328 1.328 0 0 0-.31-.45l-.183-.145.812 1.76-.004-.01-.135-.602v.004h.005v.005h.003zm110.425-7.787l.634.016.28.016-11.578-4.48h-.79l-1.7-.01 11.688 4.425 1.465.03zm-200.913-.81c.44-.147.943-.275 1.48-.41.402-.09.828-.17 1.262-.25l5.784-3.63-.16.005-.7.026c-.493.02-.973.04-1.45.068l-6.96 4.476.744-.28v-.007zm58.12-2.765l.087-.317c.02-.1.024-.218.012-.336-.012-.146-.083-.245-.214-.33-.13-.083-.32-.15-.566-.185l-.206-.03-.936 2.81.29-.03c.324-.05.598-.127.8-.228l.21-.148.135-.177.086-.2.064-.206.11-.308.122-.315.004-.004zm-13.584-1.266l-2.084 3.07.673-.054c.278-.02.56-.025.84-.033l.266-.003 2.103-2.982-1.798.002zm61.776 4.61c.068-.16.17-.306.31-.44.104-.116.247-.226.397-.315l-3.274-3.643-.372.047c-.452.04-.878.106-1.29.173l4.168 4.48a.932.932 0 0 1 .064-.305zm68.136 5.252c-.492-.193-.99-.395-1.497-.58l6.98 3.37a34.65 34.65 0 0 0-2.187-1.25 40.825 40.825 0 0 0-3.296-1.54zm-9.883 4.113c-.334-.002-.687-.01-1.04-.02l-.16-.02L278.26 77.4c.52.02 1.043.025 1.553.03l-9.903-5.698-.554.01v.002zm47.82 2.73c-.478-.06-.89-.128-1.157-.21a6.466 6.466 0 0 1-.786-.312c-.27-.116-.56-.265-.853-.414l-.895-.486-.944-.498-.437-.23-.49-.242-.505-.247-.48-.252-.377-.194-.397-.214-.297-.195-30.062-12.862-.906-.02-1.062-.013H277l57.376 24.038 1.507.125-17.997-7.702-.704-.074v.004h-.004v-.003zm7.875.55l-1.518-.102h-.005l19.66 7.955 1.42.13-19.246-7.963-.313-.022zm-56.678-12.942l-.085-.67-6.748-3.33-.426-.01-.684-.012-.664-.003h-.435l-.18.004 9.28 4.486-.06-.463zm-3.47 9.334l-.07-.062-22.21-13.312h-.07l-.456-.003h-.625l-.578.017-.412.01 32.42 19.027 1.707.123-9.676-5.797-.024-.002h-.006zm-33.79.876c.175.272.348.544.538.804.195.258.412.493.676.694.265.214.574.395.958.53.144.04.31.09.487.12l-3.16-2.91c.18.252.346.51.503.763h-.003zM214.03 57.74l-.31.004 3.46 3.11.46.022c.226.016.444.02.668.05l.646.07.285.055-3.548-3.272c-.554-.013-1.11-.034-1.66-.036zm43.032 16.826l.365.3c.126.097.265.19.41.272l.193.076-1.02-.693.05.047zM109.73 60.848c.59-.046 1.174-.074 1.73-.07l.19.012 4.976-3.27c-.48-.022-.973-.025-1.487-.025h-.598l-5.044 3.393.23-.032v-.008zm31.504-3.08l-.795.047c-.237.025-.434.06-.58.09l-.15.056-2.29 2.497-.04.05c-.317.44-.63.862-.95 1.282l-.97 1.28-1.018 1.312a62.246 62.246 0 0 0-1.182 1.54c-.39.518-.774 1.055-1.16 1.58l-1.19 1.646-.364.502 11.227-11.896-.538.013v.003zM82.32 76.158c.443-.04.86-.104 1.247-.17l.44-.09 5.62-3.52 1.875-1.507c.68-.53 1.327-1.045 1.96-1.544l1.845-1.438 1.456-1.138-14.672 9.424.23-.02v.004zm24.547-18.14l-30.31 18.647 1.375-.126.342-.03 31.25-18.782c-.917.073-1.8.17-2.657.294v-.006zm-5.494 1.093L76.24 73.94l-.772.55c-.43.31-.853.617-1.26.933-.41.315-.802.64-1.17.955l.137.09.066.103 31.637-18.235c-1.22.214-2.385.48-3.503.777zM60.05 78.08h.012l6.15-3.27.812-1.276-8.657 4.707 1.68-.16h.002zm-7.735.73l.833-.085.132-.012 15.512-7.934.87-1.356-18.067 9.448.72-.066v.002zm61.172-17.86c.2.028.39.082.57.13l.38.14 5.118-3.507a29.563 29.563 0 0 0-1.785-.145l-.094-.002-4.706 3.306.517.077zm135.868-1.968a7.24 7.24 0 0 0-.62-.41 5.079 5.079 0 0 0-.772-.313l-.128-.034 1.797.98-.277-.225zm-139.072 15.37c.447-.014.887-.047 1.313-.078l12.298-10.3.328-.376c.204-.23.4-.455.58-.68.18-.23.34-.432.48-.645a4.02 4.02 0 0 0 .327-.57c.135-.322.195-.623.2-.907l-15.8 13.572.272-.016zm13.088-15.924l-.48-.14-18.054 13.97-.543.504-.513.473c-.174.162-.34.324-.47.48-.13.154-.22.31-.24.434-.02.123.026.23.174.31l.167.057 20.83-15.73a6.526 6.526 0 0 0-.87-.354h.002v-.006zm2.148 1.366c-.162-.237-.4-.453-.696-.67l-18.994 15.48.848-.038.744-.053 18.22-14.478-.12-.24zm176.674 5.813l-1.184-.027-.672-.037 13.354 5.402 1.957.11.082.005-13.153-5.443-.383-.01zm26.237 5.99l.187-.073c.125-.09.043-.24-.184-.414l-.124-.084-12.835-4.96c-.694-.046-1.392-.065-2.097-.1l-.188-.012 15.023 5.685.217-.04v-.005zm-7.21-.22l1.783.105-14.172-5.662-.06-.002c-.7-.028-1.436-.062-2.187-.082l14.402 5.623.235.015zm-56.9-4.456c.48.064.94.136 1.363.218l.81.168-8.62-4.766-.004.114-.09.13c-.045.044-.107.062-.2.073l-.148.025-.178.018-.188.004h-.207l-.294-.002-.11-.002 7.333 3.975.53.055v-.01zM49.387 77.59l-.274.327 22.094-10.874.902-1.402-21.887 11.013c-.28.31-.562.616-.836.937zm210.015-10.897l.12-.04.157-.015.183-.01.21-.004.266.007.276.013.28.008.187.01-6.672-3.835h-.155l-.052.004-.66-.505-7.455-4.293h-.19l-.2.007h-.374l-.38.003-.388.01-.4.005h-.246l15.434 8.688.057-.052zm-182.88-9.03c-.245 0-.525.035-.823.083-.3.062-.616.136-.936.22-.32.09-.646.18-.96.28l-.89.295-1.922.63-46.095 20.76 1.048-.395c.458-.185.918-.36 1.387-.54l6.122-2.293L76.66 57.68l-.14-.015zM54.53 71.97l-.953 1.015 19.845-9.403.904-1.427L54.9 71.57l-.37.396.002.005zm-24.296.57c-1.414.45-2.785.915-4.146 1.36l-2.657.89-20.834 8.74 1.183-.104.042-.002 27.153-11.13-.74.245zm28.21-9.302l-2.167.723-2.217.73c-.742.232-1.477.48-2.212.72l-1.117.37-38.89 16.9.12-.01 1.257-.13L59.455 62.9l-1.01.34v-.004z"/></svg>
      </a>
      <span class="tagline">
          <span class="tagline-text">Devouring Culture</span>
          <svg xmlns="http://www.w3.org/2000/svg" width="90" height="50" viewBox="0 0 90 50" preserveAspectRatio="xMinYMin meet">
  <path fill="#1ABBEE" d="M16.846 7.59s2.2-5.702 11.01-6.864C38.09-.624 41.92 5.013 41.92 5.013S46.452-.93 57.17.345c8.842 1.053 9.53 5.59 9.53 5.59s3.508-1.352 8.687 1.202c6.727 3.31 1.846 9.948 1.846 9.948s12.45.487 12.274 10.103c-.15 8.396-7.542 10.998-7.542 10.998s-.307 4.866-7.938 6.58c-7.623 1.707-13.84-3.35-13.84-3.35s.22 6.977-10.888 8.19c-13.38 1.468-15.96-5.173-15.96-5.173s-4.202 5.713-11.21 4.312c-5.417-1.082-6.636-4.786-6.636-4.786S4.662 44.69 1.13 35.91c-3.53-8.777 4.953-15.366 4.953-15.366S.253 12.74 6.407 8.1c5.218-3.935 10.44-.51 10.44-.51z"/><path d="M22.433 14.342c-.28-.366-1.185-.69-1.468-.35-.664.795-1.06 5.562-1.06 5.562.218.156 4.107-3.138 2.528-5.212zm30.957-1.667c-.085-.36-1.358-.424-1.758.073-.313.394-.753 2.643-.753 2.643.125.11 2.63-2.206 2.51-2.713zm-14.972 6.482c.51.214 1.195-1.122 1.596-2.958.312-1.42.458-3.538.002-3.676-.442-.135-1.308 1.604-1.667 3.045-.358 1.427-.454 3.366.066 3.586zm26.44 5.995c-.05-.49-2.14-.654-3.017.09-.65.557-2.192 3.673-2.192 3.673.133.13 5.28-3.08 5.21-3.763zm11.177-7.13s3.583-6.537-2.373-10.133c-4.652-2.81-9.95.28-9.95.28l1.76-1.577c-.713-1.414-1.825-3.812-8.73-4.634C48.81 1.02 44.28 4.42 42.735 5.872c.512.69 1.173 3.07 1.173 3.07-.776-1.363-1.303-1.992-1.303-1.992s-4.34-5.793-12.815-4.88c-6.725.718-9.977 4.224-11.463 6.445.976.874 1.437 2.395 1.437 2.395S14.207 5.766 7.8 9.508C2.555 12.572 7.262 20.5 7.262 20.5S.442 25.77 3.92 34.84c3.416 8.924 15.91 7.053 15.91 7.053l-2.328 1.354s2.35 3.315 6.332 3.812c5.74.712 7.116-1.87 8.866-3.6l.177-2.66s3.323 7.65 16.063 6.47c10.816-1 10.277-8.765 10.277-8.765s5.93 6.145 14.983 3.986c8.992-2.14 5.714-10.562 5.714-10.562l2.05 4.096c2.23-1.113 5.233-5.13 5.206-10.01-.043-7.784-11.135-7.992-11.135-7.992zm-8.803-7.502c.427-.374.97-.398 1.367-.333.533.088 1.19.407 1.552.827.345.4.45.847.447 1.445 0 .612-.205 1.683-.38 2.2-.094.29-.196.41-.49.355-.772-.15-1.055-.71-1.013-1.47.03-.582.163-1.396-.05-1.483-.42-.168-1.466 1.534-2.206 3.418-.63 1.605-.87 3.625-.392 3.896.39.223 1.543-1.816 1.527-1.842-.062-.088-1.02-.39-1.068-1.32-.02-.3.114-.378.347-.443.477-.13 1.282-.29 1.714-.353.404-.056.618.028.777.333.115.213.217.475.283.674.137.396.105.652-.063 1.084-.6 1.52-1.287 2.665-1.984 3.256-.452.38-.966.495-1.48.37-.476-.114-.924-.33-1.302-.648-.29-.246-.602-.724-.717-1.233-.526-2.374 1.09-6.943 3.13-8.735zm-7.175-.135c.37.123.764.308 1.15.532.312.183.424.425.443.963.03.863.14 4.502.14 4.502.015-.002 1.058-4.165 1.44-5.65.102-.39.29-.474.605-.358.312.114.48.18.866.478.308.23.294.494.188.87-.626 2.216-1.852 6.3-2.28 8.743-.06.35-.27.475-.55.38-.28-.093-.584-.25-.832-.408-.24-.153-.423-.45-.5-.82-.23-1.11-.494-4.626-.494-4.626-.023 0-1.113 4.26-1.32 5.518-.06.35-.163.407-.448.298-.278-.105-.636-.277-.876-.497-.232-.218-.277-.444-.207-.896.21-1.403 1.443-6.403 2.037-8.634.106-.404.347-.494.643-.394zm-3.01.04c.314.112.768.38 1.023.605.295.25.326.407.224.776-.57 2.003-1.76 6.354-2.194 8.684-.065.354-.172.412-.46.314-.288-.1-.624-.282-.862-.478-.256-.21-.305-.42-.24-.884.25-1.82 1.365-6.672 1.908-8.67.106-.388.286-.455.602-.346zm-7.73.984c1.317-.905 3.95-1.73 4.843-.56.36.472.693 1.083.814 2 .12.9-.23 1.645-.757 2.26-.536.63-2.116 1.526-2.183 1.77-.078.287 1.23 2.05 1.777 2.76.224.29.17.455-.01.642-.217.22-.35.25-.567.328-.25.09-.575.09-.966-.313-.522-.546-1.938-2.807-1.938-2.807-.068.012-.474 2.005-.65 2.918-.067.33-.168.396-.45.31-.285-.087-.555-.206-.75-.363-.258-.207-.3-.435-.25-.867.16-1.434 1.506-5.003 1.315-6.514-.024-.172-.278-.537-.37-.786-.147-.39-.14-.583.146-.78zm-5.598-.275c.1-.375.284-.434.595-.32.3.11.637.3.873.534.29.29.353.617.227 1.04-.652 2.204-1.766 6.383-.97 6.67.95.35 2.02-5.513 2.514-8.12.077-.398.27-.47.586-.37.313.1.71.33.97.545.293.24.305.37.234.732-.79 4.312-1.522 7.486-2.752 8.505-.428.354-.837.42-1.383.387-.52-.027-.972-.246-1.316-.52-.27-.217-.52-.577-.69-1.037-.64-1.736.33-5.32 1.11-8.047zm-12.7.222c.32-.02.563.02.85.126.344.126.508.394.53.84.06 1.294.4 5.73.4 5.73.05.006 1.543-4.686 2.3-6.782.11-.31.332-.385.605-.26.273.12.534.275.758.507.225.232.24.45.13.876-.47 1.827-1.896 6.133-2.802 8.196-.19.44-.416.53-.826.39s-.755-.32-1.14-.563c-.417-.265-.608-.815-.657-1.185-.262-2.052-.583-4.682-.533-7.39.007-.342.073-.467.384-.486zm-6.37 7.994c.15-1.295 1.24-4.664 1.013-5.84l-.418-.937c-.075-.284 0-.35.217-.426.948-.34 2.765-.706 4.045-.845.292-.032.477.116.567.38.104.302.18.535.223.825.045.316-.038.447-.34.496-.638.107-1.934.195-2.186.444-.215.216-.51 2.03-.49 2.05.036.037.69-.127 1.07-.165.305-.03.483.037.615.31.134.284.232.552.298.838.073.32.007.42-.29.504-.68.19-1.92.348-2.154.606-.157.176-.293 1.34-.284 1.35.065.06 1.063-.237 1.65-.312.302-.04.497.025.622.297.136.302.227.57.283.858.06.317.003.43-.297.514-.783.22-1.68.457-2.42.71-.51.182-.71.05-.888-.118-.177-.17-.352-.32-.594-.6-.184-.216-.294-.53-.246-.94zm-6.574.127c.245-1.485 1.06-4.21.875-5.285-.023-.142-.283-.462-.393-.687-.155-.326-.158-.52.143-.718 1.35-.902 4.273-1.68 5.405.79 1 2.192.05 6.13-3.866 7.87-.368.165-.68.172-.997-.054-.317-.227-.537-.427-.84-.708-.302-.28-.45-.457-.327-1.208zm1.085 9.557c-1.146-.244-1.52-.844-1.513-1.922 0-.78.38-1.854-.117-2.048-.657-.25-2.534 2.89-3.4 5.04-.927 2.31-1.316 4.97-.55 5.247.418.148.966-.282 1.888-1.357.624-.73 1.458-.968 2.277-.685.67.232.536.776.164 1.54-.428.874-1.095 1.702-1.63 2.23-.564.56-1.567.896-2.42.83-.896-.068-1.653-.38-2.185-.688-.476-.27-1.05-.834-1.266-1.51-1-3.11 1.543-9.57 4.544-12.357.786-.732 1.575-.91 2.24-.864.98.064 2.19.52 2.78 1.024.663.57.786 1.208.75 2.01-.044.92-.373 2.257-.7 3.003-.163.366-.288.63-.862.507zm6.014 7.81c-.697.535-1.344.647-2.222.626-.833-.022-1.56-.32-2.103-.71-.43-.31-.817-.827-1.037-1.504-.834-2.556 1.856-8.04 3.186-12 .18-.544.47-.625.98-.454.49.162 1.036.435 1.41.78.46.42.536.9.276 1.522-1.347 3.24-4.13 9.513-2.888 9.916 1.483.483 4.644-8.27 5.523-12.024.134-.57.448-.667.96-.52.52.148 1.165.472 1.58.778.47.346.475.535.325 1.064-1.758 6.22-3.995 11.002-5.992 12.528zm11.07-12.766c-1.037 2.5-4.268 9.74-4.268 9.74.077.07 1.654-.314 2.566-.41.493-.056.758.024.905.48.143.45.21.9.26 1.335.055.482.055.63-.54.782-1.262.324-2.68.685-3.85 1.074-.89.3-1.124.06-1.404-.21-.278-.26-.568-.505-.933-.943-.267-.327-.393-.788-.236-1.388.753-2.864 3.412-8.84 4.525-11.856.2-.54.495-.61.99-.465.514.15 1.25.426 1.7.777.45.357.5.56.283 1.08zm2.103-12.74c.384-.387 1.008-.6 1.46-.547.59.07 1.21.316 1.553.66.407.403.59.875.66 1.46.243 2.1-.263 5.496-1.71 7.21-.485.573-1.048.73-1.723.65-.442-.056-.977-.233-1.35-.5-.287-.207-.616-.613-.778-1.074-.75-2.143.042-6.01 1.89-7.858zM39.493 36.6c-.115.47-.263.563-.738.444-.478-.12-.998-.324-1.41-.604-.407-.28-.453-.618-.304-1.256.557-2.377 3.87-9.89 3.87-9.89-.046-.046-1.13.206-1.48.298-.48.125-.694.077-.965-.354-.266-.424-.466-1.194-.576-1.618-.115-.448.027-.546.392-.638 2.13-.522 5.677-.913 7.83-.955.535-.01.738.126.906.34.326.428.527.988.58 1.456.05.466-.017.6-.576.655-.752.075-2.227.05-2.568.283-1.638 1.123-4.09 8.325-4.96 11.84zm10.516-.496c-.74.524-1.407.643-2.31.627-.86-.01-1.602-.296-2.14-.675-.427-.295-.804-.802-.988-1.466-.69-2.5 2.704-7.94 4.243-11.77.21-.525.508-.6 1.027-.428.497.164 1.047.438 1.418.78.453.413.505.877.19 1.482-1.607 3.128-5.062 9.306-3.81 9.694 1.493.464 5.595-8.108 6.647-11.7.154-.546.478-.63 1.01-.483.525.152 1.18.473 1.596.772.47.34.463.52.28 1.022C55 29.914 52.13 34.613 50.01 36.105zm13.137-.638c-.39.306-.604.355-.99.478-.434.14-1.002.17-1.613-.337-.837-.687-2.617-3.73-2.617-3.73-.132-.004-1.396 2.816-1.77 4.075-.14.45-.3.553-.768.452-.48-.095-.927-.237-1.247-.443-.41-.263-.46-.58-.3-1.187.54-2.016 4.313-7.068 4.395-9.235.006-.222-.323-.75-.427-1.1-.153-.544-.116-.81.397-1.07 2.374-1.21 6.917-2.184 8.324-.635.565.626 1.04 1.426.98 2.653-.06 1.202-.944 2.215-2.083 3.065-1.16.873-4.188 2.065-4.395 2.51-.185.397 1.428 2.75 2.233 3.647.332.37.21.595-.118.86zm13.74-11.05c-1.128.093-3.3.076-3.888.45-.5.312-1.92 2.926-1.92 2.926l1.886-.176c.53-.027.798.073.845.47.05.42.04.813-.026 1.23-.076.458-.254.608-.805.72-1.257.26-3.33.397-3.95.824-.426.294-1.17 1.977-1.17 1.977.07.07 1.877-.326 2.89-.438.524-.056.81.04.9.43.104.433.155.81.16 1.212.007.444-.107.598-.626.727-1.358.323-2.88.673-4.11 1.046-.853.256-1.192.075-1.472-.165-.28-.234-.557-.45-.898-.86-.256-.307-.352-.77-.117-1.37.74-1.92 4.792-6.84 4.833-8.642.006-.26-.35-1.018-.413-1.392-.07-.414.06-.496.44-.586 1.66-.377 4.796-.677 7.025-.73.512-.013.832.2.96.563.142.41.22.736.21 1.13-.017.432-.215.604-.754.652z" fill="#fff"/>
</svg>

      </span>
    </div>

    <nav class="nav-wrap">
      <div class="category-nav">
        <ul class="category-nav-list">
          <li class="category-nav-list-item"><a class="category-nav-link" href="/tv/">TV</a></li>
          <li class="category-nav-list-item"><a class="category-nav-link" href="/movies/">Movies</a></li>
          <li class="category-nav-list-item"><a class="category-nav-link" href="/music/">Music</a></li>
          <li class="category-nav-list-item"><a class="category-nav-link" href="/comedy/">Comedy</a></li>
          <li class="category-nav-list-item"><a class="category-nav-link" href="/streaming/">
            <span class="plus" >
              <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.356 11.144" preserveAspectRatio="xMinYMin meet" aria-labelledby="plusTitle"><title id="plusTitle">Plus</title><path d="M17.817 9.678C15.16 9.77 2.964 10.795.26 10.99c-.168-.54.478-1.456.915-1.736.36-.235 1.234-.28 1.79-.36 1.63-.234 13.553-1.01 15.022-1.168 1.084-.21.94 1.894-.17 1.952zM2.41 7c-.066.23-.15.283-.38.217-.202-.053-.477-.17-.646-.3-.183-.144-.215-.294-.15-.594.203-.993.777-2.886 1.266-4.44-.078-.15-.183-.36-.248-.542-.11-.263-.084-.393.145-.524C3.455.218 5.497-.294 6.144.5c.26.325.496.73.575 1.35.073.607-.24 1.077-.646 1.515-.646.725-1.95 1.425-3.086 1.762-.218.647-.41 1.28-.58 1.874zm3.055-5.274c-.046-.235-.66-.248-1.34.065-.194.52-.41 1.14-.64 1.8 1.327-.49 2.045-1.43 1.98-1.86zM7.37 7.113c-.443.13-.54.02-.678-.118-.143-.144-.26-.248-.444-.463-.13-.163-.195-.38-.13-.66C6.43 4.534 7.285 1.8 7.868.355c.11-.26.246-.294.475-.216.235.074.574.21.777.39.203.17.23.265.132.513-.45 1.19-1.078 2.97-1.574 4.525.425-.085.79-.13 1.234-.163.234-.02.365.02.45.233.085.218.13.427.163.64.033.237.033.3-.26.368-.615.136-1.306.293-1.894.463zM11.21.51c.098-.26.235-.292.477-.2.23.084.477.215.646.39.216.204.248.433.13.726-.594 1.52-1.697 4.395-1.076 4.604.73.248 1.848-3.78 2.33-5.57.08-.267.23-.312.464-.234.24.08.53.235.73.393.216.164.216.26.15.504-.79 2.938-1.482 5.105-2.507 5.81-.36.25-.68.295-1.11.27-.41-.02-.757-.17-1.012-.366-.2-.15-.39-.398-.495-.725-.43-1.238.544-3.725 1.28-5.606zm4.152 4.865c.64.562 1.254.744 1.52.51.314-.262-.81-.94-1.383-1.6-.4-.464-.587-1.176-.24-1.966.313-.71.973-1.52 1.62-1.92.247-.15.66-.317 1.11-.15.345.13.73.38.94.61.3.332.28.705.234.992-.065.496-.346 1.338-.574 1.782-.11.202-.215.248-.41.163-.55-.235-.797-.574-.706-1.006.085-.39.41-1.206.28-1.27-.228-.13-1.618 1.29-1.037 2.082.64.842 2.03 1.39 1.52 2.376-.235.464-.758 1.22-1.848 1.24-.714.02-1.406-.333-2.014-1.2-.312-.444-.268-.608-.064-.713.354-.177.825-.13 1.046.064z" fill="#00BDF2"/></svg>

              <span class="plus-heading">Plus</span>
            </span>
            What to Stream
          </a></li>
        </ul>
      </div>

      <div class="buttons-wrap">
        <div class="vulture-search">
            <section data-uri="www.vulture.com/_components/search/instances/global@published" role="search" class="search" data-placeholder-text="Search">
            
            <form class="search-form" name="search" method="get" action="http://www.vulture.com/search.html">
              <label for="searchQuery_q1e9RHSj" class="search-query-label">Search</label>
              <input type="text" id="searchQuery_q1e9RHSj" name="q" class="search-query" placeholder="Search" />
              <button class="close-button" type="button" aria-label="Close">
                <svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50" preserveAspectRatio="xMinYMin meet">
            <path d="M36.2 15.2l-.8-.8c-.4-.4-1.2-.4-1.6 0l-8.6 8.6-8.9-9c-.4-.4-1.2-.4-1.6 0l-.8.8c-.4.4-.4 1.2 0 1.6l8.9 8.9-8.5 8.5c-.4.4-.4 1.2 0 1.6l.8.8c.4.4 1.2.4 1.6 0l8.5-8.5 8.1 8.1c.4.4 1.2.4 1.6 0l.8-.8c.4-.4.4-1.2 0-1.6l-8.1-8.1 8.5-8.5c.5-.4.5-1.1.1-1.6z"/>
          </svg>
          
              </button>
          
              <button class="submit-button" type="submit" aria-label="Search">
                <svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64" preserveAspectRatio="xMinYMin meet">
            <path d="M61.826 55.683l-16.642-16.642c6.514-9.426 5.598-22.469-2.786-30.848-4.57-4.57-10.646-7.087-17.11-7.087-6.464 0-12.54 2.516-17.11 7.085-9.434 9.434-9.434 24.782 0 34.217 4.571 4.569 10.646 7.087 17.11 7.087 4.986 0 9.736-1.514 13.75-4.298l16.636 16.634c.851.851 1.965 1.274 3.077 1.274s2.226-.425 3.075-1.274c1.7-1.695 1.7-4.451 0-6.148zm-48.375-18.548c-6.526-6.527-6.526-17.144 0-23.67 3.163-3.16 7.365-4.901 11.837-4.901 4.469 0 8.674 1.742 11.836 4.903 6.525 6.525 6.525 17.141 0 23.668-3.162 3.161-7.366 4.901-11.836 4.901-4.473 0-8.675-1.74-11.837-4.901z" fill="#888"/>
          </svg>
          
              </button>
            </form>
          
            <button class="expand-button" type="button" aria-label="Search">
              <svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64" preserveAspectRatio="xMinYMin meet">
            <path d="M61.826 55.683l-16.642-16.642c6.514-9.426 5.598-22.469-2.786-30.848-4.57-4.57-10.646-7.087-17.11-7.087-6.464 0-12.54 2.516-17.11 7.085-9.434 9.434-9.434 24.782 0 34.217 4.571 4.569 10.646 7.087 17.11 7.087 4.986 0 9.736-1.514 13.75-4.298l16.636 16.634c.851.851 1.965 1.274 3.077 1.274s2.226-.425 3.075-1.274c1.7-1.695 1.7-4.451 0-6.148zm-48.375-18.548c-6.526-6.527-6.526-17.144 0-23.67 3.163-3.16 7.365-4.901 11.837-4.901 4.469 0 8.674 1.742 11.836 4.903 6.525 6.525 6.525 17.141 0 23.668-3.162 3.161-7.366 4.901-11.836 4.901-4.473 0-8.675-1.74-11.837-4.901z" fill="#888"/>
          </svg>
          
            </button>
          </section>
          
        </div>

        <button class="dropdown-button" type="button" aria-label="Toggle menu" aria-expanded="false" aria-controls="dropdown">
          <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="64" height="64" viewBox="0 0 64 64" preserveAspectRatio="xMinYMin meet">
  <path d="M3.583 15.761h56.803c1.425 0 2.581-2.45 2.581-3.88 0-1.427-1.156-3.881-2.581-3.881h-56.803c-1.427 0-2.583 2.454-2.583 3.881 0 1.43 1.156 3.88 2.583 3.88zm56.803 12.933h-56.803c-1.427 0-2.583 2.454-2.583 3.879 0 1.432 1.156 3.881 2.583 3.881h56.803c1.425 0 2.581-2.449 2.581-3.881 0-1.425-1.156-3.879-2.581-3.879zm0 20.694h-56.803c-1.427 0-2.583 2.452-2.583 3.882 0 1.427 1.156 3.877 2.583 3.877h56.803c1.425 0 2.581-2.45 2.581-3.877 0-1.43-1.156-3.882-2.581-3.882z" fill-rule="evenodd" clip-rule="evenodd" fill="#888"></path>
</svg>

        </button>
      </div>

      <div class="hot-topics-wrap">
          <h2 class="hot-topics-heading">Hot Topics:</h2>
          <ul class="hot-topic-list">
              <li class="hot-topic-list-item"><a href="http://www.vulture.com/2018/04/vulture-festival-2018-line-up-announced.html" class="hot-topic-link">Vulture Fest NY</a></li>
              <li class="hot-topic-list-item"><a href="http://www.vulture.com/news/cannes-2018/" class="hot-topic-link">Cannes 2018</a></li>
              <li class="hot-topic-list-item"><a href="http://www.vulture.com/news/westworld/" class="hot-topic-link">Westworld</a></li>
              <li class="hot-topic-list-item"><a href="http://www.vulture.com/news/kanye-west/" class="hot-topic-link">Kanye</a></li>
              <li class="hot-topic-list-item"><a href="http://www.vulture.com/2018/04/one-book-one-new-york-2018.html" class="hot-topic-link">One Book, One NY</a></li>
          </ul>
      </div>

      <div class="dropdown" id="dropdown">
        <div class="dropdown-section">
          <h2 class="dropdown-header">Sections</h2>
          <ul class="dropdown-list">
            <li class="dropdown-item"><a class="dropdown-link" href="//www.vulture.com">Home</a></li>
            <li class="dropdown-item"><a class="dropdown-link" href="/tv/">TV</a></li>
            <li class="dropdown-item"><a class="dropdown-link" href="/movies/">Movies</a></li>
            <li class="dropdown-item"><a class="dropdown-link" href="/music/">Music</a></li>
            <li class="dropdown-item"><a class="dropdown-link" href="/comedy/">Comedy</a></li>
            <li class="dropdown-item"><a class="dropdown-link" href="/streaming/">What to Stream</a></li>
          </ul>
        </div>
        <div class="dropdown-section">
          <h2 class="dropdown-header">Hot Topics</h2>
          <ul class="dropdown-list">
                <li class="dropdown-item"><a class="dropdown-link blue" href="http://www.vulture.com/2018/04/vulture-festival-2018-line-up-announced.html">Vulture Fest NY</a></li>
                <li class="dropdown-item"><a class="dropdown-link blue" href="http://www.vulture.com/news/cannes-2018/">Cannes 2018</a></li>
                <li class="dropdown-item"><a class="dropdown-link blue" href="http://www.vulture.com/news/westworld/">Westworld</a></li>
                <li class="dropdown-item"><a class="dropdown-link blue" href="http://www.vulture.com/news/kanye-west/">Kanye</a></li>
                <li class="dropdown-item"><a class="dropdown-link blue" href="http://www.vulture.com/2018/04/one-book-one-new-york-2018.html">One Book, One NY</a></li>
          </ul>
        </div>
        <div class="dropdown-section">
          <h2 class="dropdown-header">Vulture's Network</h2>
          <ul class="dropdown-list">
            <li class="dropdown-item"><a class="dropdown-link" href="//nymag.com/" title="NYMag" data-track="NYMag">NYMag.com</a></li>
            <li class="dropdown-item"><a class="dropdown-link" href="//nymag.com/daily/intelligencer/" title="Daily Intelligencer" data-track="Daily Intelligencer">Daily Intelligencer</a></li>
            <li class="dropdown-item"><a class="dropdown-link" href="//www.vulture.com" title="Vulture" data-track="Vulture">Vulture</a></li>
            <li class="dropdown-item"><a class="dropdown-link" href="https://www.thecut.com/" title="The Cut" data-track="The Cut">The Cut</a></li>
            <li class="dropdown-item"><a class="dropdown-link" href="//nymag.com/strategist/" title="The Strategist" data-track="The Strategist">The Strategist</a></li>
            <li class="dropdown-item"><a class="dropdown-link" href="//nymag.com/selectall/" title="Select All" data-track="Select All">Select All</a></li>
            <li class="dropdown-item"><a class="dropdown-link" href="//www.grubstreet.com/" title="Grub Street" data-track="Grubstreet">Grub Street</a></li>
            <li class="dropdown-item"><a class="dropdown-link" href="//bedfordandbowery.com/" title="Bedford &amp; Bowery" data-track="Bedford &amp; Bowery">Bedford &amp; Bowery</a></li>
          </ul>
        </div>
        <div class="dropdown-section">
          <div class="social">
              <button type="button" class="follow facebook" data-handle="vulture" data-uri="www.vulture.com/_components/follow/instances/facebook@published" aria-label="Like Us on Facebook">
              <span class="button-text">Like Us</span>
            </button>
            
              <button type="button" class="follow twitter" data-handle="@vulture" data-uri="www.vulture.com/_components/follow/instances/twitter@published" aria-label="Follow Us on Twitter">
              <span class="button-text">Follow Us</span>
            </button>
            
              <button type="button" class="follow instagram" data-handle="vulture" data-uri="www.vulture.com/_components/follow/instances/instagram@published" aria-label="Follow Us on Instagram">
              <span class="button-text">Follow Us</span>
            </button>
            
          </div>
          <button class="end">Close menu</button>
        </div>
      </div>
    </nav>
  </div>
</div>

</header>
    <section class="ad-splash" data-editable="adSplash" data-track-zone="ad-splash">  <div data-uri="www.vulture.com/_components/ad/instances/topLeaderboardTabletArticle@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.vulture"
  data-sizes="728x90"
  data-label="TabletLeaderboard"
  data-site="Vulture"
  id="ad-cid-YqnZU5DS">
</div>

  <div data-uri="www.vulture.com/_components/ad/instances/topLeaderboardMobileLandscapeArticle@published" data-placeholder="settings"  class="ad vp-480-728"
  data-name="/4088/vulture_mobile"
  data-sizes="468x60,480x60"
  data-label="TopLeaderboard"
  data-site="Vulture"
  id="ad-cid-lYPoJTzL">
</div>

  <div
  data-uri="www.vulture.com/_components/ad-recirc/instances/article@published"
  class="ad-recirc"
  data-placeholder="title"
  data-delay="3.5"
  data-disable-recirc="">
    <div class="ad-wrapper">
        <div data-uri="www.vulture.com/_components/ad/instances/topLeaderboardMobileArticle@published" data-placeholder="settings"  class="ad vp-0-480"
        data-name="/4088/vulture_mobile"
        data-sizes="320x50,320x100,320x101"
        data-label="TopLeaderboard"
        data-site="Vulture"
        id="ad-cid-AvXRD0Ec">
      </div>
      
    </div>
  <section class="ad-recirc-item"></section>
</div>

  <div data-uri="www.vulture.com/_components/clay-space-ads/instances/articles@published"  class="clay-space-ads">
    <div data-uri="www.vulture.com/_components/space-logic/instances/topLeaderboardDesktopArticle@published"
      class="space-logic"
    >
        <div data-uri="www.vulture.com/_components/ad/instances/topLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
        data-name="/4088/nym.vulture"
        data-sizes="728x90,970x90,1024x90,970x250"
        data-label="TopLeaderboard"
        data-site="Vulture"
        id="ad-cid-rwNN2k27">
      </div>
      
    </div>
    
    <div data-uri="www.vulture.com/_components/space-logic/instances/outOfPageArticle@published"
      class="space-logic"
    >
        <div data-uri="www.vulture.com/_components/ad/instances/outOfPageArticle@published" data-placeholder="settings"  class="ad vp-0-plus"
        data-name="/4088/nym.vulture"
        data-sizes=""
        data-label="outOfPage"
        data-site="Vulture"
        id="ad-cid-6UNKdnhR">
      </div>
      
    </div>
    
    <div data-uri="www.vulture.com/_components/space-logic/instances/interstitialArticle@published"
      class="space-logic"
    >
        <div data-uri="www.vulture.com/_components/interstitial/instances/article@published" class="interstitial" data-component="interstitial">
        <section class="interstitial-wrapper">
          <span class="readout">Ad will collapse in
            <span class="seconds"></span> seconds&hellip;
          </span>
          <button class="interstitial-button" type="button">CLOSE</button>
            <div data-uri="www.vulture.com/_components/ad/instances/interstitialBillboard@published" data-placeholder="settings"  class="ad vp-1024-plus"
            data-name="/4088/nym.vulture"
            data-sizes="970x251"
            data-label="interstitialBillboard"
            data-site="Vulture"
            id="ad-cid-5qpmnvXq">
          </div>
          
        </section>
      </div>
      
      
      
    </div>
    
    <div data-uri="www.vulture.com/_components/space-logic/instances/prebid@published"
      class="space-logic"
    >
        <div data-uri="www.vulture.com/_components/ad-prebid/instances/prebid@published" class="ad-prebid" data-editable="settings">
          <script type="text/javascript" src="/media/components/ad-prebid/prebid.js" async></script>
          <script>
            // Prebid-timeout is the duration in ms for which normal DFP ad-loading
            // pauses in order to allow time for header prebidding results to return.
            // The timeout can be set in the following ways:
            //   1) In an environment variable, `PREBID_TIMEOUT`;
            //   2) As a value of component property, `prebidTimeout`;
            //   3) As a query param to a URL, `?timeout=`
            // where (2) overrides (1) and (3) overrides (2)
            (function(){
              var timeoutQuery = location.search.match(/timeout=[0-9]*/),
                timeoutComponentProperty = "2000",
                timeoutENV = "",
                timeout;
      
              if (timeoutQuery) {
                timeout = parseInt(timeoutQuery[0].split('=')[1], 10);
              } else if (timeoutComponentProperty) {
                timeout = timeoutComponentProperty;
              } else if (timeoutENV) {
                timeout = timeoutENV;
              } else {
                // default to a timeout of 4 s
                timeout = 4000;
              }
      
              window.prebid = window.prebid || {};
              window.prebid.timeout = parseInt(timeout, 10);
              window.prebid.bucket = {
                precision: 2,
                min: 1.00,
                max: 500,
                increment: 0.05
              };
            })();
          </script>
      
        <div class="ad-prebid-bidders" data-editable="bidders">
            <div data-uri="www.vulture.com/_components/ad-prebid-trustx/instances/trustx-TopLeaderboard@published" class="ad-prebid-trustx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2790'
                  },
                  adLabel: 'TopLeaderboard'
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-trustx/instances/trustx-RightRailTop@published" class="ad-prebid-trustx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2791'
                  },
                  adLabel: 'RightColTopMPU'
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-trustx/instances/trustx-RightRailMid@published" class="ad-prebid-trustx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2792'
                  },
                  adLabel: 'RightColMidMPU'
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-trustx/instances/trustx-BottomLeaderboard@published" class="ad-prebid-trustx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2793'
                  },
                  adLabel: 'BottomLeaderboard'
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-criteo/instances/criteo-TopLeaderboard@published" class="ad-prebid-criteo" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'criteo',
                  params: {
                    zoneId: "1140938"
                  },
                  adLabel: "TopLeaderboard"
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-criteo/instances/criteo-RightRailTop@published" class="ad-prebid-criteo" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'criteo',
                  params: {
                    zoneId: "1140936"
                  },
                  adLabel: "RightColTopMPU"
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-criteo/instances/criteo-RightRailMid@published" class="ad-prebid-criteo" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'criteo',
                  params: {
                    zoneId: "1140935"
                  },
                  adLabel: "RightColMidMPU"
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-criteo/instances/criteo-BottomLeaderboard@published" class="ad-prebid-criteo" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'criteo',
                  params: {
                    zoneId: "1140937"
                  },
                  adLabel: "BottomLeaderboard"
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-openx/instances/openx-TopLeaderboard@published" class="ad-prebid-openx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'openx',
                  params: {
                    unit: '539791242',
                    delDomain: 'newyorkmediallc-d.openx.net'
                  },
                  adLabel: 'TopLeaderboard'
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-openx/instances/openx-RightRailTop@published" class="ad-prebid-openx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'openx',
                  params: {
                    unit: '539791244',
                    delDomain: 'newyorkmediallc-d.openx.net'
                  },
                  adLabel: 'RightColTopMPU'
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-openx/instances/openx-RightRailMid@published" class="ad-prebid-openx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'openx',
                  params: {
                    unit: '539791246',
                    delDomain: 'newyorkmediallc-d.openx.net'
                  },
                  adLabel: 'RightColMidMPU'
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-appnexus/instances/cje06c6xu002h3d617ojdsyhm@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '12855550'
                  },
                  adLabel: 'TopLeaderboard'
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-appnexus/instances/cje06exmy002w3d61cmdqlzri@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '12855551'
                  },
                  adLabel: 'TopLeaderboard'
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-appnexus/instances/cje06jy9800123d61lnr1lhv3@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '12855552'
                  },
                  adLabel: 'RightColMPU'
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-appnexus/instances/cje06gva0003c3d61h1wn99ya@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '12855553'
                  },
                  adLabel: 'RightColMidMPU'
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-appnexus/instances/cje06qo2k00223d61yv1crngf@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '12855550'
                  },
                  adLabel: 'BottomLeaderboard'
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-appnexus/instances/cje06r7zb002l3d617x0kcosa@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '12855551'
                  },
                  adLabel: 'BottomLeaderboard'
                });
              </script>
          </div>
          
        </div>
      </div>
      
    </div>
    
</div>

</section>
    <section class="middle" data-editable="middle" data-track-zone="middle"></section>
    <section class="splash-header" data-editable="splashHeader" data-track-zone="splash-header"></section>
    <section class="wrapper">
      <section class="minor" data-editable="minor" data-track-zone="minor"></section>
      <section class="main" data-editable="main" data-track-zone="main">  <article role="main" data-track-type="article-detail" data-uri="www.vulture.com/_components/article/instances/cjht4glrk007nlnye8b7lxmkh@published" class="article" itemscope itemtype="http://schema.org/Article" data-content-channel="Music" data-crosspost="" data-type="News-Aggregation" data-syndication="original"  data-headline="Drake Plans to Use His Alleged Secret Son to Sell Sneakers, According to Pusha-T" data-authors="Dee Lockett" data-publish-date="2018-05-30" data-tags="drake, pusha t, babies, adidas, music, where&#x27;s the beef?, top story" data-issue-date="">
  <header class="article-header ">
    <meta itemprop="url" content="http://www.vulture.com/2018/05/pusha-t-says-drake-plans-to-use-secret-son-to-sell-sneakers.html?mid&#x3D;rss?mid&#x3D;vulturelatest" />
    <meta itemprop="mainEntityOfPage" content="http://www.vulture.com/2018/05/pusha-t-says-drake-plans-to-use-secret-son-to-sell-sneakers.html?mid&#x3D;rss?mid&#x3D;vulturelatest" />
    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="Vulture" />
      <meta itemprop="sameAs" content="http://www.vulture.com" />
      <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="url" content="http://www.vulture.com/media/sites/vulture/logo.w600.h60.png" />
        <meta itemprop="height" content="60" />
        <meta itemprop="width" content="600" />
      </div>
    </div>
      <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="url" content="https://pixel.nymag.com/imgs/daily/vulture/2018/05/30/30-drake.w1200.h630.jpg" />
        <meta itemprop="height" content="630" />
        <meta itemprop="width" content="1200" />
      </div>

    <nav class="rubric-wrap">
        
          <a class="rubric rubric-where&#x27;s-the-beef%3F"
            href="//www.vulture.com/tags/where&#x27;s-the-beef%3F/"
             itemprop="articleSection">where&#x27;s the beef?</a>
    </nav>

    <time class="article-timestamp" datetime="2018-05-30T09:53:54.340-04:00" itemprop="datePublished" data-editable="publishedDate">
        <span class="article-date large-width-date">May 30, 2018</span>
        <span class="article-date small-width-date">05/30/2018</span>
        <span class="article-time">9:53 am</span>
    </time>

    <h1 class="headline-primary" data-editable="overrideHeadline" itemprop="headline">Drake Plans to Use His Alleged Secret Son to Sell Sneakers, According to Pusha-T</h1>

    <span data-editable="bylines" class="by-authors">
      <span>By</span> <span itemprop="author" itemscope itemtype="http://schema.org/Person" class="author-name"><a href="//www.vulture.com/author/Dee%20Lockett/" rel="author" class="article-author"><span>Dee Lockett</span><meta itemprop="name" content="Dee Lockett"/><link itemprop="sameAs" href="//www.vulture.com/author/Dee%20Lockett"/></a></span>
    </span>


    
    
    
    <aside data-uri="www.vulture.com/_components/clay-share/instances/cjht4glrk007clnyeghh5xshw@published" class="clay-share vertical">
      <h2 class="share-title">Share</h2>
        <ul class="clay-share-list">
          <li class="clay-share-list-item">
            <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://www.vulture.com/2018/05/pusha-t-says-drake-plans-to-use-secret-son-to-sell-sneakers.html%3Futm_source=fb%26utm_medium=s3%26utm_campaign=sharebutton-t" class="share-link facebook" title="Share on Facebook" aria-label="Share on Facebook">
                  <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#3E5C9B" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4zm14 28v-9.2h4l.6-3.3h-4.6v-2.4c0-1.1.3-1.8 2-1.8h2.6v-3.1c-.4 0-1.1-.2-2.6-.2-3.1 0-5.7 1.8-5.7 5v2.5h-3.7v3.3h3.7v9.2h3.7z"/></svg>
    
    <span>Share</span></a>
          </li>
    
          <li class="clay-share-list-item">
            <a target="_blank" href="https://twitter.com/share?text=Pusha-T%20Says%20Drake%20Plans%20to%20Use%20Secret%20Son%20to%20Sell%20Sneakers&amp;url=http://www.vulture.com/2018/05/pusha-t-says-drake-plans-to-use-secret-son-to-sell-sneakers.html%3Futm_source=tw%26utm_medium=s3%26utm_campaign=sharebutton-t&amp;via=vulture" class="share-link twitter" title="Share on Twitter" aria-label="Share on Twitter">
                  <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#28A9E1" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4z"/><path fill="#fff" d="M28.2 12.3c-.7.3-1.4.5-2.2.6.8-.5 1.4-1.2 1.7-2.1-.7.4-1.5.7-2.4.9-.7-.7-1.7-1.2-2.8-1.2-2.1 0-3.8 1.7-3.8 3.8 0 .3 0 .6.1.9-3.1-.2-5.9-1.7-7.8-3.9-.3.6-.5 1.2-.5 1.9 0 1.3.7 2.5 1.7 3.1-.6 0-1.2-.2-1.7-.5 0 1.8 1.3 3.3 3 3.7-.3.1-.6.1-1 .1-.2 0-.5 0-.7-.1.5 1.5 1.9 2.6 3.5 2.6-1.3 1-2.9 1.6-4.7 1.6-.3 0-.6 0-.9-.1 1.7 1.1 3.6 1.7 5.8 1.7 6.9 0 10.7-5.7 10.7-10.7v-.5c.8-.4 1.5-1 2-1.8z"/></svg>
    
    <span>Tweet</span></a>
          </li>
    
          <li class="clay-share-list-item">
            <a target="_blank" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.vulture.com%2F2018%2F05%2Fpusha-t-says-drake-plans-to-use-secret-son-to-sell-sneakers.html%3Futm_source=pin%26utm_medium=s3%26utm_campaign=sharebutton-t&amp;description=Drake%20Plans%20to%20Use%20His%20Secret%20Son%20to%20Sell%20Sneakers%2C%20According%20to%20Pusha-T&amp;media=https%3A%2F%2Fpixel.nymag.com%2Fimgs%2Fdaily%2Fvulture%2F2018%2F05%2F30%2F30-drake.w1200.h630.jpg" class="share-link pinterest" data-pin-custom="true" title="Pin it on Pinterest" aria-label="Pin it on Pinterest">
                  <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#CC2127" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4zm13.1 9.3c-5.3 0-8 3.8-8 7 0 1.9.7 3.6 2.3 4.3.3.1.5 0 .6-.3.1-.2.2-.7.2-.9.1-.3 0-.4-.2-.6-.4-.5-.7-1.2-.7-2.2 0-2.8 2.1-5.4 5.5-5.4 3 0 4.7 1.8 4.7 4.3 0 3.2-1.4 6-3.5 6-1.2 0-2-1-1.8-2.2.3-1.4 1-2.9 1-4 0-.9-.5-1.7-1.5-1.7-1.2 0-2.2 1.2-2.2 2.9 0 1.1.4 1.8.4 1.8s-1.2 5.2-1.4 6.1c-.4 1.8-.1 4 0 4.3 0 .1.2.2.3.1.1-.1 1.5-1.9 2-3.7.1-.5.8-3.1.8-3.1.4.7 1.5 1.4 2.7 1.4 3.6 0 6-3.3 6-7.7-.1-3.4-3-6.4-7.2-6.4z"/></svg>
    
    <span>Pin It</span></a>
          </li>
    
          <li class="clay-share-list-item">
            <a href="#comments" class="share-link comment" title="View Comments" aria-label="View Comments">
                  <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="17" height="18" viewBox="0 0 17 18" preserveAspectRatio="xMinYMin meet"><path d="M15.1.9h-12.9c-.9 0-1.5.7-1.5 1.6v9.3c0 .8.6 1.5 1.5 1.5h2.3l4.2 4.6v-4.6h6.4c.9 0 1.6-.6 1.6-1.5v-9.3c0-.9-.7-1.6-1.6-1.6z" fill="#FFE400"/></svg>
    
    <span>Comment</span></a>
          </li>
        </ul>
      <button class="close" aria-label="Close"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="50" height="50" viewBox="0 0 50 50" preserveAspectRatio="xMinYMin meet">
    	<path fill-rule="evenodd" clip-rule="evenodd" fill="#000" d="M36.2 15.2l-.8-.8c-.4-.4-1.2-.4-1.6 0l-8.6 8.6-8.9-9c-.4-.4-1.2-.4-1.6 0l-.8.8c-.4.4-.4 1.2 0 1.6l8.9 8.9-8.5 8.5c-.4.4-.4 1.2 0 1.6l.8.8c.4.4 1.2.4 1.6 0l8.5-8.5 8.1 8.1c.4.4 1.2.4 1.6 0l.8-.8c.4-.4.4-1.2 0-1.6l-8.1-8.1 8.5-8.5c.5-.4.5-1.1.1-1.6z"/>
    </svg>
    </button>
    </aside>
    
  </header>

  <section class="body">
    <div class="article-content" data-editable="content" itemprop="articleBody">
          <div data-uri="www.vulture.com/_components/mediaplay-image/instances/cjht4glrk007llnyetsl56os0@published" class="mediaplay-image square-medium  image-enlarge" itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff">
            <figure class="img-figure">
            <div class="image-wrapper">
                
        
                
                
                
                
                <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" data-srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/05/30/30-drake.w190.h190.2x.jpg 2x"/> <source media="(min-width: 1024px)" data-srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/05/30/30-drake.w190.h190.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" data-srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/05/30/30-drake.w190.h190.2x.jpg 2x"/> <source media="(min-width: 600px)" data-srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/05/30/30-drake.w190.h190.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" data-srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/05/30/30-drake.w190.h190.2x.jpg"/> <img class="img-data" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/05/30/30-drake.w190.h190.jpg 1x, https://pixel.nymag.com/imgs/daily/vulture/2018/05/30/30-drake.w190.h190.2x.jpg 2x" src="https://pixel.nymag.com/imgs/daily/vulture/2018/05/30/30-drake.w190.h190.jpg" alt="" data-content-img itemprop="contentUrl"> </picture>
        
                
            </div>
              <figcaption itemprop="caption" class="mediaplay-image-figcaption">
                <span class="caption"><em>Oof.</em></span>
                <span class="buffer"></span>
                <cite class="credit">Photo: Jamie McCarthy/Getty Images for TNT</cite>
              </figcaption>
        
            </figure>
            <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "ImageObject",
              "author": "Jamie McCarthy/Getty Images for TNT",
                "caption": "<em>Oof.</em>",
              "contentUrl": "https://pixel.nymag.com/imgs/daily/vulture/2018/05/30/30-drake.w190.h190.2x.jpg"
            }
          </script>
        </div>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/_components/clay-paragraph/instances/cjht4glrk007mlnyezfegx5g9@published" data-word-count="141">By now, you may have heard that Drake <a href="http://www.vulture.com/2018/05/heres-the-alleged-mother-of-drakes-secret-baby.html">may very well have a secret son</a> that he hasn’t acknowledged and, apparently, has not been paying to support. This news was brought to us by rap’s investigative journalist, Pusha-T, dropped in <a href="http://www.vulture.com/article/pusha-t-drake-diss-the-most-vicious-lines.html">his venomous new diss track, “The Story of Adidon.”</a> But Push isn’t done spilling tea yet. He phoned into “The Breakfast Club” on Wednesday to reveal that he effectively spoiled Drake’s plan to let the cat out of the bag about his alleged secret son. According to Push, Drake will soon unveil a new line with Adidas (where both Kanye and Push currently have deals) called “Adidon,” named after his alleged son, Adonis. It’s the inspiration for Push’s freestyle title, he says, as well as the line “Adonis is your son / And he deserves more than an Adidas press run.”</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/_components/clay-paragraph/instances/cjht50zep00252c63yxegt0wy@published" data-word-count="118">“Who rolls out their child with a sweatsuit? Get outta here,” he tells “The Breakfast Club.” “We couldn’t know about your child until you started selling sweatsuits and sneakers? … I don’t even hang with my friends who got child-support issues.” As for the cover art featuring Drake in blackface, Push says he found the photo on the photographer’s website and needs Drake to “answer” for the shoot. “I really need to understand what makes you take a photo like that. I’m not ready to excuse that,” he says. “This isn’t so long ago. Have you just started recognizing your blackness?” How Push came to acquire all this intel? He merely says, “You gotta live a calculated life.”</p>
        
          <aside data-uri="www.vulture.com/_components/video/instances/cjht50kbd001y2c63tkl96nij@published" class="video-component " data-editable="url" data-origsrc="https://www.youtube.com/watch?v&#x3D;av4QVqEMWyk">
              <!--
              <div class="iframe-wrapper">
                  <iframe class="youtube-player" type="text/html" src="//www.youtube.com/embed/av4QVqEMWyk?rel=0&enablejsapi=1" allowfullscreen frameborder="0"></iframe>
              </div>
              -->
        </aside>
        
        <aside class="single-related-story" data-uri="www.vulture.com/_components/single-related-story/instances/cjht5a8ta002i2c63hcjtfzu2@published" data-editable="url" data-track-type="article-list">
            <h2 class="single-related-story-label">Related</h2>
            <a class="single-related-story-link" href="http://www.vulture.com/2018/05/heres-the-alleged-mother-of-drakes-secret-baby.html"
              data-track-type="article-link" data-track-component-name="single-related-story" data-track-page-uri="www.vulture.com/_pages/cjhsekuwh002ilnyenn1gwrtr@published" data-track-headline="Here’s the Alleged Mother of Drake’s Secret Baby" data-track-component-title="related"
            >Here’s the Alleged Mother of Drake’s Secret Baby</a>
            
        </aside>
        
    </div>

    <div class="tags" data-uri="www.vulture.com/_components/tags/instances/cjht4glrk007blnyeic1q50xk@published" data-editable="items"><h2 class="title">Tags:</h2>
        <ul class="tags-list">
    
              <li class="tags-list-item">
                <a href="//www.vulture.com/tags/top-story/"
                 class="tags-link invisible"
              >top story</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged drake" href="//www.vulture.com/tags/drake/"
                  class="tags-link"
                  >drake</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged pusha t" href="//www.vulture.com/tags/pusha-t/"
                  class="tags-link"
                  >pusha t</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged babies" href="//www.vulture.com/tags/babies/"
                  class="tags-link"
                  >babies</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged adidas" href="//www.vulture.com/tags/adidas/"
                  class="tags-link"
                  >adidas</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged music" href="//www.vulture.com/tags/music/"
                  class="tags-link"
                  >music</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged where&#x27;s the beef?" href="//www.vulture.com/tags/where&#x27;s-the-beef%3F/"
                  class="tags-link"
                  >where&#x27;s the beef?</a>
              </li><li class="tags-list-item">
              <a aria-label="More tags" class="tags-link more" href="#">More</a>
            </li></ul></div>
    

      <span class="ambrose-short-hed">Pusha-T Says Drake Plans to Use Secret Son to Sell Sneakers</span>



      <aside data-uri="www.vulture.com/_components/bottom-share/instances/cjht4glrk007dlnyejyzs9h7z@published" class="bottom-share" data-editable="services">
      
      
      <span
        data-uri="www.vulture.com/_components/share-button/instances/cjht4glrk007ilnyemoz5a50o@published"
        data-placeholder="buttonText"
        class="share-button facebook">
        <a
          class="share-button-link"
          title="Share on Facebook"
          target="_blank"
          data-handle="Vulture"
          href="http://www.facebook.com/sharer/sharer.php?u=http://www.vulture.com/2018/05/pusha-t-says-drake-plans-to-use-secret-son-to-sell-sneakers.html%3Futm_source=fb%26utm_medium=s3%26utm_campaign=sharebutton-b"
          
          ><span class="_share">Share </span><span class="_on">on </span><span class="_facebook">Facebook</span></a>
      </span>
      
      
      
      <span
        data-uri="www.vulture.com/_components/share-button/instances/cjht4glrk007jlnyep57he4ur@published"
        data-placeholder="buttonText"
        class="share-button twitter">
        <a
          class="share-button-link"
          title="Tweet this Story"
          target="_blank"
          data-handle="vulture"
          
          href="https://twitter.com/share?text=Drake%20Plans%20to%20Use%20His%20Secret%20Son%20to%20Sell%20Sneakers%2C%20According%20to%20Pusha-T&amp;url=http://www.vulture.com/2018/05/pusha-t-says-drake-plans-to-use-secret-son-to-sell-sneakers.html%3Futm_source=tw%26utm_medium=s3%26utm_campaign=sharebutton-b&amp;via=vulture"
          ><span class="_tweet">Tweet </span><span class="_this">this </span><span class="_story">Story</span></a>
      </span>
      
        <span data-uri="www.vulture.com/_components/comments-link/instances/cjht4glrk007klnyewq3ujl6w@published" class="comments-link">
        <a href="#comments" class="comments-link-link"><span class="comments-link-count">0</span><span class="comments-link-text">Comments</span></a>
      </span>
      
    </aside>
    
  </section>
</article>

  <section data-uri="www.vulture.com/_components/prev-next/instances/cjht4glqy0072lnye63w732bk@published" class="prev-next">
</section>

</section>
      <section class="tertiary" data-editable="tertiary" data-track-zone="tertiary">  <div data-uri="www.vulture.com/_components/ad/instances/rightColTablet@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.vulture"
  data-sizes="728x90"
  data-label="MidBanner"
  data-site="Vulture"
  id="ad-cid-Q4A4DMyS">
</div>

  <div data-uri="www.vulture.com/_components/ad/instances/rightColMobileLandscapeArticle@published" data-placeholder="settings"  class="ad vp-480-728 bordered"
  data-name="/4088/vulture_mobile"
  data-sizes="468x60,480x60"
  data-label="colMobile"
  data-site="Vulture"
  id="ad-cid-MSLJoDJQ">
</div>

  <div data-uri="www.vulture.com/_components/ad/instances/rightColMobileArticle@published" data-placeholder="settings"  class="ad vp-0-480 bordered"
  data-name="/4088/vulture_mobile"
  data-sizes="320x50,320x100"
  data-label="colMobile"
  data-site="Vulture"
  id="ad-cid-Qo8NQDou">
</div>

  <div data-uri="www.vulture.com/_components/clay-space/instances/topstories@published"  class="clay-space">
</div>

  <div data-uri="www.vulture.com/_components/clay-space/instances/cjekcbpoj001h3k61he5lzz7s@published"  class="clay-space">
    <div data-uri="www.vulture.com/_components/space-logic/instances/cjekcbpld001g3k610pxpce49@published"
      class="space-logic"
    >
        <div data-uri="www.vulture.com/_components/ad/instances/rightColDesktopArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
        data-name="/4088/nym.vulture"
        data-sizes="300x600,300x1050"
        data-label="RightColTopMPU"
        data-site="Vulture"
        id="ad-cid-19F81fX6">
      </div>
      
    </div>
    
</div>

  <div data-uri="www.vulture.com/_components/clay-space/instances/cjerflevp001j3i628wdiyvk7@published"  class="clay-space">
    <div data-uri="www.vulture.com/_components/space-logic/instances/cjerfleqp001i3i62gyoi3p4l@published"
      class="space-logic"
    >
        <section data-uri="www.vulture.com/_components/most-popular/instances/vulture@published" class="most-popular" data-track-type="article-list">
        <div class="most-popular-header">
          <h2 class="most-popular-title" data-editable="title">Most Viewed Stories</h2>
        </div>
        <style>
            .most-popular-item .img-0 {
              background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2018/05/03/29-sophieb.w235.h156.2x.png);
            }
            .most-popular-item .img-1 {
              background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2018/05/03/29-pushat.w235.h156.2x.jpg);
            }
            .most-popular-item .img-2 {
              background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2018/05/29/29-pusha.w235.h156.2x.jpg);
            }
            .most-popular-item .img-3 {
              background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2018/05/29/29-roseanne.w235.h156.2x.jpg);
            }
            .most-popular-item .img-4 {
              background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2018/05/29/29-roseanne-barr.w235.h156.2x.jpg);
            }
            .most-popular-item .img-5 {
              background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2018/02/28/28-sza-grammys.w235.h156.2x.jpg);
            }
            .most-popular-item .img-6 {
              background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2018/05/29/recaps/29-handmaids-tale-207.w235.h156.2x.jpg);
            }
            .most-popular-item .img-7 {
              background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2018/05/23/23-david-cross-colbert.w235.h156.2x.jpg);
            }
            .most-popular-item .img-8 {
              background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2018/05/29/pusha-t/29-pusha-t-feature-3.w235.h156.2x.jpg);
            }
            .most-popular-item .img-9 {
              background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2018/05/29/29-valerie-jarett.w235.h156.2x.jpg);
            }
        </style>
        <ol class="most-popular-items">
            <li class="most-popular-item"
            data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjhsekuwh002ilnyenn1gwrtr@published" data-track-authors="" data-track-headline="Here’s the Alleged Mother of Drake’s Secret Baby According to Pusha-T" data-track-index="0" data-track-component-title="Most Viewed Stories"
            >
              <a href="http://www.vulture.com/2018/05/heres-the-alleged-mother-of-drakes-secret-baby.html" class="most-popular-item-link">
                <span class="article-img img-0"></span>
                <div class="headline-wrapper">
                  <span class="article-headline">Here&rsquo;s the Alleged Mother of Drake&rsquo;s Secret Baby According to Pusha-T </span>
                </div>
              </a>
            </li>
            <li class="most-popular-item"
            data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjhsejswu004jzay636ak6xdb@published" data-track-authors="" data-track-headline="The Most Vicious Lines From Pusha-T’s New Drake Diss" data-track-index="1" data-track-component-title="Most Viewed Stories"
            >
              <a href="http://www.vulture.com/article/pusha-t-drake-diss-the-most-vicious-lines.html" class="most-popular-item-link">
                <span class="article-img img-1"></span>
                <div class="headline-wrapper">
                  <span class="article-headline">The Most Vicious Lines From Pusha-T&rsquo;s New Drake Diss </span>
                </div>
              </a>
            </li>
            <li class="most-popular-item"
            data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjhsciwiy003wzay6y2jl6xx2@published" data-track-authors="" data-track-headline="Pusha-T Drops Retaliatory Drake-Diss Track ‘The Story of Adidon’" data-track-index="2" data-track-component-title="Most Viewed Stories"
            >
              <a href="http://www.vulture.com/2018/05/pusha-t-drops-retaliatory-drake-diss-the-story-of-adidon.html" class="most-popular-item-link">
                <span class="article-img img-2"></span>
                <div class="headline-wrapper">
                  <span class="article-headline">Pusha-T Drops Retaliatory Drake-Diss Track &lsquo;The Story of Adidon&rsquo; </span>
                </div>
              </a>
            </li>
            <li class="most-popular-item"
            data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjhs49voo001chjy6799icveh@published" data-track-authors="" data-track-headline="Roseanne’s Cancellation Is a Sudden Cultural Shift" data-track-index="3" data-track-component-title="Most Viewed Stories"
            >
              <a href="http://www.vulture.com/2018/05/roseanne-cancelled-why-abc-made-the-right-choice.html" class="most-popular-item-link">
                <span class="article-img img-3"></span>
                <div class="headline-wrapper">
                  <span class="article-headline"><em>Roseanne</em>&rsquo;s Cancellation Is a Sudden Cultural Shift </span>
                </div>
              </a>
            </li>
            <li class="most-popular-item"
            data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjhsiwi0p004hzqy6csargzve@published" data-track-authors="" data-track-headline="Roseanne Returns to Twitter, Issues Apology: ‘I Deeply Regret My Comments’" data-track-index="4" data-track-component-title="Most Viewed Stories"
            >
              <a href="http://www.vulture.com/2018/05/so-roseanne-basically-lied-about-leaving-twitter.html" class="most-popular-item-link">
                <span class="article-img img-4"></span>
                <div class="headline-wrapper">
                  <span class="article-headline">Roseanne Returns to Twitter, Issues Apology: &lsquo;I Deeply Regret My Comments&rsquo; </span>
                </div>
              </a>
            </li>
                <aside data-uri="www.vulture.com/_components/most-popular-promo/instances/what-to-stream-now@published" class="most-popular-promo">
                <a class="link header" href="http://www.vulture.com/streaming/">What to Stream <strong>Now</strong></a>
                <a class="link subhead" href="http://www.vulture.com/streaming/" data-editable="subheadText">See what&#x27;s new and notable on Netflix, Amazon, Hulu, and HBO</a>
              </aside>
              
            <li class="most-popular-item"
            data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjhshidxz0037zqy6nkxavkdf@published" data-track-authors="" data-track-headline="SZA May Have Permanent Vocal-Cord Damage" data-track-index="5" data-track-component-title="Most Viewed Stories"
            >
              <a href="http://www.vulture.com/2018/05/sza-may-have-permanent-vocal-chord-damage.html" class="most-popular-item-link">
                <span class="article-img img-5"></span>
                <div class="headline-wrapper">
                  <span class="article-headline">SZA May Have Permanent Vocal-Cord Damage </span>
                </div>
              </a>
            </li>
            <li class="most-popular-item"
            data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjhsgzf2l002izqy6tstphjqn@published" data-track-authors="" data-track-headline="The Handmaid’s Tale Recap: In Remembrance" data-track-index="6" data-track-component-title="Most Viewed Stories"
            >
              <a href="http://www.vulture.com/2018/05/the-handmaids-tale-recap-season-2-episode-7.html" class="most-popular-item-link">
                <span class="article-img img-6"></span>
                <div class="headline-wrapper">
                  <span class="article-headline"><em>The Handmaid&rsquo;s Tale</em> Recap: In Remembrance </span>
                </div>
              </a>
            </li>
            <li class="most-popular-item"
            data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjhj6ax8v00798uyeavlgkg89@published" data-track-authors="" data-track-headline="David Cross Walked Off Set and Cried After Colbert Insulted Him Last Night" data-track-index="7" data-track-component-title="Most Viewed Stories"
            >
              <a href="http://www.vulture.com/2018/05/david-cross-gets-extremely-upset-with-colbert-on-late-show.html" class="most-popular-item-link">
                <span class="article-img img-7"></span>
                <div class="headline-wrapper">
                  <span class="article-headline">David Cross Walked Off Set and Cried After Colbert Insulted Him Last Night </span>
                </div>
              </a>
            </li>
            <li class="most-popular-item"
            data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjhrmj4jr00kaegy6tf49e4gw@published" data-track-authors="" data-track-headline="Pusha-T Is Having Another Moment" data-track-index="8" data-track-component-title="Most Viewed Stories"
            >
              <a href="http://www.vulture.com/2018/05/interview-pusha-t.html" class="most-popular-item-link">
                <span class="article-img img-8"></span>
                <div class="headline-wrapper">
                  <span class="article-headline">Pusha-T Is Having Another Moment </span>
                </div>
              </a>
            </li>
            <li class="most-popular-item"
            data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjhs5keho002thjy6q1fs485n@published" data-track-authors="" data-track-headline="Valerie Jarrett Responds to Roseanne’s Tweet, Says It ‘Should Be a Teaching Moment’" data-track-index="9" data-track-component-title="Most Viewed Stories"
            >
              <a href="http://www.vulture.com/2018/05/valerie-jarrett-responds-to-roseanne-tweet.html" class="most-popular-item-link">
                <span class="article-img img-9"></span>
                <div class="headline-wrapper">
                  <span class="article-headline">Valerie Jarrett Responds to Roseanne&rsquo;s Tweet, Says It &lsquo;Should Be a Teaching Moment&rsquo; </span>
                </div>
              </a>
            </li>
        </ol>
      </section>
      
    </div>
    
</div>

  <div data-uri="www.vulture.com/_components/clay-space/instances/cjek9cnw200163i62nyxy270v@published"  class="clay-space">
</div>

  <div data-uri="www.vulture.com/_components/ad/instances/rightColDesktopSquareArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.vulture"
  data-sizes="300x250"
  data-label="RightColMidMPU"
  data-site="Vulture"
  id="ad-cid-J5LGOi5T">
</div>

  
<div
  data-uri="www.vulture.com/_components/ad-repeat/instances/article@published"
  class="ad-repeat ad-repeat-7byUy2C0"
  data-placeholder="gap"
  data-top-constraint="article"
  data-bottom-constraint="comments"
  data-gap="1200">
  <style>
    .ad-repeat-7byUy2C0 .ad {
      margin-top: 1200px;
    }
  </style>
      <div data-uri="www.vulture.com/_components/ad/instances/rightColumnRepeating@published" data-placeholder="settings"  class="ad vp-1024-plus"
      data-name="/4088/nym.vulture"
      data-sizes="300x250"
      data-label="rightColumnRepeating"
      data-site="Vulture"
      id="ad-cid-NemVYAFw">
    </div>
    
</div>

</section>
      <section class="primary" data-editable="primary" data-track-zone="primary"></section>
      <section class="secondary" data-editable="secondary" data-track-zone="secondary">  <div data-uri="www.vulture.com/_components/ad/instances/rightColTablet@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.vulture"
  data-sizes="728x90"
  data-label="MidBanner"
  data-site="Vulture"
  id="ad-cid-k2x2uAOR">
</div>

  <div data-uri="www.vulture.com/_components/ad/instances/rightColMobileLandscapeArticle@published" data-placeholder="settings"  class="ad vp-480-728 bordered"
  data-name="/4088/vulture_mobile"
  data-sizes="468x60,480x60"
  data-label="colMobile"
  data-site="Vulture"
  id="ad-cid-tdObR2w8">
</div>

  <div data-uri="www.vulture.com/_components/ad/instances/rightColMobileArticle@published" data-placeholder="settings"  class="ad vp-0-480 bordered"
  data-name="/4088/vulture_mobile"
  data-sizes="320x50,320x100"
  data-label="colMobile"
  data-site="Vulture"
  id="ad-cid-eBh5QmRo">
</div>

  <section data-uri="www.vulture.com/_components/taboola/instances/general@published" data-taboolaId="nymagazine-vulture" class="taboola " data-placeholder="settings">
  <h2 class="taboola-links">Promoted links by Taboola</h2>
  <div id="taboola-below-article-thumbnails" class="taboola-thumbnails"></div>
  <div id="taboola-mobile-below-article-thumbnails" class="taboola-mobile"></div>
</section>

  <aside class="latest-news" data-uri="www.vulture.com/_components/latest-news/instances/vulture@published" data-track-type="article-list" data-editable="settings">
    <header class="title-wrapper">
      <h2 class="title">Latest News from Vulture</h2>
    </header>


  <style>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</style>



    <a href="http://www.vulture.com/2018/05/leigh-whannell-defined-a-decade-of-horror-and-hes-not-done.html" class="bg-0 img" aria-label="Leigh Whannell Helped Define a Decade Of Horror, and He’s Still Going" data-link-text="Leigh Whannell Helped Define a Decade Of Horror, and He’s Still Going"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjhqzonzn00euzwyernbgbnat@published" data-track-headline="Leigh Whannell Helped Define a Decade Of Horror, and He’s Still Going" data-track-index="0" data-track-component-title="Latest News from Vulture">
      
      <time datetime="2018-05-30T10:00:00.073-04:00">11 mins ago</time>
      <span class="headline">Leigh Whannell Helped Define a Decade Of Horror, and He’s Still Going</span>
        <p class="teaser">The writer of <em>Saw</em> and <em>Insidious</em> talks about his changing attitude about violence and his new movie,<em> Upgrade</em>.</p>
    </a>


    <a href="http://www.vulture.com/2018/05/pusha-t-says-drake-plans-to-use-secret-son-to-sell-sneakers.html" class="bg-1 img" aria-label="Drake Plans to Use His Secret Son to Sell Sneakers, According to Pusha-T" data-link-text="Drake Plans to Use His Secret Son to Sell Sneakers, According to Pusha-T"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjht4glqu0071lnyelefrpsr0@published" data-track-headline="Drake Plans to Use His Secret Son to Sell Sneakers, According to Pusha-T" data-track-index="1" data-track-component-title="Latest News from Vulture">
      
      <time datetime="2018-05-30T09:53:54.340-04:00">17 mins ago</time>
      <span class="headline">Drake Plans to Use His Secret Son to Sell Sneakers, According to Pusha-T</span>
        <p class="teaser">“Who rolls out their child with a sweatsuit?”</p>
    </a>


    <a href="http://www.vulture.com/2018/05/why-isnt-the-boys-in-the-band-up-for-tonys-this-year.html" class="bg-2 img" aria-label="Why Isn’t The Boys in the Band Up for Tonys This Year?" data-link-text="Why Isn’t The Boys in the Band Up for Tonys This Year?"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjhrxgvki010ewuye0czqar7x@published" data-track-headline="Why Isn’t The Boys in the Band Up for Tonys This Year?" data-track-index="2" data-track-component-title="Latest News from Vulture">
      
      <time datetime="2018-05-30T09:48:00.178-04:00">23 mins ago</time>
      <span class="headline">Why Isn’t <em>The Boys in the Band</em> Up for Tonys This Year?</span>
        <p class="teaser">It’s hard to get all of those stars in one place at one time.</p>
    </a>


    <a href="http://www.vulture.com/2018/05/unbreakable-kimmy-schmidt-season-4-review.html" class="bg-3 img" aria-label="Unbreakable Kimmy Schmidt Is As Ambitious and Zany As Ever" data-link-text="Unbreakable Kimmy Schmidt Is As Ambitious and Zany As Ever"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjhs4n63s00eo1by6907d1kam@published" data-track-headline="Unbreakable Kimmy Schmidt Is As Ambitious and Zany As Ever" data-track-index="3" data-track-component-title="Latest News from Vulture">
      
      <time datetime="2018-05-30T09:29:59.242-04:00">9:29 a.m.</time>
      <span class="headline"><em>Unbreakable Kimmy Schmidt</em> Is As Ambitious and Zany As Ever</span>
        <p class="teaser">While targeting #MeToo and toxic masculinity, the Netflix comedy continues to deliver welcome doses of the absurd.</p>
    </a>

        <!-- unable to render partial ad without a supplied context -->

    <a href="http://www.vulture.com/2018/05/jimmy-kimmel-reacts-to-abcs-roseanne-cancellation.html" class="bg-4 img" aria-label="Jimmy Kimmel Reacts to ABC’s Roseanne Cancellation, Proposes Perfect Replacement" data-link-text="Jimmy Kimmel Reacts to ABC’s Roseanne Cancellation, Proposes Perfect Replacement"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjht4heis007cm3ye46o7s2cn@published" data-track-headline="Jimmy Kimmel Reacts to ABC’s Roseanne Cancellation, Proposes Perfect Replacement" data-track-index="4" data-track-component-title="Latest News from Vulture">
      
      <time datetime="2018-05-30T09:18:30.192-04:00">9:18 a.m.</time>
      <span class="headline">Jimmy Kimmel Reacts to ABC’s <em>Roseanne</em> Cancellation, Proposes Perfect Replacement</span>
        <p class="teaser">“You’re not going to believe this, but she tweeted something outrageous.”</p>
    </a>


    <a href="http://www.vulture.com/2018/05/vulture-bryant-park-movie-nights.html" class="bg-5 img" aria-label="Vulture’s Showing a Bunch of Great Films in Bryant Park This Summer" data-link-text="Vulture’s Showing a Bunch of Great Films in Bryant Park This Summer"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjhso7jt70062m3yeawaqoexe@published" data-track-headline="Vulture’s Showing a Bunch of Great Films in Bryant Park This Summer" data-track-index="5" data-track-component-title="Latest News from Vulture">
      
      <time datetime="2018-05-30T08:00:00.697-04:00">8:00 a.m.</time>
      <span class="headline">Vulture’s Showing a Bunch of Great Films in Bryant Park This Summer</span>
        <p class="teaser">Enjoy free movies under the stars, just as no Multiplex operator intended.</p>
    </a>


    <a href="http://www.vulture.com/2018/05/nicki-minaj-lets-us-watch-her-process.html" class="bg-6 img" aria-label="Nicki Minaj Lets Us Watch Her Process" data-link-text="Nicki Minaj Lets Us Watch Her Process"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjhsmuohp003ulnyehcpz18rb@published" data-track-headline="Nicki Minaj Lets Us Watch Her Process" data-track-index="6" data-track-component-title="Latest News from Vulture">
      
      <time datetime="2018-05-30T01:19:21.302-04:00">1:19 a.m.</time>
      <span class="headline">Nicki Minaj Lets Us Watch Her Process</span>
        <p class="teaser">And it is pure pink magic.</p>
    </a>


    <a href="http://www.vulture.com/2018/05/the-handmaids-tale-recap-season-2-episode-7.html" class="bg-7 img" aria-label="The Handmaid’s Tale Recap: In Remembrance" data-link-text="The Handmaid’s Tale Recap: In Remembrance"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjhsgzf2l002izqy6tstphjqn@published" data-track-headline="The Handmaid’s Tale Recap: In Remembrance" data-track-index="7" data-track-component-title="Latest News from Vulture">
      
      <time datetime="2018-05-30T01:00:03.026-04:00">1:00 a.m.</time>
      <span class="headline"><em>The Handmaid’s Tale</em> Recap: In Remembrance</span>
        <p class="teaser">Gilead has always been a violent place, but now the violence is random.</p>
    </a>


    <a href="http://www.vulture.com/2018/05/so-roseanne-basically-lied-about-leaving-twitter.html" class="bg-8 img" aria-label="Roseanne Returns to Twitter, Issues Apology: ‘I Deeply Regret My Comments’" data-link-text="Roseanne Returns to Twitter, Issues Apology: ‘I Deeply Regret My Comments’"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjhsiwi0p004hzqy6csargzve@published" data-track-headline="Roseanne Returns to Twitter, Issues Apology: ‘I Deeply Regret My Comments’" data-track-index="8" data-track-component-title="Latest News from Vulture">
      
      <time datetime="2018-05-29T23:32:47.434-04:00">Yesterday at 11:32 p.m.</time>
      <span class="headline">Roseanne Returns to Twitter, Issues Apology: ‘I Deeply Regret My Comments’</span>
        <p class="teaser">And she also doesn’t seem to know anything about the woman she joked about.</p>
    </a>


    <a href="http://www.vulture.com/2018/05/queen-sugar-recap-season-3-episode-1-premiere.html" class="bg-9 img" aria-label="Queen Sugar Season-Premiere Recap: It Don’t Change Nothing" data-link-text="Queen Sugar Season-Premiere Recap: It Don’t Change Nothing"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjhsbz7e7003zm3yevbsx14fz@published" data-track-headline="Queen Sugar Season-Premiere Recap: It Don’t Change Nothing" data-track-index="9" data-track-component-title="Latest News from Vulture">
      
      <time datetime="2018-05-29T23:00:00.257-04:00">Yesterday at 11:00 p.m.</time>
      <span class="headline"><em>Queen Sugar</em> Season-Premiere Recap: It Don’t Change Nothing</span>
        <p class="teaser">What will the irreconcilable issues between Ralph Angel and Darla ultimately mean for Blue?</p>
    </a>
        <div data-uri="www.vulture.com/_components/ad/instances/latestNewsDesktop@published" data-placeholder="settings"  class="ad vp-1024-plus"
        data-name="/4088/nym.vulture"
        data-sizes="300x250"
        data-label="latestNewsDesktop"
        data-site="Vulture"
        id="ad-cid-FUEgXREQ">
      </div>
      
        <div data-uri="www.vulture.com/_components/ad/instances/latestNewsTablet@published" data-placeholder="settings"  class="ad vp-600-1024"
        data-name="/4088/nym.vulture"
        data-sizes="300x250"
        data-label="latestNewsTablet"
        data-site="Vulture"
        id="ad-cid-RNz2uqCW">
      </div>
      
        <div data-uri="www.vulture.com/_components/ad/instances/latestNewsMobile@published" data-placeholder="settings"  class="ad vp-0-600"
        data-name="/4088/vulture_mobile"
        data-sizes="300x250"
        data-label="latestNewsMobile"
        data-site="Vulture"
        id="ad-cid-UY7VvUj1">
      </div>
      


    <a href="http://www.vulture.com/2018/05/legion-recap-season-2-episode-9.html" class="bg-10 img" aria-label="Legion Recap: Vapor Haze" data-link-text="Legion Recap: Vapor Haze"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjhsgfsrm001tzqy6ov9eprhj@published" data-track-headline="Legion Recap: Vapor Haze" data-track-index="10" data-track-component-title="Latest News from Vulture">
      
      <time datetime="2018-05-29T23:00:00.256-04:00">Yesterday at 11:00 p.m.</time>
      <span class="headline"><em>Legion</em> Recap: Vapor Haze</span>
        <p class="teaser">The momentum grinds to a halt as the writers give us unsatisfactory check-ins with the supporting cast.</p>
    </a>


    <a href="http://www.vulture.com/2018/05/sza-may-have-permanent-vocal-chord-damage.html" class="bg-11 img" aria-label="SZA May Have Permanent Vocal-Cord Damage" data-link-text="SZA May Have Permanent Vocal-Cord Damage"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjhshidxz0037zqy6nkxavkdf@published" data-track-headline="SZA May Have Permanent Vocal-Cord Damage" data-track-index="11" data-track-component-title="Latest News from Vulture">
      
      <time datetime="2018-05-29T22:56:45.927-04:00">Yesterday at 10:56 p.m.</time>
      <span class="headline">SZA May Have Permanent Vocal-Cord Damage</span>
        <p class="teaser">The singer Tweeted that her voice may be permanently damaged.</p>
    </a>


    <a href="http://www.vulture.com/article/pusha-t-drake-diss-the-most-vicious-lines.html" class="bg-12 img" aria-label="The Most Vicious Lines From Pusha-T’s New Drake Diss" data-link-text="The Most Vicious Lines From Pusha-T’s New Drake Diss"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjhsejswu004jzay636ak6xdb@published" data-track-headline="The Most Vicious Lines From Pusha-T’s New Drake Diss" data-track-index="12" data-track-component-title="Latest News from Vulture">
      
      <time datetime="2018-05-29T22:15:19.478-04:00">Yesterday at 10:15 p.m.</time>
      <span class="headline">The Most Vicious Lines From Pusha-T’s New Drake Diss</span>
        <p class="teaser">No one is off limits on “The Story of Adidon,” not even Drake’s mom or the alleged mother of his child.</p>
    </a>


    <a href="http://www.vulture.com/2018/05/heres-the-alleged-mother-of-drakes-secret-baby.html" class="bg-13 img" aria-label="Here’s the Alleged Mother of Drake’s Secret Baby" data-link-text="Here’s the Alleged Mother of Drake’s Secret Baby"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjhsekuwh002ilnyenn1gwrtr@published" data-track-headline="Here’s the Alleged Mother of Drake’s Secret Baby" data-track-index="13" data-track-component-title="Latest News from Vulture">
      
      <time datetime="2018-05-29T22:08:40.001-04:00">Yesterday at 10:08 p.m.</time>
      <span class="headline">Here’s the Alleged Mother of Drake’s Secret Baby</span>
        <p class="teaser">The tea has been spilled.</p>
    </a>


    <a href="http://www.vulture.com/2018/05/below-deck-mediterranean-recap-season-3-episode-3.html" class="bg-14 img" aria-label="Below Deck Mediterranean Recap: The Vibrators Are Here!" data-link-text="Below Deck Mediterranean Recap: The Vibrators Are Here!"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjhsfqqsj0056zay63o61vz88@published" data-track-headline="Below Deck Mediterranean Recap: The Vibrators Are Here!" data-track-index="14" data-track-component-title="Latest News from Vulture">
      
      <time datetime="2018-05-29T21:48:23.331-04:00">Yesterday at 9:48 p.m.</time>
      <span class="headline"><em>Below Deck Mediterranean</em> Recap: The Vibrators Are Here!</span>
        <p class="teaser">The latest charter guests are a palate-cleanse after the last group of caftan-wearing banshees.</p>
    </a>


    <a href="http://www.vulture.com/2018/05/pusha-t-drops-retaliatory-drake-diss-the-story-of-adidon.html" class="bg-15 img" aria-label="Pusha-T Drops Retaliatory Drake-Diss Track ‘The Story of Adidon’" data-link-text="Pusha-T Drops Retaliatory Drake-Diss Track ‘The Story of Adidon’"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjhsciwiy003wzay6y2jl6xx2@published" data-track-headline="Pusha-T Drops Retaliatory Drake-Diss Track ‘The Story of Adidon’" data-track-index="15" data-track-component-title="Latest News from Vulture">
      
      <time datetime="2018-05-29T20:28:34.710-04:00">Yesterday at 8:28 p.m.</time>
      <span class="headline">Pusha-T Drops Retaliatory Drake-Diss Track ‘The Story of Adidon’</span>
        <p class="teaser">*insert sound of 1,000 bombs dropping*</p>
    </a>


    <a href="http://www.vulture.com/2018/05/queen-sugar-season-3-review.html" class="bg-16 img" aria-label="Queen Sugar Season 3 Is a Lovingly Composed Family Drama" data-link-text="Queen Sugar Season 3 Is a Lovingly Composed Family Drama"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjhrs93cx003a61y6zwmcdgwo@published" data-track-headline="Queen Sugar Season 3 Is a Lovingly Composed Family Drama" data-track-index="16" data-track-component-title="Latest News from Vulture">
      
      <time datetime="2018-05-29T20:02:26.778-04:00">Yesterday at 8:02 p.m.</time>
      <span class="headline"><em>Queen Sugar</em> Season 3 Is a Lovingly Composed Family Drama</span>
        <p class="teaser">The Ava DuVernay series never sacrifices emotional realism for the pop of a soap-opera twist.</p>
    </a>


    <a href="http://www.vulture.com/2018/05/uma-thurman-to-star-in-netflix-series-chambers.html" class="bg-17 img" aria-label="Uma Thurman to Star in Netflix Series Chambers" data-link-text="Uma Thurman to Star in Netflix Series Chambers"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjhs8s9qs002pm3yeuw61jvfp@published" data-track-headline="Uma Thurman to Star in Netflix Series Chambers" data-track-index="17" data-track-component-title="Latest News from Vulture">
      
      <time datetime="2018-05-29T19:56:14.129-04:00">Yesterday at 7:56 p.m.</time>
      <span class="headline">Uma Thurman to Star in Netflix Series <em>Chambers</em></span>
        <p class="teaser">She plays a woman who connects with the recipient of her daughter’s donated heart.</p>
    </a>


    <a href="http://www.vulture.com/2018/05/locke-and-key-netflix-in-talks-to-develop.html" class="bg-18 img" aria-label="Netflix in Talks to Pick Up Joe Hill’s Locke &amp; Key" data-link-text="Netflix in Talks to Pick Up Joe Hill’s Locke &amp; Key"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjhs10bx7011kwjy6gwzvpakd@published" data-track-headline="Netflix in Talks to Pick Up Joe Hill’s Locke &amp; Key" data-track-index="18" data-track-component-title="Latest News from Vulture">
      
      <time datetime="2018-05-29T19:42:48.534-04:00">Yesterday at 7:42 p.m.</time>
      <span class="headline">Netflix in Talks to Pick Up Joe Hill’s <em>Locke & Key</em></span>
        <p class="teaser">It had previously been rejected by Hulu and Fox.</p>
    </a>


    <a href="http://www.vulture.com/2018/05/roseanne-cancellation-abc-primetime-lineup.html" class="bg-19 img" aria-label="ABC Has Already Scrubbed Roseanne From Its Prime-Time Lineup" data-link-text="ABC Has Already Scrubbed Roseanne From Its Prime-Time Lineup"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjhs4qxoz0061rwyer3b8061c@published" data-track-headline="ABC Has Already Scrubbed Roseanne From Its Prime-Time Lineup" data-track-index="19" data-track-component-title="Latest News from Vulture">
      
      <time datetime="2018-05-29T18:36:16.609-04:00">Yesterday at 6:36 p.m.</time>
      <span class="headline">ABC Has Already Scrubbed <em>Roseanne</em> From Its Prime-Time Lineup</span>
        <p class="teaser">Network sources say advertising pressure didn’t play a role in its decision.</p>
    </a>
</aside>

  <div
  id="comments"
  class="coral-talk"
  data-uri="www.vulture.com/_components/coral-talk/instances/article@published"
  data-coral-talk-host="www.vulture.com/coral-talk"
  data-maintenance=""
  data-editable="settings"
  >
  <button class="coral-talk-btn-signin">Sign In to Comment</button>
  <div class="coral-talk-container"></div>
  </div>

</section>
    </section>
    <footer class="bottom" data-editable="bottom" data-track-zone="bottom">  <div data-uri="www.vulture.com/_components/ad/instances/bottomLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.vulture"
  data-sizes="728x90,728x91,970x90,970x91,1024x90,1024x91"
  data-label="BottomLeaderboard"
  data-site="Vulture"
  id="ad-cid-ZYWUpzih">
</div>

  <div data-uri="www.vulture.com/_components/global-footer/instances/vulture@published" class="global-footer">

    <ul class="vulture-list">
      <li class="vulture-listitem"><a class="vulture-link" href="http://www.vulture.com/">Home</a></li>
      <li class="vulture-listitem"><a class="vulture-link" href="http://www.vulture.com/tv/">TV</a></li>
      <li class="vulture-listitem"><a class="vulture-link" href="http://www.vulture.com/movies/">Movies</a></li>
      <li class="vulture-listitem"><a class="vulture-link" href="http://www.vulture.com/music/">Music</a></li>
      <li class="vulture-listitem"><a class="vulture-link" href="http://www.vulture.com/books/">Books</a></li>
      <li class="vulture-listitem"><a class="vulture-link" href="http://www.vulture.com/news/new-on-netflix/">New On Netflix</a></li>
    </ul>


  <div data-editable="footerLinks" class="global-footer-links">
  </div>

      <ul class="connect-list">
          <li class="connect-listitem">
            <a href="http://nymag.com/newsletters/" class="newsletters">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="21" height="16" viewBox="0 0 21 16" preserveAspectRatio="xMinYMin meet">
  <path d="M20.1.6h-19.2l9.6 9.3 9.6-9.3zm.9 15.1v-14.3l-10.5 10.2-10.5-10.2v14.3l5.7-7.5 1 .9-5.9 7.7h19.4l-5.9-7.6 1-.9 5.7 7.4z"></path>
</svg>

              <span>Newsletters</span>
            </a>
          </li>
          <li class="connect-listitem">
            <a href="//facebook.com/Vulture" class="facebook">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet">
  <path fill-rule="evenodd" clip-rule="evenodd" fill="#3E5C9B" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4z"></path>
  <path fill="#fff" d="M19.4 28v-9.2h4l.6-3.3h-4.6v-2.4c0-1.1.3-1.8 2-1.8h2.6v-3.1c-.4 0-1.1-.2-2.6-.2-3.1 0-5.7 1.8-5.7 5v2.5h-3.7v3.3h3.7v9.2h3.7z"></path>
</svg>

              <span>Facebook</span>
            </a>
          </li>
          <li class="connect-listitem">
            <a href="//twitter.com/vulture" class="twitter">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet">
  <path fill-rule="evenodd" clip-rule="evenodd" fill="#28A9E1" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4z"></path>
  <path fill="#fff" d="M28.2 12.3c-.7.3-1.4.5-2.2.6.8-.5 1.4-1.2 1.7-2.1-.7.4-1.5.7-2.4.9-.7-.7-1.7-1.2-2.8-1.2-2.1 0-3.8 1.7-3.8 3.8 0 .3 0 .6.1.9-3.1-.2-5.9-1.7-7.8-3.9-.3.6-.5 1.2-.5 1.9 0 1.3.7 2.5 1.7 3.1-.6 0-1.2-.2-1.7-.5 0 1.8 1.3 3.3 3 3.7-.3.1-.6.1-1 .1-.2 0-.5 0-.7-.1.5 1.5 1.9 2.6 3.5 2.6-1.3 1-2.9 1.6-4.7 1.6-.3 0-.6 0-.9-.1 1.7 1.1 3.6 1.7 5.8 1.7 6.9 0 10.7-5.7 10.7-10.7v-.5c.8-.4 1.5-1 2-1.8z"></path>
</svg>

              <span>Twitter</span>
            </a>
          </li>
          <li class="connect-listitem">
            <a href="http://feeds.feedburner.com/nymag/vulture" class="rss">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet">
  <path fill="#F6A303" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4z"></path>
  <ellipse fill="#fff" cx="10.869" cy="25.673" rx="2.869" ry="2.9"></ellipse>
  <path fill="#fff" d="M21.865 28.573h-4.063c0-5.473-4.389-9.909-9.802-9.909v-4.108c7.658 0 13.865 6.276 13.865 14.017zm2.869 0c0-9.343-7.492-16.917-16.734-16.917v-4.229c11.553 0 20.918 9.468 20.918 21.146h-4.184z"></path>
</svg>

              <span>RSS</span>
            </a>
          </li>
          <li class="connect-listitem">
            <a href="http://feedly.com/i/subscription%2Ffeed%2Fhttp%3A%2F%2Fnymag.com%2Fdaily%2Fentertainment%2Findex.xml" class="feedly">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet">
  <path fill="#85C235" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4z"></path>
  <path fill="#fff" d="M8.667 18.112l11.91-11.85h.526l2.509 2.452v.583l-11.15 11.15h-1.881l-1.914-1.808zm4.748 4.541l7.162-7.153h.526l2.509 2.452v.583l-6.402 6.453-1.881.188-1.914-1.997zm4.671 4.744l2.549-2.409h.525l2.51 2.451v.585l-1.79 1.708h-1.88l-1.914-1.809z"></path>
</svg>

              <span>Feedly</span>
            </a>
          </li>
      </ul>

  <ul class="secondary-list">
    <li class="secondary-listitem"><a href="http://nymag.com/newyork/privacy/">Privacy</a></li>
    <li class="secondary-listitem"><a href="http://nymag.com/newyork/terms/">Terms</a></li>
    <li class="secondary-listitem"><a href="http://www.vulture.com/sitemap/">Sitemap</a></li>
    <li class="secondary-listitem"><a href="http://mediakit.nymag.com/">Media Kit</a></li>
    <li class="secondary-listitem ad-choices"> <a href="http://nymag.com/newyork/privacy/#ad-choices">Ad Choices</a></li>
      <li class="secondary-listitem"><a href="//www.vulture.com/article/about-us.html">About Us</a></li>
    <li class="secondary-listitem"><a href="http://nymag.com/contactus/">Contacts</a></li>
    <li class="secondary-listitem"><a href="http://community.nymag.com/nymag">Feedback</a></li>
    <li class="secondary-listitem"><a href="http://nymag.com/newyork/jobs/">We&rsquo;re Hiring!</a></li>
  </ul>

  <div class="copyright">
    &copy; 2018, New York Media LLC.
    <a href="http://nymag.com/newyork/aboutus/trademarks/">View all trademarks</a>
  </div>
</div>

</footer>
    <div class="foot" data-editable="foot" data-track-zone="foot">  <span data-uri="www.vulture.com/_components/affiliate-links/instances/vulture@published" class="affiliate-links"
   data-amazon="vulture-20"
   data-skimlinks="1025X1480950"
   data-excluded-hostnames="nymag.com,nymag.biz,nymetro.com,grubstreet.com,thecut.com,www.vulture.com,vulture.com,bedfordandbowery.com,vult.re,nym.ag,thecut.io,grb.st,shop-links.co,bam-x.com"
></span>

  <div data-uri="www.vulture.com/_components/sailthru-personalization-pixel/instances/cizjzr9yd003hbry6elb71twh@published" class="sailthru-personalization-pixel" data-horizon="horizon.vulture.com">
</div>

<noscript data-uri="www.vulture.com/_components/gtm/instances/general@published" class="gtm" data-container-id="GTM-NL7LR9Z" data-site-short-key="vu" data-gtm=""><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NL7LR9Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<section class="public-login " data-uri="www.vulture.com/_components/public-login/instances/no-name@published" data-view="">
    <div class="overlay-content">
      <header>
        <div class="heading">
          <svg xmlns="http://www.w3.org/2000/svg" width="360" height="86" viewBox="0 0 360 86" preserveAspectRatio="xMinYMin meet"><path d="M94.234 9.615c-1.376-.375-2.77-.708-4.11-1.066-.706-.197-1.548-.51-2.216-.415-1.002.137-1.42 1.097-1.892 2.222-2.738 6.587-5.19 13.436-7.885 19.767-1.7-6.413-3.99-15.186-5.75-22.152-.28-1.118-.44-2.242-.902-3.133-1.04-1.99-3.577-2.215-6.082-2.883-1.39-.37-3.94-1.22-5.34-1.066-1.643.935-.417 3.054.083 4.61.185.57.243 1.123.41 1.647.19.582.403 1.12.578 1.648 1.215 3.73 1.97 6.812 3.12 10.294.992 3 2.046 6.3 2.96 9.307.077.256.296.724.326.824.64 2.13 1.257 4.513 2.053 6.838.802 2.335 1.474 4.946 2.3 7.163l.165.408c1.014 3.216 2.06 6.097 3.04 9.234.345 1.102.827 2.706 1.807 2.712.81.004 1.443-1.26 1.81-2.14 1.222-2.94 2.31-6.005 3.45-8.654 4.56-10.563 8.73-20.584 13.226-31.042.41-.958.966-2.275.49-3.213-.25-.494-.896-.702-1.642-.91l.002-.002zM301.006 47.74c.043-1.66-.04-3.11-1.23-3.95-1.192-.353-2.596-.19-3.94-.08-2.705.202-4.812.188-7.644.407-1.312.09-2.697.257-3.938 0-.312-.988-.29-2.614-.245-4.04.02-.75-.23-3.122.404-3.625.48-.38 2.442-.417 3.288-.496 1-.086 1.802-.077 2.548-.165 2.855-.327 5.34-.373 7.563-.733.64-.517 1.256-.97 1.48-1.734.228-.773.095-1.78.08-2.553-.017-.84.105-1.87.08-2.965-.036-1.478.114-3.833-.985-4.614-.77-.545-2.408-.266-3.61-.08-2.853.448-5.273.823-8.056 1.233h-.9c-.71.104-1.354.412-1.728.084-.27-.235-.237-1.04-.24-1.484-.02-.625 0-1.367 0-1.893-.008-1.257-.23-2.658.08-3.214.33-.603 2.618-.817 3.61-.987 1.563-.27 2.752-.47 3.94-.665 1.813-.292 3.812-.674 5.75-.986.685-.11 1.46-.17 1.978-.41 1.512-.706 1.8-2.63 1.723-4.7-.02-.74 0-1.495 0-2.14 0-1.58.02-3.082-.244-4.86-.274-.213-.5-.48-.65-.82-.7-.152-1.3-.297-1.813-.165-1.02.27-2.37.59-3.205.82h-.487c-.788.158-1.44.433-2.137.584-4.87 1.056-9.972 2.126-14.867 3.292-1.032.245-2.27.39-2.795.736-1.64 1.082-1.065 4.793-1.065 7.004l.083 18.612c0 3.462-.14 7.235-.084 10.958.026 2.122.024 4.144.082 6.745.04 1.85-.144 4.645 1.062 5.353 1.092.644 4.638.245 6.57.245 2.35 0 3.97-.062 5.672 0 2.508.104 6.576.062 9.28.082 2.103.02 3.67.206 4.353-1.484.226-.525.204-1.367.245-2.216.075-1.46-.043-3.3-.002-5.104h-.004v.003h-.005zM126.19 16.127c-1.388-.202-3.32-.71-4.108-.083-.708.56-.63 1.996-.657 3.126-.16 6.367-.213 12.105-.493 18.53-.062 1.433-.086 2.602-.328 3.793-.43 2.09-1.047 3.542-2.467 4.444-2.96 1.886-6.434.258-7.72-2.065-1.72-3.073-1.293-7.453-1.152-11.69.144-4.36.263-8.107.494-12.848.09-1.895.42-4.667-.33-5.68-.515-.692-1.814-.858-3.12-1.157-1.546-.348-2.86-.84-3.946-.66l-.74.66c-.345 2.177-.394 4.427-.494 6.673-.21 4.837-.49 9.39-.573 13.75-.045 2.298-.293 4.5-.247 6.427.222 9.076 3.45 15.88 11.994 17.043 4.842.666 9.104-.576 11.83-2.632 2.833-2.137 4.63-5.563 5.34-9.396.37-2 .394-4.362.493-6.832.195-4.947.168-8.872.246-13.914.028-1.79.546-5.33-.327-6.427-.61-.764-2.256-.86-3.698-1.068h.002v.005zM264.94 50.86c-1.934-4.07-4.11-8.2-5.75-12.02 2.568-2.688 4.8-6.376 5.34-11.12.546-4.8-.35-9.864-3.285-12.766-1.854-1.832-4.726-2.98-8.464-2.963-2.323.007-4.592.504-6.896.987-.943.198-2.062.478-3.203.742-1.704.4-3.594.602-4.103 2.14-.19.57-.098 1.374-.082 2.305.13 9.778.27 18.474.406 28.33.02 1.256.083 2.997.083 4.855 0 1.906-.228 4.028.82 4.696.633.403 2.856.27 3.618.244.577-.018 1.19.076 1.725.083.467.006 1.08.087 1.562-.083 1.41-.5 1.25-2.312 1.23-4.198-.03-2.94-.146-6.692-.082-9.466.76.098 2.24-.397 3.035-.083.413.162.685.832.98 1.57 1.34 3.196 2.575 6.048 3.862 9.225.52 1.286 1.135 2.64 2.303 2.955 1.097.306 2.84.085 4.188.085.713 0 3.293.316 3.944-.33.96-.953.024-2.273-.41-3.207-.26-.555-.513-1.335-.818-1.98zm-17.25-20.34c-.08-2.757-.16-5.13-.167-7.578 2.578-1.02 5.758-.86 6.98.99 1.41 2.124.523 6.1-.898 7.574-.816.844-2.184 1.463-4.026 1.647-.556.053-1.194.193-1.56-.082-.46-.33-.305-1.534-.33-2.55zm-18.73-3.62c-.056-1.447.067-3.81 0-5.44-.056-1.275.19-4.318-.575-5.104-.338-.345-.916-.382-1.727-.33a86.39 86.39 0 0 0-3.368.33c-1.106.128-2.3.27-2.794.827-.855.962-.438 3.23-.408 5.434.025 1.994-.016 4.454 0 6.175.03 3.43.37 8.403.082 12.105-.234 3.012-1.31 5.385-3.53 6.345-1.562.68-3.77.55-5.096-.08-1.485-.713-2.47-2.072-3.038-3.793-1.016-3.06-.457-9.123-.492-12.438-.02-1.913-.084-4.102-.084-6.587 0-1.82.45-5.226-.74-6.012-.654-.433-2.61-.18-4.104-.084-1.587.11-3.158.11-3.78.745-.81.827-.57 3.26-.57 5.187 0 5.582-.06 11.268 0 16.47.077 7.615 2.49 12.126 7.395 14.574 5.08 2.543 12.77 2.246 17.17-.896 2.246-1.61 3.81-3.834 4.77-6.754.878-2.68 1.105-6.308 1.064-9.965-.04-3.672-.04-7.394-.168-10.705V26.9h-.005zm-66.05 21.5c-.626-1.224-2.514-.916-4.024-.988-2.252-.125-4.76-.107-6.902-.17-1.08-.035-2.17.035-3.122-.333-.135-4.555-.05-9.05.082-14.246.102-3.984-.008-6.677.083-10.625.022-1.046.21-2.275-.247-2.966-.626-.954-2.13-.95-3.614-1.076l-1.89-.166c-.643-.053-1.352-.226-1.89-.162-2.013.23-1.523 2.948-1.562 5.35-.076 4.773-.246 9.448-.246 14.5 0 4.4-.065 8.865-.166 13.998-.027 1.438-.198 3.377.494 4.033.803.77 4.148.494 5.505.494 5.364 0 9.297.193 14.54.166 1.864-.008 2.887-.12 3.12-1.888.19-1.402.075-2.613.085-3.797.01-.87.03-1.6-.246-2.13v.003zm28.754-29.075c-.62-.51-2.822-.38-3.78-.33a267.2 267.2 0 0 1-7.065.245c-5.044.1-9.797-.068-14.62 0-1.314.017-3.68-.406-4.436.496-.638.754-.3 2.65-.328 3.457-.034.89-.302 3.057.164 3.79.613.967 2.293.818 3.694.822l3.124-.08c.66.023 1.177.086 1.56.08.533-.006 1.652-.022 1.972.33.365.406.156 2.332.162 3.462.043 6.923-.082 10.432-.082 17.38 0 2.143-.464 5.92.493 6.827.734.71 2.424.494 3.78.494 1.367 0 3.34.252 4.19-.168 1.386-.673.98-4.224.98-6.503 0-6.48.11-12.944.084-18.037-.008-1.1-.134-2.305.162-3.458.8-.37 1.625-.297 2.383-.33.834-.033 1.707.008 2.793 0 1.285-.007 3.926.2 4.77-.572.645-.597.57-2.367.57-3.958 0-1.4.256-3.27-.572-3.952v.005z"/><path fill="#D8D8D8" d="M192.613 68.844l-.824-.025 1.764 4.38.438-.02.68-.06.202-.04-1.596-4.18-.67-.06.003.003zM178.965 57.79l-.633.004-.647.007h-.05l1.82 15.19.496.006.85.01-1.486-15.21-.348-.005zm3.94 10.918a6.259 6.259 0 0 1-.73-.095 1.326 1.326 0 0 1-.19-.4 2.005 2.005 0 0 1-.06-.398l.01-.38.016-.38a55.26 55.26 0 0 0-.046-1.73l-.07-1.796-.078-1.778-.02-.798-.44-2.835a1.302 1.302 0 0 0-.627-.243l-.33-.047-.406-.018-.37-.008 2.69 15.23 1.33.02h.016l-.67-4.337-.017-.01h-.01zM172.66 57.95a.942.942 0 0 0-.54.362c-.12.164-.184.377-.22.586-.04.224-.048.457-.054.694-.008.228-.014.438-.043.634l-.075.502-.604 12.244h1.34l1.083-15.152-.456.046c-.163.025-.31.042-.43.084zm2.254-.156l-.667.002-.45.02.107 15.157h1.34l.23-15.177h-.167l-.393-.006v.004zm2.143.01l-.59.005-.378-.008-.37-.004.962 15.177.94.006.4.003-.626-15.182h-.34zm13.33 10.985l-.254-.006-.25.004h-.695l1.52 4.4.48.013.543.01.336.004-1.43-4.422-.25-.003h.002zm-20.918-.103l-.598.023h-.088l-.45 4.263h1.344l.56-4.37-.237.052-.532.037v-.004zm18.24.097h-1.104l1.254 4.344.385.005.974.018-1.166-4.362h-.346v-.005zm-2.408-.006l-.228-.005-.704-.01-.327-.01 1.004 4.307.94.02.407.012-.906-4.312-.184-.005v.002zm16.084-3.81c.195.56.4 1.138.613 1.736l.674 1.873.476 1.316 2.147 3.398c.195.056.412.095.666.14l.866.088-5.73-9.395.286.844zm-45.514-7.21l-1.5 2.978 1.596-.006h.08l1.57-2.974h-1.747zm2.438 2.96l1.39-2.956h-.42l-1.31-.003-1.327 2.972 1.163-.008.505-.004zm-4.572-2.96l-1.676 2.983.182-.002 1.508-.002 1.75-2.98-1.764.003zm-6.68.01L135.47 73.473l.585-.014c.3-.006.583-.027.87-.05l11.942-15.64h-1.812.003zm20.028 10.96l-.485.013-.38.008-.684 4.222h.06l1.283.004.785-4.254h-.15l-.428.007zM145.5 57.768l-.473-.008h-.294l-12.61 15.816.564-.02.644-.02.256-.005 12.977-15.767H145.5v.006zm19.09 10.963l-.388-.007-.46-.02-.103-.003-.93 4.24.35.002.844.013h.154l1.02-4.213-.12-.007-.37-.003zm-2.942-.043l-.11-.002h-.115l-.113-.002h-.262l-1.182 4.29h.1l.383-.006.375-.01.404-.008h.096l1.27-4.264h-.85zm-3.277.152l-1.32 3.98c.168.046.357.072.568.092.23.025.48.048.748.06l1.51-4.258-.697.035a6.306 6.306 0 0 0-.807.1v-.01zm.68-8.12c.426 0 .85 0 1.245-.015l.243-.02 1.188-2.874-.395-.02c-.36-.02-.77-.027-1.236-.027h-.07l-1.15 2.957h.178zm80.937-2c.117.15.287.3.47.46l.562.482.52.464.48.443.436.41.39.374.632.586 24.02 14.68 1.027.103.724.062-29.42-18.4c-.01.095.05.22.157.334zm53.192 10.16l3.91 2.217 1.565.886 19.312 8.685.574.045 1.036.094-28.47-13.083c.692.38 1.38.768 2.073 1.155zm-25.1-8.96l-.054-.164-.07-.174-.068-.168-.048-.152-.022-.188-1.98-.938-.265-.022-.59-.026-.612-.01h-.6l-.394.01 4.75 2.22-.05-.384h.003v-.006zm-67.38 1.534c-.057.234-.07.48-.064.734l7.895 11.41.065.003 1.36.035-8.78-13.148c-.225.3-.39.615-.474.967zm56.908-.832l.113.802.003.01 29.32 15.27c.253-.078.48-.16.688-.25l.19-.084-30.378-16.18.067.432zm15.372 10.322c-.036.148-.148.26-.34.36-.105.052-.23.104-.378.145l10.873 5.897.195-.015c.38-.035.736-.065 1.08-.104l-11.434-6.337.003.055zm59.19 4.547l-.76-.05 21.203 8.296 1 .094.37.04-20.77-8.31-1.042-.07zm23.077 6.25c-.59-.264-1.18-.52-1.77-.773l-1.756-.77-.75-.326-.78-.335-.8-.34-.39-.178-5.774-2.24c-.39-.107-.77-.22-1.16-.318a21.43 21.43 0 0 0-2.204-.42l-.008-.003 16.746 6.33-1.35-.626zM275.004 58.47c.07.134.257.288.498.453.24.17.545.35.855.522l.898.516 1.105.64.97.55 46.627 20.235.328.025 1.25.11-52.495-23.273c-.082.054-.088.136-.036.224zm35.025 3.857c-.054-.11-.19-.218-.385-.353a9.753 9.753 0 0 0-.75-.393l-.98-.436-1.11-.48-1.038-.452-.98-.437-.92-.396-.48-.19-1.294-.486-.16-.05a13.127 13.127 0 0 0-1.104-.264 20.529 20.529 0 0 0-1.034-.146 25.378 25.378 0 0 0-1.03-.057l-.575-.02 11.82 4.333c.04-.057.052-.113.02-.173zm-166.2-4.58l-.674-.004-.8.003-13.55 15.812c.186.06.416.084.71.105l.078.003.08.004.082.002h.084l.307-.006L144.2 57.752l-.37-.004zM288.875 74.18l-18.333-9.396c-.58-.16-1.157-.304-1.725-.437l-.125-.522-10.952-5.606-.06.012a.646.646 0 0 0-.28.23.497.497 0 0 0-.08.286l.034.31.02.134 31.684 15.89a1.61 1.61 0 0 0-.104-.73l-.077-.174zm-76.248-12.936a5.91 5.91 0 0 1 .948-.23l.234-.038-3.04-3.15-.772.04c-.34.022-.676.042-1.006.077l3.366 3.404.27-.103zm-.65-3.476l-.69.035 3.26 3.092.252-.012.727-.042.768-.013.02.004-3.15-3.077-1.18.018h-.006zm1.973 11.087l-.353-.73-.324-.665c-.185-.37-.446-.812-.73-1.272a31.43 31.43 0 0 1-.83-1.41c-.115-.223-.22-.424-.31-.642l-4.962-5.868c-.56.1-1.075.194-1.556.312l9.25 10.646-.182-.37zm-10.39-9.88l-.5.202 11.78 14.535.337-.022.3-.066c.23-.07.368-.188.446-.326L204.473 58.7c-.325.086-.633.17-.91.275zm-1.934 1.04l-.123.124L211.69 73.7l.244.003.9.027.288.002-10.446-14.38a4.97 4.97 0 0 0-1.05.66zM243.6 73.52l-.257-.295-18.32-14.397-1-.208a37.774 37.774 0 0 0-1.627-.28l21.535 16.53.14-.058c.154-.11.15-.3.054-.53-.103-.226-.294-.493-.52-.76h-.005zm5.315-6.533l2.25 2.096 11.05 7.052.61.073 1.162.096-16.973-11.076 1.9 1.76zm-10.14 1.232l-1.063-1.183-1.063-1.183-1.034-1.14-.465-.48-4.787-3.584c-.312-.155-.615-.313-.945-.442a17.74 17.74 0 0 0-1.652-.62 17.769 17.769 0 0 0-1.377-.405l12.435 9.088-.05-.05zM216.63 57.81l-.3-.007 4.102 3.487.316.07c.553.147 1.055.33 1.514.52.46.206.875.437 1.246.683.374.252.7.52.986.812.355.357.697.764 1.025 1.17.332.426.65.872.965 1.312l.923 1.357.01.008 8.812 7.502 1.1.06.47.024-19.368-16.898c-.6-.032-1.197-.083-1.806-.102h.002v.003zm2.582.165l-.032-.002 20.996 16.943.754.025.8.037-20.272-16.766c-.73-.09-1.48-.17-2.246-.234zm-66.733-.207h-.927l-1.85 2.98h.77l.937-.003 1.925-2.983-.857.002v.004zM115.4 73.214c.357-.27.685-.59.983-.915.296-.32.562-.654.81-.96l.125-.155-2.814 2.547c.315-.137.618-.31.893-.517h.002v-.002zm-.38-11.023a2.386 2.386 0 0 1-.463.895l-.31.354-.373.374-.423.406-.463.453 9.137-6.575-.213-.047c-.437-.09-.927-.165-1.447-.234l-5.434 4a.86.86 0 0 1-.007.377h-.002zm184.35.293l1.17.02-10.886-4.357h-.297c-.77 0-1.48.004-2.094.01h-.054l10.977 4.296 1.18.032zM139.647 72.947c.206-.09.37-.202.5-.313.134-.127.235-.252.322-.39.085-.14.155-.273.222-.416l.205-.414c.27-.493.53-.95.78-1.363l.73-1.21.7-1.157c.228-.396.458-.798.69-1.23.3-.558.585-1.093.865-1.587.238-.438.472-.854.704-1.25l-6.503 9.583c.29-.068.56-.147.784-.25zM95.687 61.11a36.1 36.1 0 0 0-4.504 2.378c-.305.186-.603.39-.9.59l-.9.64-.603.445 8.384-4.65c-.496.2-.998.382-1.475.598zm197.16 1.307l.354-.03.38-.015.403-.01h.72l-10.177-4.21-.78-.004-1.022-.008-.68-.002 11.092 4.483-.29-.202zM75.893 59.854l.568-.75.24-.334-19.217 8.967 1.308-.483c-.328.392-.68.795-1.043 1.21l17.788-8.128.356-.482zM195.28 70.396a3.36 3.36 0 0 0-.19-.56 1.328 1.328 0 0 0-.31-.45l-.183-.145.812 1.76-.004-.01-.135-.602v.004h.005v.005h.003zm110.425-7.787l.634.016.28.016-11.578-4.48h-.79l-1.7-.01 11.688 4.425 1.465.03zm-200.913-.81c.44-.147.943-.275 1.48-.41.402-.09.828-.17 1.262-.25l5.784-3.63-.16.005-.7.026c-.493.02-.973.04-1.45.068l-6.96 4.476.744-.28v-.007zm58.12-2.765l.087-.317c.02-.1.024-.218.012-.336-.012-.146-.083-.245-.214-.33-.13-.083-.32-.15-.566-.185l-.206-.03-.936 2.81.29-.03c.324-.05.598-.127.8-.228l.21-.148.135-.177.086-.2.064-.206.11-.308.122-.315.004-.004zm-13.584-1.266l-2.084 3.07.673-.054c.278-.02.56-.025.84-.033l.266-.003 2.103-2.982-1.798.002zm61.776 4.61c.068-.16.17-.306.31-.44.104-.116.247-.226.397-.315l-3.274-3.643-.372.047c-.452.04-.878.106-1.29.173l4.168 4.48a.932.932 0 0 1 .064-.305zm68.136 5.252c-.492-.193-.99-.395-1.497-.58l6.98 3.37a34.65 34.65 0 0 0-2.187-1.25 40.825 40.825 0 0 0-3.296-1.54zm-9.883 4.113c-.334-.002-.687-.01-1.04-.02l-.16-.02L278.26 77.4c.52.02 1.043.025 1.553.03l-9.903-5.698-.554.01v.002zm47.82 2.73c-.478-.06-.89-.128-1.157-.21a6.466 6.466 0 0 1-.786-.312c-.27-.116-.56-.265-.853-.414l-.895-.486-.944-.498-.437-.23-.49-.242-.505-.247-.48-.252-.377-.194-.397-.214-.297-.195-30.062-12.862-.906-.02-1.062-.013H277l57.376 24.038 1.507.125-17.997-7.702-.704-.074v.004h-.004v-.003zm7.875.55l-1.518-.102h-.005l19.66 7.955 1.42.13-19.246-7.963-.313-.022zm-56.678-12.942l-.085-.67-6.748-3.33-.426-.01-.684-.012-.664-.003h-.435l-.18.004 9.28 4.486-.06-.463zm-3.47 9.334l-.07-.062-22.21-13.312h-.07l-.456-.003h-.625l-.578.017-.412.01 32.42 19.027 1.707.123-9.676-5.797-.024-.002h-.006zm-33.79.876c.175.272.348.544.538.804.195.258.412.493.676.694.265.214.574.395.958.53.144.04.31.09.487.12l-3.16-2.91c.18.252.346.51.503.763h-.003zM214.03 57.74l-.31.004 3.46 3.11.46.022c.226.016.444.02.668.05l.646.07.285.055-3.548-3.272c-.554-.013-1.11-.034-1.66-.036zm43.032 16.826l.365.3c.126.097.265.19.41.272l.193.076-1.02-.693.05.047zM109.73 60.848c.59-.046 1.174-.074 1.73-.07l.19.012 4.976-3.27c-.48-.022-.973-.025-1.487-.025h-.598l-5.044 3.393.23-.032v-.008zm31.504-3.08l-.795.047c-.237.025-.434.06-.58.09l-.15.056-2.29 2.497-.04.05c-.317.44-.63.862-.95 1.282l-.97 1.28-1.018 1.312a62.246 62.246 0 0 0-1.182 1.54c-.39.518-.774 1.055-1.16 1.58l-1.19 1.646-.364.502 11.227-11.896-.538.013v.003zM82.32 76.158c.443-.04.86-.104 1.247-.17l.44-.09 5.62-3.52 1.875-1.507c.68-.53 1.327-1.045 1.96-1.544l1.845-1.438 1.456-1.138-14.672 9.424.23-.02v.004zm24.547-18.14l-30.31 18.647 1.375-.126.342-.03 31.25-18.782c-.917.073-1.8.17-2.657.294v-.006zm-5.494 1.093L76.24 73.94l-.772.55c-.43.31-.853.617-1.26.933-.41.315-.802.64-1.17.955l.137.09.066.103 31.637-18.235c-1.22.214-2.385.48-3.503.777zM60.05 78.08h.012l6.15-3.27.812-1.276-8.657 4.707 1.68-.16h.002zm-7.735.73l.833-.085.132-.012 15.512-7.934.87-1.356-18.067 9.448.72-.066v.002zm61.172-17.86c.2.028.39.082.57.13l.38.14 5.118-3.507a29.563 29.563 0 0 0-1.785-.145l-.094-.002-4.706 3.306.517.077zm135.868-1.968a7.24 7.24 0 0 0-.62-.41 5.079 5.079 0 0 0-.772-.313l-.128-.034 1.797.98-.277-.225zm-139.072 15.37c.447-.014.887-.047 1.313-.078l12.298-10.3.328-.376c.204-.23.4-.455.58-.68.18-.23.34-.432.48-.645a4.02 4.02 0 0 0 .327-.57c.135-.322.195-.623.2-.907l-15.8 13.572.272-.016zm13.088-15.924l-.48-.14-18.054 13.97-.543.504-.513.473c-.174.162-.34.324-.47.48-.13.154-.22.31-.24.434-.02.123.026.23.174.31l.167.057 20.83-15.73a6.526 6.526 0 0 0-.87-.354h.002v-.006zm2.148 1.366c-.162-.237-.4-.453-.696-.67l-18.994 15.48.848-.038.744-.053 18.22-14.478-.12-.24zm176.674 5.813l-1.184-.027-.672-.037 13.354 5.402 1.957.11.082.005-13.153-5.443-.383-.01zm26.237 5.99l.187-.073c.125-.09.043-.24-.184-.414l-.124-.084-12.835-4.96c-.694-.046-1.392-.065-2.097-.1l-.188-.012 15.023 5.685.217-.04v-.005zm-7.21-.22l1.783.105-14.172-5.662-.06-.002c-.7-.028-1.436-.062-2.187-.082l14.402 5.623.235.015zm-56.9-4.456c.48.064.94.136 1.363.218l.81.168-8.62-4.766-.004.114-.09.13c-.045.044-.107.062-.2.073l-.148.025-.178.018-.188.004h-.207l-.294-.002-.11-.002 7.333 3.975.53.055v-.01zM49.387 77.59l-.274.327 22.094-10.874.902-1.402-21.887 11.013c-.28.31-.562.616-.836.937zm210.015-10.897l.12-.04.157-.015.183-.01.21-.004.266.007.276.013.28.008.187.01-6.672-3.835h-.155l-.052.004-.66-.505-7.455-4.293h-.19l-.2.007h-.374l-.38.003-.388.01-.4.005h-.246l15.434 8.688.057-.052zm-182.88-9.03c-.245 0-.525.035-.823.083-.3.062-.616.136-.936.22-.32.09-.646.18-.96.28l-.89.295-1.922.63-46.095 20.76 1.048-.395c.458-.185.918-.36 1.387-.54l6.122-2.293L76.66 57.68l-.14-.015zM54.53 71.97l-.953 1.015 19.845-9.403.904-1.427L54.9 71.57l-.37.396.002.005zm-24.296.57c-1.414.45-2.785.915-4.146 1.36l-2.657.89-20.834 8.74 1.183-.104.042-.002 27.153-11.13-.74.245zm28.21-9.302l-2.167.723-2.217.73c-.742.232-1.477.48-2.212.72l-1.117.37-38.89 16.9.12-.01 1.257-.13L59.455 62.9l-1.01.34v-.004z"/></svg>
        </div>
        <ul>
          <li class="log-in-tab">LOG IN</li>
          <li class="register-tab">REGISTER</li>
        </ul>
        <button type="button" class="close" title="Close"></button>
      </header>
      <section class="log-in">
        <div class="heading">Social Account</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <div class="heading divider">or</div>
        <form novalidate>
          <input name="id" type="text" placeholder="Username or Email Address" autocomplete="off" required="true">
          <input name="password" type="password" placeholder="Password" autocomplete="off" required="true">
          <input type="submit" value="Log In">
          <div class="more">
            <label class="remember-me">
              <input checked="checked" type="checkbox" value="true" name="remember-me">
              Remember Me
            </label>
            <a class="forgot" href="#">Forgot Password?</a>
          </div>
        </form>
      </section>

      <section class="register">
        <div class="heading">Sign up with a social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <p>Don’t worry. We will <em>never</em> post to your social media account without your permission.</p>
        <div class="heading">or create an account</div>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input name="email" type="email" placeholder="Email Address">
          <input name="password" type="password" placeholder="Password" autocomplete="off">
          <input name="zip" type="text" placeholder="Zip Code">
          <fieldset class="gender">
            <div>
              <label><input type="radio" value="F" name="gender" title="Female">Female</label>
              <label><input type="radio" value="M" name="gender" title="Male">Male</label>
            </div>
          </fieldset>
          <label class="has-description">
            <input checked="checked" type="checkbox" name="mktNewsletter">
            <span>NYMag.com may email me about new site features and special offers.</span>
          </label>
          <label class="has-description">
            <input type="checkbox" name="termsPrivacy">
            <span>By creating an account, you agree with the <a href="http://nymag.com/newyork/terms/" target="_blank" title="Click to read the Terms of Service in a new window">Terms of Service</a> and <a href="http://nymag.com/newyork/privacy/" target="_blank" title="Click to read the Privacy Policy in a new window">Privacy Policy</a>.</span>
          </label>
          <input type="hidden" value="http://www.vulture.com" name="referer">
          <input type="submit" value="REGISTER" title="Register your new account">
        </form>
      </section>

      <section class="register-success">
        <p>We’ve sent a registration confirmation email to <span class="email"></span>.</p>
        <p>Please follow the instructions in the email within 48 hours to complete your registration.</p>
      </section>

      <section class="forgot">
        <div class="heading">Forgot Your Password?</div>
        <p>Enter your email address or username and we&rsquo;ll email instructions on how to reset your password.</p>
        <form novalidate>
          <input name="id" placeholder="Username or Email" type="text">
          <input type="hidden" value="http://www.vulture.com" name="referer">
          <input type="submit" value="Submit" title="Reset Your Password">
        </form>
      </section>

      <section class="forgot-sent-fb-user">
        <p>This username or email is associated with a Facebook account.</p>
        <div class="heading">Log in with your social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
      </section>

      <section class="forgot-sent-nym-user">
        <div class="heading">Check Your Inbox</div>
        <p>We&rsquo;ve sent you an email with instructions on how to reset your password.</p>
      </section>

      <section class="register-fb-account">
        <div class="heading">Choose a Username</div>
        <p>Your username will appear next to your comments.</p>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <p>Email: <span class="email"></span></p>
          <input type="submit" value="Create Account" title="Create Account">
          <p class="subdued">
            By creating a NYMag.com account, you agree with the <a href="//nymag.com/newyork/terms/" target="_blank">Terms of Service</a> and
            <a href="//nymag.com/newyork/privacy/" target="_blank">Privacy Policy</a>.
          </p>
        </form>
      </section>

      <section class="link-fb-account">
        <p>You already have an account registered under <span class="email"></span>. You can link your Facebook account to your existing account.</p>
        <form novalidate>
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <input type="submit" value="Yes, Link My Accounts">
        </form>
        <a href="#" class="no">No, Sign In</a>
      </section>

      <section class="activated">
        <div class="heading">Welcome! You are now a registered user of NYMag.com, TheCut.com, Vulture.com, ScienceOfUs.com and GrubStreet.com.</div>
        <p>Want more? Subscribe to our daily newsletters.</p>
        <form novalidate>
          <ul>
            <li class="di">
              <label><input type="checkbox" name="newsletterId" value="130">Daily Intelligencer</label>
              <p>Constant news updates on politics, business, media, and real estate.</p>
            </li>
            <li class="vulture">
              <label><input type="checkbox" name="newsletterId" value="40">Vulture</label>
              <p>Breaking news and analysis on all the latest TV, movies, music, books, theater, and art.</p>
            </li>
            <li class="thecut">
              <label><input type="checkbox" name="newsletterId" value="20">The Cut</label>
              <p>Get the latest fashion, beauty, and shopping news and recommendations.</p>
            </li>
          </ul>
          <input type="hidden" value="Registration" name="source">
          <input type="hidden" value="" name="email">
          <input type="submit" value="Subscribe Now!">
        </form>
        <a href="#" class="no">No Thanks</a>
      </section>

      <section class="activation-expired">
        <p>We're sorry. You must confirm your registration within 48 hours of submitting your registration request. Please <a href="#">register</a> again.</p>
      </section>

      <section class="activation-used">
        <p>You are already registered. Please <a href="#">log in</a>.</p>
      </section>

      <section class="password-reset">
        <div class="heading">Reset Your Password</div>
        <p>Enter a new password</p>
        <form novalidate>
          <input name="newP" type="password" placeholder="New Password" autocomplete="off">
          <input name="confirmNewP" type="password" placeholder="Confirm Password" autocomplete="off">
          <input name="oldP" type="hidden">
          <input name="id" type="hidden">
          <input type="submit" value="Change Password">
        </form>
      </section>

      <section class="password-reset-success">
        <p>Your password has been successfully changed.</p>
        <p>Please <a href="#">log in</a>.</p>
      </section>
    </div>
</section>

</div>
    <div class="kiln-internals" data-editable="kilnInternals">  <style>
    @keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>


</div>
  <script type="text/javascript">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</script></body>
</html>

