  <!DOCTYPE html>
<html lang="en" data-uri="www.vulture.com/_pages/cjiz7peo50000t0ye40syvs13@published" data-layout-uri="www.vulture.com/_components/layout/instances/article@published">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    <!-- data-editable="head" -->
      <!-- data-uri="www.vulture.com/_components/clay-meta-title/instances/cjiz7peob0002t0yei8oreoyc@published" -->
      <title>HBO Orders Pilot For Danny McBride’s The Righteous Gemstones</title>
    <meta property="og:title" content="HBO Orders a Pilot For Danny McBride’s The Righteous Gemstones">
    <meta name="twitter:title" content="HBO Orders Pilot For Danny McBride’s The Righteous Gemstones">
    
    
    <!-- data-uri="www.vulture.com/_components/clay-meta-url/instances/cjiz7peob0003t0yea23i1c0d@published" -->
    <link rel="canonical" href="http://www.vulture.com/2018/06/hbo-orders-pilot-for-danny-mcbrides-the-righteous-gemstones.html">
    <meta property="og:url" content="http://www.vulture.com/2018/06/hbo-orders-pilot-for-danny-mcbrides-the-righteous-gemstones.html">
      <meta property="article:published_time" content="2018-06-28T20:32:08.951-04:00">
    
      <!-- data-uri="www.vulture.com/_components/clay-meta-description/instances/cjiz7peod0004t0ye8l5ymtwy@published" -->
    <meta name="description" content="HBO has placed a pilot order for The Righteous Gemstones, a new comedy from Danny McBride that he will star in alongside Joh Goodman.">
    <meta name="twitter:description" content="John Goodman will star alongside McBride."> 
    <meta property="og:description" content="John Goodman will star alongside McBride.">
    
      <!-- data-uri="www.vulture.com/_components/meta-image/instances/cjiz7peoe0005t0yejr6fdsht@published" -->
    <meta content="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-mcbride.w600.h315.2x.jpg" name="twitter:image">
    <meta property="og:image" content="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-mcbride.w1200.h630.jpg">
    <meta name="twitter:card" content="summary_large_image">
    
      <!-- data-uri="www.vulture.com/_components/clay-meta-keywords/instances/cjiz7peoh0007t0yeha6f78uo@published" -->
    <meta property="article:tag" content="tv, the righteous gemstones, john goodman, danny mcbride, hbo, the industry, pilot orders, comedy">
    <meta property="sailthru.tags" content="tv, the righteous gemstones, john goodman, danny mcbride, hbo, the industry, pilot orders, comedy">
    
      <!-- data-uri="www.vulture.com/_components/meta-authors/instances/cjiz7peoi0008t0yenv88cpyr@published" -->
    <meta name="author" content="Jordan Crucchiola">
      
      
    
      <!-- data-uri="www.vulture.com/_components/amp-relay/instances/cjiz7peol0009t0ye0borx7yl@published" -->
        <link rel="amphtml" href="http://www.vulture.com/amp/2018/06/hbo-orders-pilot-for-danny-mcbrides-the-righteous-gemstones.html ">
    
      <!-- data-uri="www.vulture.com/_components/google-standout/instances/cjiz7peog0006t0yeh7f156vp@published" -->
    <!-- data-editable-end -->
    <!-- data-editable="headLayout" -->
      <!-- data-uri="www.vulture.com/_components/clay-meta-site/instances/article@published" -->
    <meta name="twitter:site" content="@vulture">
    <meta property="article:publisher" content="https://www.facebook.com/Vulture">
    <meta property="fb:app_id" content="158902697551841">
    <meta property="og:site_name" content="Vulture">
    <meta property="og:type" content="article">
    <meta name="type" content="Article">
    <meta name="vertical" content="Vulture">
    
      <!-- data-uri="www.vulture.com/_components/meta-icons/instances/vulture@published" -->
    
    <meta name="apple-mobile-web-app-title" content="Vulture">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="//cache.nymag.com/media/vulture/icon.76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="//cache.nymag.com/media/vulture/icon.120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="//cache.nymag.com/media/vulture/icon.152x152.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="//cache.nymag.com/media/vulture/icon.180x180.png">
    
    <link rel="mask-icon" sizes="any" href="//cache.nymag.com/media/vulture/mask.svg" color="#00bcf1">
    
    <link rel="icon" sizes="196x196" href="//cache.nymag.com/media/vulture/icon.196x196.png">
    
    <meta name="application-name" content="Vulture">
    <meta name="msapplication-TileColor" content="#00bcf1">
    <meta name="msapplication-TileImage" content="//cache.nymag.com/media/vulture/icon.144x144.png">
    
    <link rel="icon" type="image/svg+xml" href="//cache.nymag.com/media/vulture/icon.svg">
    
    <link rel="shortcut icon" type="image/x-icon" href="//cache.nymag.com/media/vulture/favicon.ico">
    
      <!-- data-uri="www.vulture.com/_components/clay-typekit/instances/vulture@published" -->
    <script type="text/javascript">
      (function() {
        /* Pulls in Typekit font. Runs both in edit and published modes
         * so fonts appear correctly in both. */
        var tk = document.createElement('script'),
          s = document.getElementsByTagName('script')[0];
        tk.setAttribute('src', 'https://fonts.nymag.com/ajl3knu.js');
        tk.setAttribute('async', true);
        tk.setAttribute('type', 'text/javascript');
        tk.onload = tk.onreadystatechange = function() {
          var rs = this.readyState;
    
          if (rs && rs != 'complete' && rs != 'loaded') return;
          try { Typekit.load(); } catch (e) {}
        };
        s.parentNode.insertBefore(tk, s);
      })();
    </script>
    
    <!-- data-uri="www.vulture.com/_components/head-gtm/instances/general@published" -->
    <script class="head-gtm" data-gtm="">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</script>
    
      <!-- data-uri="www.vulture.com/_components/youtube-player-head/instances/cjeq5662h001b3i61rr8fffu1@published" -->
      <script>
        var nymYTApiReady = false;
    
        window.onYouTubeIframeAPIReady = function () {
          var nymEventYTApiReady = new Event('nym-youtube-event:youtube-api-ready');
    
          document.dispatchEvent(nymEventYTApiReady);
    
          nymYTApiReady = true;
        }
      </script>
    
      <script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
    
    <!-- data-editable-end -->
  <style>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</style></head>
  <body class="layout">
    <section class="top" data-editable="top" data-track-zone="top">  <nav data-uri="www.vulture.com/_components/global-nav/instances/social-off@published" class="global-nav" aria-label="New York Magazine sites" data-editable="navDetails">
  <div class="global-nav-inner">
    <ul class="global-nav-site-list">
      <li> <a href="http://nymag.com">NYMag.com</a> </li>
      <li class="dropdown-wrap">
        <div class="dropdown">
          <a class="nymag-dropdown" href="http://nymag.com/maglinks/global-04">New York Magazine</a>
          <div class="dropdown-content">
            <div class="dropdown-links">
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-01">Subscribe to the Magazine</a>
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-02">Give a Gift Subscription</a>
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-03">Buy Back Issues</a>
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-04">Current Issue Contents</a>
            </div>
              <a href="http://nymag.com/maglinks/global-01" class="img-link"><img class="img-data" src="https://images.nymag.com/current_issue.jpg" alt="Subscribe to New York Magazine" itemprop="contentUrl"></a>
          </div>
        </div>
      </li>
      <li> <a href="http://nymag.com/daily/intelligencer">Daily Intelligencer</a> </li>
      <li> <a href="http://www.vulture.com">Vulture</a> </li>
      <li> <a href="http://www.thecut.com">The Cut</a> </li>
      <li> <a href="http://nymag.com/selectall">Select All</a> </li>
      <li> <a href="http://www.grubstreet.com">Grub Street</a> </li>
      <li> <a href="http://nymag.com/strategist">The Strategist</a> </li>
    </ul>
    <div class="social">
      <p class="social-text">FOLLOW:</p>
      <a href="https://www.facebook.com/Vulture" class="facebook" aria-label="Facebook">
        <svg width="267" height="267" viewBox="0 0 267 267" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M252.163 266.895c8.134 0 14.73-6.596 14.73-14.73V14.73c0-8.136-6.596-14.73-14.73-14.73H14.73C6.593 0 0 6.594 0 14.73v237.435c0 8.134 6.593 14.73 14.73 14.73h237.433z" fill="#221F20"/><path d="M184.15 266.895V163.54h34.694l5.194-40.28H184.15V97.543c0-11.662 3.24-19.61 19.963-19.61l21.33-.01V41.9c-3.69-.49-16.35-1.587-31.08-1.587-30.754 0-51.807 18.772-51.807 53.245v29.705h-34.78v40.28h34.78v103.355h41.595z" fill="#FFF"/></g></svg>
</a>
      <a href="https://twitter.com/vulture" class="twitter" aria-label="Twitter">
        <svg xmlns="http://www.w3.org/2000/svg" width="20" height="16" viewBox="0 0 20 16" preserveAspectRatio="xMinYMin meet"><path d="M19.2 2.3c-.7.3-1.4.5-2.2.6.8-.5 1.4-1.2 1.7-2.1-.7.4-1.5.7-2.4.9C15.6 1 14.6.5 13.5.5c-2.1 0-3.8 1.7-3.8 3.8 0 .3 0 .6.1.9C6.7 5 3.9 3.5 2 1.3c-.3.6-.5 1.2-.5 1.9 0 1.3.7 2.5 1.7 3.1-.6 0-1.2-.2-1.7-.5 0 1.8 1.3 3.3 3 3.7-.3.1-.6.1-1 .1-.2 0-.5 0-.7-.1.5 1.5 1.9 2.6 3.5 2.6-1.3 1-2.9 1.6-4.7 1.6-.3 0-.6 0-.9-.1 1.7 1.1 3.6 1.7 5.8 1.7 6.9 0 10.7-5.7 10.7-10.7v-.5c.8-.4 1.5-1 2-1.8z" fill="#28A9E1"/></svg>
</a>
      <a href="https://www.instagram.com/vulture" class="instagram" aria-label="Instagram">
        <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36"><path fill="#333" d="M31.887 15.257H28.8c.173.857.345 1.886.345 2.743 0 6.17-4.97 11.143-11.143 11.143S6.857 24.17 6.857 18c0-1.03.17-1.886.344-2.743H4.117v15.257c0 .687.686 1.373 1.37 1.373h24.857c.686 0 1.37-.687 1.37-1.373.174 0 .174-15.257.174-15.257zm0-9.77c0-.688-.687-1.373-1.37-1.373H26.4c-.685 0-1.37.686-1.37 1.372V9.6c0 .687.686 1.37 1.37 1.37h4.115c.687 0 1.37-.685 1.37-1.37V5.486h.002zM18 10.97c-3.77 0-6.857 3.087-6.857 6.858S14.23 24.685 18 24.685s6.857-3.086 6.857-6.857c.172-3.6-2.914-6.857-6.857-6.857M31.887 36H4.117C1.886 36 0 34.114 0 31.886V4.114C0 1.884 1.887 0 4.115 0h27.77C34.115 0 36 1.886 36 4.114v27.77C36 34.114 34.286 36 31.887 36"/></svg></a>
    </div>
  </div>
</nav>

</section>
    <header class="page-header" data-editable="pageHeader" data-track-zone="page-header">  <div data-uri="www.vulture.com/_components/simple-header/instances/article@published" class="simple-header simple-header-right" data-variation="simple-header">
    <div class="logo-wrapper">
        <a class="logo" href="//www.vulture.com">
        <span class="site-name">Vulture</span>
        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 500 115" width="500" height="115" xml:space="preserve" aria-label="Vulture" role="img">
  <g>
    <path d="M63.8 15.6c-2.5-.5-5.4 1-6.3 3.4L38.7 65.2 23.1 10.2c-.6-2.5-3.2-5.1-5.6-5.9L3.3.1c-2.5-.8-3.8.6-3 3.1l33.2 106.3c.8 2.4 1.6 4.4 3.5 4.4 2 0 2.9-2 3.9-4.3l35.6-86.9c1-2.4-.2-4.7-2.8-5.2L63.8 15.6 63.8 15.6zM499.5 94.4c-.1-2.6-2.3-4.6-4.8-4.5L463.9 91c-2.6.1-3.5-.8-3.6-3.4l-.1-11c0-2.6.7-3.5 3.2-3.7l28.1-2.7c2.6-.2 4.6-2.5 4.5-5.1l-.4-13.4c-.1-2.6-2.2-4.4-4.8-4l-27 4c-2.5.4-3.8-.8-3.9-3.4L459.7 38c-.1-2.6.8-4 3.3-4.6l29.8-6.3c2.5-.6 4.5-3.1 4.5-5.7l-.2-17.3c0-2.6-2.1-4.1-4.6-3.4 0 0-8.3 2.7-22.1 6.4-13.8 3.7-25 6.2-25 6.2-2.5.7-4.5 3.3-4.4 5.9l1.8 89.9c.1 2.6 2.2 4.7 4.8 4.8l48 .8c2.6 0 4.6-2 4.5-4.6L499.5 94.4 499.5 94.4z" style="fill-rule:evenodd;clip-rule:evenodd;fill:#010101" />
    <path d="M135.8 27c-2.6-.3-4.7 1.6-4.7 4.1l-.4 37.7c-.1 5 1.7 24.6-12.3 24.2-14.5-.4-12.2-22-12.2-30.2l.6-35c0-2.6-2-5-4.5-5.4l-9.4-1.6c-2.5-.4-4.6 1.4-4.7 3.9l-.7 47.5c0 28 10.9 41.3 29.2 41.3 21.3 0 33-12.4 33-39l.4-41.3c0-2.6-2-4.9-4.6-5.2L135.8 27 135.8 27zM389.7 43.2c1.7-1.3 16.9-3.9 16.9 7.7 0 10.8-8.6 13.6-16.7 13.6L389.7 43.2 389.7 43.2zM414.2 76.4c-.5-1.2.2-1.8 1.7-3.4 3.4-3.7 8.9-11.9 8.9-23.9 0-12-4.3-20.6-13.6-24.2-6.4-2.5-11.3-2.5-19.6-1.2-5.4.9-15.7 2.1-15.7 2.1-2.5.3-4.6 2.7-4.6 5.3l.9 77.1c0 2.6 2.2 4.7 4.7 4.7l9.1.1c2.6 0 4.7-2.1 4.6-4.6l-.1-25.1c0 0 2.8.1 5.2-.2 1.9-.3 2.2 1 3.2 3.4l10.1 22.6c1.1 2.3 4 4.3 6.6 4.3l11.1.1c2.6 0 3.8-1.9 2.7-4.2L414.2 76.4 414.2 76.4zM353.3 33.1c0-2.6-2.1-4.5-4.7-4.2l-9.2.9c-2.6.2-4.6 2.5-4.6 5.1 0 0 .1 33.5.1 42 0 6.4-2.3 16.8-12.5 16.8-11.2-.1-13.2-11.2-13.1-18.5.1-7.2 0-38.6 0-38.6 0-2.6-2.1-4.6-4.7-4.5l-10 .5c-2.6.1-4.7 2.3-4.7 4.9l.2 37.7c-.1 28.2 11.1 37.8 29.8 38.4 23.4.8 34.6-13.2 33.7-40.8L353.3 33.1 353.3 33.1zM216.1 98.6c0-2.6-2.1-4.7-4.6-4.7l-25.7-.4.4-57.2c0-2.6-2.1-4.8-4.6-5l-9.7-.7c-2.6-.2-4.7 1.8-4.7 4.3l-.6 73.1c0 2.6 2.1 4.7 4.6 4.7l40.1-.1c2.6 0 4.7-2.1 4.7-4.7L216.1 98.6 216.1 98.6zM277.9 38c0-2.6-2.1-4.7-4.6-4.7 0 0-10.1.3-27 .3-16.9 0-28.1-.6-28.1-.6-2.6 0-4.7 2.1-4.6 4.7l0 10.4c0 2.6 2.1 4.7 4.7 4.8l14.1.1c2.6 0 2.9.5 2.9 3l0 51.8c0 2.6 2.1 4.7 4.7 4.7h10.7c2.6 0 4.7-2.1 4.7-4.7l0-51.8c0-2.6.5-2.8 3-2.8l14.9-.1c2.6 0 4.7-2.1 4.7-4.7L277.9 38 277.9 38z" style="fill-rule:evenodd;clip-rule:evenodd;fill:#010101" />
  </g>
</svg>

      </a>
    </div>



  <div data-editable="services" class="follow-list ">
      <button type="button" class="follow_circle facebook" data-handle="vulture" data-uri="www.vulture.com/_components/follow/instances/facebook-circle@published" aria-label="Like Us on Facebook">
        <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="nonzero"><circle fill="#000" cx="19" cy="19" r="19"/><path d="M20.788 28.998V19.42h3.538l.532-3.734h-4.07v-2.383c0-1.08.33-1.817 2.036-1.817H25v-3.34A32.453 32.453 0 0 0 21.832 8c-3.138 0-5.285 1.74-5.285 4.934v2.753H13v3.735h3.547V29h4.24v-.002z" fill="#FFF"/></g></svg>
    
      <span class="button-text">Like Us</span>
    </button>
    
      <button type="button" class="follow_circle twitter" data-handle="@vulture" data-uri="www.vulture.com/_components/follow/instances/twitter-circle@published" aria-label="Follow Us on Twitter">
        <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="nonzero"><circle fill="#000" cx="19" cy="19" r="19"/><path d="M29.042 12.736a7.442 7.442 0 0 1-2.127.583 3.695 3.695 0 0 0 1.629-2.048 7.417 7.417 0 0 1-2.351.898 3.701 3.701 0 0 0-6.308 3.376 10.504 10.504 0 0 1-7.629-3.868 3.69 3.69 0 0 0-.501 1.861 3.7 3.7 0 0 0 1.646 3.081 3.711 3.711 0 0 1-1.676-.462v.047a3.703 3.703 0 0 0 2.969 3.628 3.643 3.643 0 0 1-1.671.066 3.706 3.706 0 0 0 3.458 2.57A7.439 7.439 0 0 1 11 24a10.46 10.46 0 0 0 5.675 1.662c6.81 0 10.531-5.642 10.531-10.53 0-.161-.004-.321-.011-.48a7.544 7.544 0 0 0 1.847-1.916" fill="#FFF"/></g></svg>
    
      <span class="button-text">Follow Us</span>
    </button>
    
      <button type="button" class="follow_circle instagram" data-handle="vulture" data-uri="www.vulture.com/_components/follow/instances/instagram-circle@published" aria-label="Follow Us on Instagram">
        <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><circle fill="#000" cx="19" cy="19" r="19"/><g transform="translate(10 10.03)"><path d="M5.288.06C4.33.103 3.676.256 3.104.478A4.41 4.41 0 0 0 1.51 1.516 4.41 4.41 0 0 0 .472 3.109C.25 3.682.098 4.336.054 5.293.01 6.253 0 6.56 0 9.003c0 2.443.01 2.75.054 3.71.044.957.196 1.611.418 2.183A4.41 4.41 0 0 0 1.51 16.49c.5.5 1.002.808 1.594 1.038.572.222 1.226.374 2.184.418.96.044 1.266.054 3.71.054 2.443 0 2.749-.01 3.709-.054.957-.044 1.611-.196 2.184-.418a4.411 4.411 0 0 0 1.593-1.038c.5-.5.808-1.002 1.038-1.594.222-.572.375-1.226.418-2.184.044-.96.054-1.266.054-3.71 0-2.443-.01-2.749-.054-3.709-.043-.957-.196-1.611-.418-2.184a4.41 4.41 0 0 0-1.038-1.593A4.41 4.41 0 0 0 14.891.478C14.318.256 13.664.103 12.707.06c-.96-.044-1.266-.054-3.71-.054-2.443 0-2.75.01-3.71.054zm7.345 1.62c.877.04 1.353.186 1.67.309.42.163.72.358 1.035.673.315.315.51.615.673 1.035.123.317.27.793.31 1.67.043.949.052 1.233.052 3.636 0 2.402-.009 2.687-.052 3.635-.04.878-.187 1.354-.31 1.671-.163.42-.358.72-.673 1.035-.315.314-.615.51-1.035.673-.317.123-.793.27-1.67.31-.949.043-1.233.052-3.636.052-2.402 0-2.687-.01-3.635-.053-.878-.04-1.354-.186-1.671-.31a2.788 2.788 0 0 1-1.035-.672 2.788 2.788 0 0 1-.673-1.035c-.123-.317-.27-.793-.31-1.67-.043-.95-.052-1.234-.052-3.636 0-2.403.01-2.687.053-3.636.04-.877.186-1.353.31-1.67.163-.42.358-.72.672-1.035.315-.315.615-.51 1.035-.673.317-.123.793-.27 1.67-.31.95-.043 1.234-.052 3.636-.052 2.403 0 2.687.009 3.636.052z" fill="#FFF" /></g><path d="M18.997 22.032a3 3 0 1 1 0-5.998 3 3 0 0 1 0 5.998m0-7.62a4.62 4.62 0 1 0 0 9.241 4.62 4.62 0 0 0 0-9.24M24.88 14.23a1.08 1.08 0 1 1-2.16 0 1.08 1.08 0 0 1 2.16 0" fill="#FFF"/></svg>
    
      <span class="button-text">Follow Us</span>
    </button>
    
  </div>
  <button class="nav-mobile" type="button" aria-label="Toggle menu" aria-expanded="false" aria-controls="primary-nav">
    <svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64"><path d="M3.583 15.761h56.803c1.425 0 2.581-2.45 2.581-3.88 0-1.427-1.156-3.881-2.581-3.881h-56.803c-1.427 0-2.583 2.454-2.583 3.881 0 1.43 1.156 3.88 2.583 3.88zm56.803 12.933h-56.803c-1.427 0-2.583 2.454-2.583 3.879 0 1.432 1.156 3.881 2.583 3.881h56.803c1.425 0 2.581-2.449 2.581-3.881 0-1.425-1.156-3.879-2.581-3.879zm0 20.694h-56.803c-1.427 0-2.583 2.452-2.583 3.882 0 1.427 1.156 3.877 2.583 3.877h56.803c1.425 0 2.581-2.45 2.581-3.877 0-1.43-1.156-3.882-2.581-3.882z" fill-rule="evenodd" clip-rule="evenodd" fill="#888"/></svg>

  </button>
  <nav class="primary-nav" aria-label="New York Magazine sites" id="primary-nav">
    <ul class="sites">
      <li class="site-list"><a class="nav-sites" href="//nymag.com/">NYMag.com</a></li>
      <li class="site-list"><a class="nav-sites" href="//nymag.com/daily/intelligencer/">Daily Intelligencer</a></li>
      <li class="site-list"><a class="nav-sites" href="//www.vulture.com">Vulture</a></li>
      <li class="site-list"><a class="nav-sites" href="//www.thecut.com">The Cut</a></li>
      <li class="site-list"><a class="nav-sites" href="//nymag.com/strategist/">The Strategist</a></li>
      <li class="site-list"><a class="nav-sites" href="//nymag.com/selectall/">Select All</a></li>
      <li class="site-list"><a class="nav-sites" href="//www.grubstreet.com/">Grub Street</a></li>
      <li class="site-list"><a class="nav-sites" href="//bedfordandbowery.com/">Bedford &amp; Bowery</a></li>
    </ul>
    <div class="dropdown-section">
      <div class="social ">
          <button type="button" class="follow_circle facebook" data-handle="vulture" data-uri="www.vulture.com/_components/follow/instances/facebook-circle@published" aria-label="Like Us on Facebook">
            <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="nonzero"><circle fill="#000" cx="19" cy="19" r="19"/><path d="M20.788 28.998V19.42h3.538l.532-3.734h-4.07v-2.383c0-1.08.33-1.817 2.036-1.817H25v-3.34A32.453 32.453 0 0 0 21.832 8c-3.138 0-5.285 1.74-5.285 4.934v2.753H13v3.735h3.547V29h4.24v-.002z" fill="#FFF"/></g></svg>
        
          <span class="button-text">Like Us</span>
        </button>
        
          <button type="button" class="follow_circle twitter" data-handle="@vulture" data-uri="www.vulture.com/_components/follow/instances/twitter-circle@published" aria-label="Follow Us on Twitter">
            <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="nonzero"><circle fill="#000" cx="19" cy="19" r="19"/><path d="M29.042 12.736a7.442 7.442 0 0 1-2.127.583 3.695 3.695 0 0 0 1.629-2.048 7.417 7.417 0 0 1-2.351.898 3.701 3.701 0 0 0-6.308 3.376 10.504 10.504 0 0 1-7.629-3.868 3.69 3.69 0 0 0-.501 1.861 3.7 3.7 0 0 0 1.646 3.081 3.711 3.711 0 0 1-1.676-.462v.047a3.703 3.703 0 0 0 2.969 3.628 3.643 3.643 0 0 1-1.671.066 3.706 3.706 0 0 0 3.458 2.57A7.439 7.439 0 0 1 11 24a10.46 10.46 0 0 0 5.675 1.662c6.81 0 10.531-5.642 10.531-10.53 0-.161-.004-.321-.011-.48a7.544 7.544 0 0 0 1.847-1.916" fill="#FFF"/></g></svg>
        
          <span class="button-text">Follow Us</span>
        </button>
        
          <button type="button" class="follow_circle instagram" data-handle="vulture" data-uri="www.vulture.com/_components/follow/instances/instagram-circle@published" aria-label="Follow Us on Instagram">
            <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><circle fill="#000" cx="19" cy="19" r="19"/><g transform="translate(10 10.03)"><path d="M5.288.06C4.33.103 3.676.256 3.104.478A4.41 4.41 0 0 0 1.51 1.516 4.41 4.41 0 0 0 .472 3.109C.25 3.682.098 4.336.054 5.293.01 6.253 0 6.56 0 9.003c0 2.443.01 2.75.054 3.71.044.957.196 1.611.418 2.183A4.41 4.41 0 0 0 1.51 16.49c.5.5 1.002.808 1.594 1.038.572.222 1.226.374 2.184.418.96.044 1.266.054 3.71.054 2.443 0 2.749-.01 3.709-.054.957-.044 1.611-.196 2.184-.418a4.411 4.411 0 0 0 1.593-1.038c.5-.5.808-1.002 1.038-1.594.222-.572.375-1.226.418-2.184.044-.96.054-1.266.054-3.71 0-2.443-.01-2.749-.054-3.709-.043-.957-.196-1.611-.418-2.184a4.41 4.41 0 0 0-1.038-1.593A4.41 4.41 0 0 0 14.891.478C14.318.256 13.664.103 12.707.06c-.96-.044-1.266-.054-3.71-.054-2.443 0-2.75.01-3.71.054zm7.345 1.62c.877.04 1.353.186 1.67.309.42.163.72.358 1.035.673.315.315.51.615.673 1.035.123.317.27.793.31 1.67.043.949.052 1.233.052 3.636 0 2.402-.009 2.687-.052 3.635-.04.878-.187 1.354-.31 1.671-.163.42-.358.72-.673 1.035-.315.314-.615.51-1.035.673-.317.123-.793.27-1.67.31-.949.043-1.233.052-3.636.052-2.402 0-2.687-.01-3.635-.053-.878-.04-1.354-.186-1.671-.31a2.788 2.788 0 0 1-1.035-.672 2.788 2.788 0 0 1-.673-1.035c-.123-.317-.27-.793-.31-1.67-.043-.95-.052-1.234-.052-3.636 0-2.403.01-2.687.053-3.636.04-.877.186-1.353.31-1.67.163-.42.358-.72.672-1.035.315-.315.615-.51 1.035-.673.317-.123.793-.27 1.67-.31.95-.043 1.234-.052 3.636-.052 2.403 0 2.687.009 3.636.052z" fill="#FFF" /></g><path d="M18.997 22.032a3 3 0 1 1 0-5.998 3 3 0 0 1 0 5.998m0-7.62a4.62 4.62 0 1 0 0 9.241 4.62 4.62 0 0 0 0-9.24M24.88 14.23a1.08 1.08 0 1 1-2.16 0 1.08 1.08 0 0 1 2.16 0" fill="#FFF"/></svg>
        
          <span class="button-text">Follow Us</span>
        </button>
        
      </div>
      <button class="end">Close menu</button>
    </div>
  </nav>
</div>

</header>
    <section class="ad-splash" data-editable="adSplash" data-track-zone="ad-splash">  <aside data-uri="www.vulture.com/_components/ad/instances/topLeaderboardTabletArticle@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.vulture"
  data-sizes="728x90"
  data-label="TabletLeaderboard"
  data-site="Vulture"
  id="ad-cid-LA7jG71o">
</aside>

  <aside data-uri="www.vulture.com/_components/ad/instances/topLeaderboardMobileLandscapeArticle@published" data-placeholder="settings"  class="ad vp-480-728"
  data-name="/4088/vulture_mobile"
  data-sizes="468x60,480x60"
  data-label="TopLeaderboard"
  data-site="Vulture"
  id="ad-cid-Ahda90XM">
</aside>

  <div
  data-uri="www.vulture.com/_components/ad-recirc/instances/article@published"
  class="ad-recirc"
  data-placeholder="title"
  data-delay="3.5"
  data-disable-recirc="">
    <div class="ad-wrapper">
        <aside data-uri="www.vulture.com/_components/ad/instances/topLeaderboardMobileArticle@published" data-placeholder="settings"  class="ad vp-0-480"
        data-name="/4088/vulture_mobile"
        data-sizes="320x50,320x100,320x101"
        data-label="TopLeaderboard"
        data-site="Vulture"
        id="ad-cid-JXuiUMdt">
      </aside>
      
    </div>
  <section class="ad-recirc-item"></section>
</div>

  <div data-uri="www.vulture.com/_components/clay-space-ads/instances/articles@published"  class="clay-space-ads">
    <div data-uri="www.vulture.com/_components/space-logic/instances/topLeaderboardDesktopArticle@published"
      class="space-logic"
    >
        <aside data-uri="www.vulture.com/_components/ad/instances/topLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
        data-name="/4088/nym.vulture"
        data-sizes="728x90,970x90,1024x90,970x250"
        data-label="TopLeaderboard"
        data-site="Vulture"
        id="ad-cid-5jnnHXA2">
      </aside>
      
    </div>
    
    <div data-uri="www.vulture.com/_components/space-logic/instances/outOfPageArticle@published"
      class="space-logic"
    >
        <aside data-uri="www.vulture.com/_components/ad/instances/outOfPageArticle@published" data-placeholder="settings"  class="ad vp-0-plus"
        data-name="/4088/nym.vulture"
        data-sizes=""
        data-label="outOfPage"
        data-site="Vulture"
        id="ad-cid-YdZm5iK3">
      </aside>
      
    </div>
    
    <div data-uri="www.vulture.com/_components/space-logic/instances/interstitialArticle@published"
      class="space-logic"
    >
        <div data-uri="www.vulture.com/_components/interstitial/instances/article@published" class="interstitial" data-component="interstitial">
        <section class="interstitial-wrapper">
          <span class="readout">Ad will collapse in
            <span class="seconds"></span> seconds&hellip;
          </span>
          <button class="interstitial-button" type="button">CLOSE</button>
            <aside data-uri="www.vulture.com/_components/ad/instances/interstitialBillboard@published" data-placeholder="settings"  class="ad vp-1024-plus"
            data-name="/4088/nym.vulture"
            data-sizes="970x251"
            data-label="interstitialBillboard"
            data-site="Vulture"
            id="ad-cid-FMoRdQYX">
          </aside>
          
        </section>
      </div>
      
      
      
    </div>
    
    <div data-uri="www.vulture.com/_components/space-logic/instances/prebid@published"
      class="space-logic"
    >
        <div data-uri="www.vulture.com/_components/ad-prebid/instances/prebid@published" class="ad-prebid" data-editable="settings">
          <script type="text/javascript" src="https://assets.nymag.com/media/components/ad-prebid/prebid.js" async></script>
          <script>
            // Prebid-timeout is the duration in ms for which normal DFP ad-loading
            // pauses in order to allow time for header prebidding results to return.
            // The timeout can be set in the following ways:
            //   1) In an environment variable, `PREBID_TIMEOUT`;
            //   2) As a value of component property, `prebidTimeout`;
            //   3) As a query param to a URL, `?timeout=`
            // where (2) overrides (1) and (3) overrides (2)
            (function(){
              var timeoutQuery = location.search.match(/timeout=[0-9]*/),
                timeoutComponentProperty = "2000",
                timeoutENV = "",
                timeout;
      
              if (timeoutQuery) {
                timeout = parseInt(timeoutQuery[0].split('=')[1], 10);
              } else if (timeoutComponentProperty) {
                timeout = timeoutComponentProperty;
              } else if (timeoutENV) {
                timeout = timeoutENV;
              } else {
                // default to a timeout of 4 s
                timeout = 4000;
              }
      
              window.prebid = window.prebid || {};
              window.prebid.timeout = parseInt(timeout, 10);
              window.prebid.bucket = {
                precision: 2,
                min: 1.00,
                max: 500,
                increment: 0.05
              };
            })();
          </script>
      
        <div class="ad-prebid-bidders" data-editable="bidders">
            <div data-uri="www.vulture.com/_components/ad-prebid-trustx/instances/trustx-TopLeaderboard@published" class="ad-prebid-trustx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2790'
                  },
                  adLabel: 'TopLeaderboard'
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-trustx/instances/trustx-RightRailTop@published" class="ad-prebid-trustx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2791'
                  },
                  adLabel: 'RightColTopMPU'
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-trustx/instances/trustx-RightRailMid@published" class="ad-prebid-trustx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2792'
                  },
                  adLabel: 'RightColMidMPU'
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-trustx/instances/trustx-BottomLeaderboard@published" class="ad-prebid-trustx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2793'
                  },
                  adLabel: 'BottomLeaderboard'
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-criteo/instances/criteo-TopLeaderboard@published" class="ad-prebid-criteo" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'criteo',
                  params: {
                    zoneId: "1140938"
                  },
                  adLabel: "TopLeaderboard"
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-criteo/instances/criteo-RightRailTop@published" class="ad-prebid-criteo" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'criteo',
                  params: {
                    zoneId: "1140936"
                  },
                  adLabel: "RightColTopMPU"
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-criteo/instances/criteo-RightRailMid@published" class="ad-prebid-criteo" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'criteo',
                  params: {
                    zoneId: "1140935"
                  },
                  adLabel: "RightColMidMPU"
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-criteo/instances/criteo-BottomLeaderboard@published" class="ad-prebid-criteo" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'criteo',
                  params: {
                    zoneId: "1140937"
                  },
                  adLabel: "BottomLeaderboard"
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-openx/instances/openx-TopLeaderboard@published" class="ad-prebid-openx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'openx',
                  params: {
                    unit: '539791242',
                    delDomain: 'newyorkmediallc-d.openx.net'
                  },
                  adLabel: 'TopLeaderboard'
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-openx/instances/openx-RightRailTop@published" class="ad-prebid-openx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'openx',
                  params: {
                    unit: '539791244',
                    delDomain: 'newyorkmediallc-d.openx.net'
                  },
                  adLabel: 'RightColTopMPU'
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-openx/instances/openx-RightRailMid@published" class="ad-prebid-openx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'openx',
                  params: {
                    unit: '539791246',
                    delDomain: 'newyorkmediallc-d.openx.net'
                  },
                  adLabel: 'RightColMidMPU'
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-appnexus/instances/cje06c6xu002h3d617ojdsyhm@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '12855550'
                  },
                  adLabel: 'TopLeaderboard'
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-appnexus/instances/cje06exmy002w3d61cmdqlzri@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '12855551'
                  },
                  adLabel: 'TopLeaderboard'
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-appnexus/instances/cje06jy9800123d61lnr1lhv3@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '12855552'
                  },
                  adLabel: 'RightColMPU'
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-appnexus/instances/cje06gva0003c3d61h1wn99ya@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '12855553'
                  },
                  adLabel: 'RightColMidMPU'
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-appnexus/instances/cje06qo2k00223d61yv1crngf@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '12855550'
                  },
                  adLabel: 'BottomLeaderboard'
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-appnexus/instances/cje06r7zb002l3d617x0kcosa@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '12855551'
                  },
                  adLabel: 'BottomLeaderboard'
                });
              </script>
          </div>
          
        </div>
      </div>
      
    </div>
    
</div>

</section>
    <section class="middle" data-editable="middle" data-track-zone="middle"></section>
    <section class="splash-header" data-editable="splashHeader" data-track-zone="splash-header"></section>
    <section class="wrapper">
      <section class="main" data-editable="main" data-track-zone="main">  <article role="main" data-track-type="article-detail" data-uri="www.vulture.com/_components/article/instances/cjiz7pep4000mt0yeobqhinrc@published" class="article" itemscope itemtype="http://schema.org/Article" data-content-channel="TV" data-crosspost="" data-type="News-Aggregation" data-syndication="original"  data-headline="HBO Orders a Pilot For Danny McBride’s The Righteous Gemstones" data-authors="Jordan Crucchiola" data-publish-date="2018-06-28" data-tags="tv, the righteous gemstones, john goodman, danny mcbride, hbo, the industry, pilot orders, comedy" data-issue-date="">
  <header class="article-header ">
    <meta itemprop="url" content="http://www.vulture.com/2018/06/hbo-orders-pilot-for-danny-mcbrides-the-righteous-gemstones.html?utm_source&#x3D;feedburner&amp;utm_medium&#x3D;feed&amp;utm_campaign&#x3D;Feed%3A+nymag%2Fvulture+%28Vulture+-+nymag.com%27s+Entertainment+and+Culture+Blog%29" />
    <meta itemprop="mainEntityOfPage" content="http://www.vulture.com/2018/06/hbo-orders-pilot-for-danny-mcbrides-the-righteous-gemstones.html?utm_source&#x3D;feedburner&amp;utm_medium&#x3D;feed&amp;utm_campaign&#x3D;Feed%3A+nymag%2Fvulture+%28Vulture+-+nymag.com%27s+Entertainment+and+Culture+Blog%29" />
    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="Vulture" />
      <meta itemprop="sameAs" content="http://www.vulture.com" />
      <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="url" content="http://www.vulture.com/media/sites/vulture/logo.w600.h60.png" />
        <meta itemprop="height" content="60" />
        <meta itemprop="width" content="600" />
      </div>
    </div>
      <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="url" content="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-mcbride.w1200.h630.jpg" />
        <meta itemprop="height" content="630" />
        <meta itemprop="width" content="1200" />
      </div>

    <nav class="rubric-wrap">
        
          <a class="rubric rubric-pilot-orders"
            href="//www.vulture.com/tags/pilot-orders/"
             itemprop="articleSection">pilot orders</a>
    </nav>

    <time class="article-timestamp" datetime="2018-06-28T20:32:08.951-04:00" itemprop="datePublished" data-editable="publishedDate">
        <span class="article-date large-width-date">June 28, 2018</span>
        <span class="article-date small-width-date">06/28/2018</span>
        <span class="article-time">8:32 pm</span>
    </time>

    <h1 class="headline-primary" data-editable="overrideHeadline" itemprop="headline">HBO Orders a Pilot For Danny McBride’s <em>The Righteous Gemstones</em></h1>

    <span data-editable="bylines" class="by-authors">
      <span>By</span> <span itemprop="author" itemscope itemtype="http://schema.org/Person" class="author-name"><a href="//www.vulture.com/author/Jordan%20Crucchiola/" rel="author" class="article-author"><span>Jordan Crucchiola</span><meta itemprop="name" content="Jordan Crucchiola"/><link itemprop="sameAs" href="//www.vulture.com/author/Jordan%20Crucchiola"/></a><a href="http://twitter.com/jorcru" target='_blank' class="author-socials"><span class="author-socials-icon twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 37 30"><path fill="#999" d="M36.914 3.54c-1.354.6-2.81 1.006-4.338 1.19 1.56-.936 2.757-2.415 3.32-4.178-1.46.865-3.076 1.493-4.795 1.832C29.726.917 27.763 0 25.59 0c-4.17 0-7.55 3.38-7.55 7.55 0 .59.066 1.167.194 1.72C11.96 8.957 6.396 5.95 2.672 1.38 2.022 2.498 1.65 3.795 1.65 5.18c0 2.62 1.333 4.93 3.358 6.285-1.237-.04-2.4-.378-3.42-.945v.096c0 3.66 2.603 6.71 6.057 7.403-.633.172-1.3.265-1.99.265-.486 0-.96-.048-1.42-.136.96 3 3.75 5.184 7.054 5.244-2.585 2.024-5.84 3.23-9.38 3.23-.608 0-1.208-.036-1.8-.104 3.34 2.14 7.31 3.39 11.575 3.39 13.89 0 21.483-11.505 21.483-21.48 0-.33-.008-.654-.02-.98 1.473-1.06 2.752-2.39 3.766-3.906"/></svg></span><span>@jorcru</span></a></span>
    </span>


    
    
    
    <aside data-uri="www.vulture.com/_components/clay-share/instances/cjiz7pep3000bt0ye6l9aw676@published" class="clay-share vertical">
      <h2 class="share-title">Share</h2>
        <ul class="clay-share-list">
          <li class="clay-share-list-item">
            <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://www.vulture.com/2018/06/hbo-orders-pilot-for-danny-mcbrides-the-righteous-gemstones.html%3Futm_source=fb%26utm_medium=s3%26utm_campaign=sharebutton-t" class="share-link facebook" title="Share on Facebook" aria-label="Share on Facebook">
                  <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#3E5C9B" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4zm14 28v-9.2h4l.6-3.3h-4.6v-2.4c0-1.1.3-1.8 2-1.8h2.6v-3.1c-.4 0-1.1-.2-2.6-.2-3.1 0-5.7 1.8-5.7 5v2.5h-3.7v3.3h3.7v9.2h3.7z"/></svg>
    
    <span>Share</span></a>
          </li>
    
          <li class="clay-share-list-item">
            <a target="_blank" href="https://twitter.com/share?text=HBO%20Orders%20Pilot%20For%20Danny%20McBride%E2%80%99s%20The%20Righteous%20Gemstones&amp;url=http://www.vulture.com/2018/06/hbo-orders-pilot-for-danny-mcbrides-the-righteous-gemstones.html%3Futm_source=tw%26utm_medium=s3%26utm_campaign=sharebutton-t&amp;via=vulture" class="share-link twitter" title="Share on Twitter" aria-label="Share on Twitter">
                  <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#28A9E1" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4z"/><path fill="#fff" d="M28.2 12.3c-.7.3-1.4.5-2.2.6.8-.5 1.4-1.2 1.7-2.1-.7.4-1.5.7-2.4.9-.7-.7-1.7-1.2-2.8-1.2-2.1 0-3.8 1.7-3.8 3.8 0 .3 0 .6.1.9-3.1-.2-5.9-1.7-7.8-3.9-.3.6-.5 1.2-.5 1.9 0 1.3.7 2.5 1.7 3.1-.6 0-1.2-.2-1.7-.5 0 1.8 1.3 3.3 3 3.7-.3.1-.6.1-1 .1-.2 0-.5 0-.7-.1.5 1.5 1.9 2.6 3.5 2.6-1.3 1-2.9 1.6-4.7 1.6-.3 0-.6 0-.9-.1 1.7 1.1 3.6 1.7 5.8 1.7 6.9 0 10.7-5.7 10.7-10.7v-.5c.8-.4 1.5-1 2-1.8z"/></svg>
    
    <span>Tweet</span></a>
          </li>
    
          <li class="clay-share-list-item">
            <a target="_blank" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.vulture.com%2F2018%2F06%2Fhbo-orders-pilot-for-danny-mcbrides-the-righteous-gemstones.html%3Futm_source=pin%26utm_medium=s3%26utm_campaign=sharebutton-t&amp;description=HBO%20Orders%20a%20Pilot%20For%20Danny%20McBride%E2%80%99s%20The%20Righteous%20Gemstones&amp;media=https%3A%2F%2Fpixel.nymag.com%2Fimgs%2Fdaily%2Fvulture%2F2018%2F06%2F28%2F28-mcbride.w1200.h630.jpg" class="share-link pinterest" data-pin-custom="true" title="Pin it on Pinterest" aria-label="Pin it on Pinterest">
                  <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#CC2127" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4zm13.1 9.3c-5.3 0-8 3.8-8 7 0 1.9.7 3.6 2.3 4.3.3.1.5 0 .6-.3.1-.2.2-.7.2-.9.1-.3 0-.4-.2-.6-.4-.5-.7-1.2-.7-2.2 0-2.8 2.1-5.4 5.5-5.4 3 0 4.7 1.8 4.7 4.3 0 3.2-1.4 6-3.5 6-1.2 0-2-1-1.8-2.2.3-1.4 1-2.9 1-4 0-.9-.5-1.7-1.5-1.7-1.2 0-2.2 1.2-2.2 2.9 0 1.1.4 1.8.4 1.8s-1.2 5.2-1.4 6.1c-.4 1.8-.1 4 0 4.3 0 .1.2.2.3.1.1-.1 1.5-1.9 2-3.7.1-.5.8-3.1.8-3.1.4.7 1.5 1.4 2.7 1.4 3.6 0 6-3.3 6-7.7-.1-3.4-3-6.4-7.2-6.4z"/></svg>
    
    <span>Pin It</span></a>
          </li>
    
          <li class="clay-share-list-item">
            <a href="#comments" class="share-link comment" title="View Comments" aria-label="View Comments">
                  <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="17" height="18" viewBox="0 0 17 18" preserveAspectRatio="xMinYMin meet"><path d="M15.1.9h-12.9c-.9 0-1.5.7-1.5 1.6v9.3c0 .8.6 1.5 1.5 1.5h2.3l4.2 4.6v-4.6h6.4c.9 0 1.6-.6 1.6-1.5v-9.3c0-.9-.7-1.6-1.6-1.6z" fill="#FFE400"/></svg>
    
    <span>Comment</span></a>
          </li>
        </ul>
      <button class="close" aria-label="Close"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="50" height="50" viewBox="0 0 50 50" preserveAspectRatio="xMinYMin meet">
    	<path fill-rule="evenodd" clip-rule="evenodd" fill="#000" d="M36.2 15.2l-.8-.8c-.4-.4-1.2-.4-1.6 0l-8.6 8.6-8.9-9c-.4-.4-1.2-.4-1.6 0l-.8.8c-.4.4-.4 1.2 0 1.6l8.9 8.9-8.5 8.5c-.4.4-.4 1.2 0 1.6l.8.8c.4.4 1.2.4 1.6 0l8.5-8.5 8.1 8.1c.4.4 1.2.4 1.6 0l.8-.8c.4-.4.4-1.2 0-1.6l-8.1-8.1 8.5-8.5c.5-.4.5-1.1.1-1.6z"/>
    </svg>
    </button>
    </aside>
    
  </header>

  <section class="body">
    <div class="article-content" data-editable="content" itemprop="articleBody">
          <div data-uri="www.vulture.com/_components/mediaplay-image/instances/cjiz7pep4000kt0yeqgxtt35d@published" class="mediaplay-image square-medium  image-enlarge" itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff">
            <figure class="img-figure">
            <div class="image-wrapper">
                    
        
                    
                    
                    
                    
        
                    <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" data-srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-mcbride.w190.h190.2x.jpg 2x"/> <source media="(min-width: 1024px)" data-srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-mcbride.w190.h190.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" data-srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-mcbride.w190.h190.2x.jpg 2x"/> <source media="(min-width: 600px)" data-srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-mcbride.w190.h190.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" data-srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-mcbride.w190.h190.2x.jpg"/> <img class="img-data" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-mcbride.w190.h190.jpg 1x, https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-mcbride.w190.h190.2x.jpg 2x" src="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-mcbride.w190.h190.jpg" alt="" data-content-img itemprop="contentUrl"> </picture>
        
                    
            </div>
                <figcaption itemprop="caption" class="mediaplay-image-figcaption">
                    
                    
                    <cite class="credit">Photo: Tim Mosenfelder/Getty Images</cite>
                </figcaption>
        
            </figure>
            <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "ImageObject",
              "author": "Tim Mosenfelder/Getty Images",
                
              "contentUrl": "https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-mcbride.w190.h190.2x.jpg"
            }
          </script>
        </div>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/_components/clay-paragraph/instances/cjiz7pep4000lt0yey2o0k274@published" data-word-count="81">HBO is staying in business with Danny McBride. The <em>Eastbound & Down </em>and <em>Vice Principals </em>creator just got a pilot order for his latest half-hour comedy, <em>The Righteous Gemstones. </em>The story will center on Eli Gemstone (John Goodman), described by <a href="https://variety.com/2018/tv/news/danny-mcbride-john-goodman-hbo-comedy-pilot-1202861239/"><em>Variety</em></a><em> </em>as “a force in the Ministry game” and “known the world over for his aggressive salvation techniques, his worldwide ministries, and his award winning weekly television program. His light is fading, but he takes no guff. He is obeyed, unquestioned.”</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/_components/clay-paragraph/instances/cjiz8svar00123i60jw0yzh0p@published" data-word-count="67">McBride will write, direct, executive produce, and star alongside Goodman as his son, Jesse, the heir apparent to the Gemstone empire who wants to expand and modernize what his dad has built. So John Goodman and Danny McBride will be father and son evangelists carrying on “a long tradition of deviance, greed, and charitable work, all in the name of the Lord Jesus Christ.” Should be wild!</p>
        
    </div>

    <div class="tags" data-uri="www.vulture.com/_components/tags/instances/cjiz7pep3000at0yes7zp9i0v@published" data-editable="items"><h2 class="title">Tags:</h2>
        <ul class="tags-list">
    
              <li class="tags-list-item">
                <a aria-label="More articles tagged tv" href="//www.vulture.com/tags/tv/"
                  class="tags-link"
                  >tv</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged the righteous gemstones" href="//www.vulture.com/tags/the-righteous-gemstones/"
                  class="tags-link"
                  >the righteous gemstones</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged john goodman" href="//www.vulture.com/tags/john-goodman/"
                  class="tags-link"
                  >john goodman</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged danny mcbride" href="//www.vulture.com/tags/danny-mcbride/"
                  class="tags-link"
                  >danny mcbride</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged hbo" href="//www.vulture.com/tags/hbo/"
                  class="tags-link"
                  >hbo</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged the industry" href="//www.vulture.com/tags/the-industry/"
                  class="tags-link hidden"
                  >the industry</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged pilot orders" href="//www.vulture.com/tags/pilot-orders/"
                  class="tags-link hidden"
                  >pilot orders</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged comedy" href="//www.vulture.com/tags/comedy/"
                  class="tags-link hidden"
                  >comedy</a>
              </li><li class="tags-list-item">
              <a aria-label="More tags" class="tags-link more" href="#">More</a>
            </li></ul></div>
    

      <span class="ambrose-short-hed">HBO Orders Pilot For Danny McBride’s <em>The Righteous Gemstones</em></span>



      <aside data-uri="www.vulture.com/_components/bottom-share/instances/cjiz7pep3000ct0yebq3u7e0h@published" class="bottom-share" data-editable="services">
      
      
      <span
        data-uri="www.vulture.com/_components/share-button/instances/cjiz7pep3000ht0yeuzjxlsul@published"
        data-placeholder="buttonText"
        class="share-button facebook">
        <a
          class="share-button-link"
          title="Share on Facebook"
          target="_blank"
          data-handle="Vulture"
          href="http://www.facebook.com/sharer/sharer.php?u=http://www.vulture.com/2018/06/hbo-orders-pilot-for-danny-mcbrides-the-righteous-gemstones.html%3Futm_source=fb%26utm_medium=s3%26utm_campaign=sharebutton-b"
          
          ><span class="_share">Share </span><span class="_on">on </span><span class="_facebook">Facebook</span></a>
      </span>
      
      
      
      <span
        data-uri="www.vulture.com/_components/share-button/instances/cjiz7pep4000it0ye85f8q29y@published"
        data-placeholder="buttonText"
        class="share-button twitter">
        <a
          class="share-button-link"
          title="Tweet this Story"
          target="_blank"
          data-handle="vulture"
          
          href="https://twitter.com/share?text=HBO%20Orders%20a%20Pilot%20For%20Danny%20McBride%E2%80%99s%20The%20Righteous%20Gemstones&amp;url=http://www.vulture.com/2018/06/hbo-orders-pilot-for-danny-mcbrides-the-righteous-gemstones.html%3Futm_source=tw%26utm_medium=s3%26utm_campaign=sharebutton-b&amp;via=vulture"
          ><span class="_tweet">Tweet </span><span class="_this">this </span><span class="_story">Story</span></a>
      </span>
      
        <span data-uri="www.vulture.com/_components/comments-link/instances/cjiz7pep4000jt0ye1at9ru2t@published" class="comments-link">
        <a href="#comments" class="comments-link-link"><span class="comments-link-count">0</span><span class="comments-link-text">Comments</span></a>
      </span>
      
    </aside>
    
  </section>
</article>

  <section data-uri="www.vulture.com/_components/prev-next/instances/cjiz7peo90001t0yeyobtlfmc@published" class="prev-next">
</section>

</section>
      <section class="tertiary" data-editable="tertiary" data-track-zone="tertiary">  <div data-uri="www.vulture.com/_components/sticky-list/instances/article@published"
  class="sticky-list hide-all"
  data-first-pin-height="1000"
  data-next-pin-height="1200"
  data-small-max="1999"
  data-medium-max="3200">
    <style>
      [data-uri="www.vulture.com/_components/sticky-list/instances/article@published"] .spacer.multi-children .pinboard {
        height: 1200px;
      }

      [data-uri="www.vulture.com/_components/sticky-list/instances/article@published"] .spacer.multi-children .pinboard:last-of-type {
        height: auto;
      }

      [data-uri="www.vulture.com/_components/sticky-list/instances/article@published"] .spacer.multi-children:first-of-type .pinboard:first-of-type {
        height: 1000px;
      }
    </style>
    <aside data-uri="www.vulture.com/_components/ad/instances/rightColDesktopArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
    data-name="/4088/nym.vulture"
    data-sizes="300x600"
    data-label="RightColTopMPU"
    data-site="Vulture"
    id="ad-cid-lIuRqhWo">
  </aside>
  
    <section data-uri="www.vulture.com/_components/most-popular/instances/vulture@published" class="most-popular" data-track-type="article-list">
    <div class="most-popular-header">
      <h2 class="most-popular-title" data-editable="title">Most Viewed Stories</h2>
    </div>
    <style>
        .most-popular-item .img-0 {
          background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-xxxtentacion-video.w235.h156.2x.jpg);
        }
        .most-popular-item .img-1 {
          background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2018/06/21/21-queer-eye.w235.h156.2x.jpg);
        }
        .most-popular-item .img-2 {
          background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2018/06/26/26-terry-crewa-cspan.w235.h156.2x.jpg);
        }
        .most-popular-item .img-3 {
          background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2018/06/26/recaps/26-the-handmaids-tale.w235.h156.2x.jpg);
        }
        .most-popular-item .img-4 {
          background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-harlan-ellison.w235.h156.2x.jpg);
        }
    </style>
    <ol class="most-popular-items">
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjiylictb005r1sy655p77m35@published" data-track-authors="" data-track-headline="XXXTentacion Fights His Own Dead Body in This Posthumous ‘SAD!’ Video" data-track-index="0" data-track-component-title="Most Viewed Stories"
        >
          <a href="http://www.vulture.com/2018/06/xxxtentacion-fights-his-dead-body-in-posthumous-sad-video.html" class="most-popular-item-link">
            <span class="article-img img-0"></span>
            <div class="headline-wrapper">
              <span class="article-headline">XXXTentacion Fights His Own Dead Body in This Posthumous &lsquo;SAD!&rsquo; Video </span>
            </div>
          </a>
        </li>
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjiwfnunn0040tly6sbm82nil@published" data-track-authors="" data-track-headline="Nothing Is Off the Table at Dinner With the Cast of Queer Eye" data-track-index="1" data-track-component-title="Most Viewed Stories"
        >
          <a href="http://www.vulture.com/2018/06/queer-eye-interview-sex-politics-call-me-by-your-name.html" class="most-popular-item-link">
            <span class="article-img img-1"></span>
            <div class="headline-wrapper">
              <span class="article-headline">Nothing Is Off the Table at Dinner With the Cast of <em>Queer Eye</em> </span>
            </div>
          </a>
        </li>
            <aside data-uri="www.vulture.com/_components/most-popular-promo/instances/what-to-stream-now@published" class="most-popular-promo">
            <a class="link header" href="http://www.vulture.com/streaming/">What to Stream <strong>Now</strong></a>
            <a class="link subhead" href="http://www.vulture.com/streaming/" data-editable="subheadText">See what&#x27;s new and notable on Netflix, Amazon, Hulu, and HBO</a>
          </aside>
          
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjivuurnk005691y6zfwyaiz8@published" data-track-authors="" data-track-headline="Terry Crews Details His Sexual Assault in Powerful Testimony to Senate" data-track-index="2" data-track-component-title="Most Viewed Stories"
        >
          <a href="http://www.vulture.com/2018/06/terry-crews-details-sexual-assault-in-testimony-to-senate.html" class="most-popular-item-link">
            <span class="article-img img-2"></span>
            <div class="headline-wrapper">
              <span class="article-headline">Terry Crews Details His Sexual Assault in Powerful Testimony to Senate </span>
            </div>
          </a>
        </li>
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjivudqn1003k9hy66iit7d8s@published" data-track-authors="" data-track-headline="The Handmaid’s Tale Recap: Hungry Hearts" data-track-index="3" data-track-component-title="Most Viewed Stories"
        >
          <a href="http://www.vulture.com/2018/06/the-handmaids-tale-recap-season-2-episode-11-holly.html" class="most-popular-item-link">
            <span class="article-img img-3"></span>
            <div class="headline-wrapper">
              <span class="article-headline"><em>The Handmaid&rsquo;s Tale</em> Recap: Hungry Hearts </span>
            </div>
          </a>
        </li>
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjiywqtnl000ecly6qjnitnka@published" data-track-authors="" data-track-headline="Writer Harlan Ellison Dead at 84" data-track-index="4" data-track-component-title="Most Viewed Stories"
        >
          <a href="http://www.vulture.com/2018/06/writer-harlan-ellison-dead-at-84.html" class="most-popular-item-link">
            <span class="article-img img-4"></span>
            <div class="headline-wrapper">
              <span class="article-headline">Writer Harlan Ellison Dead at 84 </span>
            </div>
          </a>
        </li>
    </ol>
  </section>
  
    <aside data-uri="www.vulture.com/_components/ad/instances/cjim278ye001qrnye99i4ut6r@published" data-placeholder="settings"  class="ad vp-1024-plus"
    data-name="/4088/nym.vulture"
    data-sizes="300x600,300x250"
    data-label="RightColTopMPU"
    data-site="Vulture"
    id="ad-cid-J81yaa84">
  </aside>
  
    <section data-uri="www.vulture.com/_components/most-popular/instances/vulture@published" class="most-popular" data-track-type="article-list">
    <div class="most-popular-header">
      <h2 class="most-popular-title" data-editable="title">Most Viewed Stories</h2>
    </div>
    <style>
        .most-popular-item .img-0 {
          background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-xxxtentacion-video.w235.h156.2x.jpg);
        }
        .most-popular-item .img-1 {
          background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2018/06/21/21-queer-eye.w235.h156.2x.jpg);
        }
        .most-popular-item .img-2 {
          background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2018/06/26/26-terry-crewa-cspan.w235.h156.2x.jpg);
        }
        .most-popular-item .img-3 {
          background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2018/06/26/recaps/26-the-handmaids-tale.w235.h156.2x.jpg);
        }
        .most-popular-item .img-4 {
          background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-harlan-ellison.w235.h156.2x.jpg);
        }
    </style>
    <ol class="most-popular-items">
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjiylictb005r1sy655p77m35@published" data-track-authors="" data-track-headline="XXXTentacion Fights His Own Dead Body in This Posthumous ‘SAD!’ Video" data-track-index="0" data-track-component-title="Most Viewed Stories"
        >
          <a href="http://www.vulture.com/2018/06/xxxtentacion-fights-his-dead-body-in-posthumous-sad-video.html" class="most-popular-item-link">
            <span class="article-img img-0"></span>
            <div class="headline-wrapper">
              <span class="article-headline">XXXTentacion Fights His Own Dead Body in This Posthumous &lsquo;SAD!&rsquo; Video </span>
            </div>
          </a>
        </li>
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjiwfnunn0040tly6sbm82nil@published" data-track-authors="" data-track-headline="Nothing Is Off the Table at Dinner With the Cast of Queer Eye" data-track-index="1" data-track-component-title="Most Viewed Stories"
        >
          <a href="http://www.vulture.com/2018/06/queer-eye-interview-sex-politics-call-me-by-your-name.html" class="most-popular-item-link">
            <span class="article-img img-1"></span>
            <div class="headline-wrapper">
              <span class="article-headline">Nothing Is Off the Table at Dinner With the Cast of <em>Queer Eye</em> </span>
            </div>
          </a>
        </li>
            <aside data-uri="www.vulture.com/_components/most-popular-promo/instances/what-to-stream-now@published" class="most-popular-promo">
            <a class="link header" href="http://www.vulture.com/streaming/">What to Stream <strong>Now</strong></a>
            <a class="link subhead" href="http://www.vulture.com/streaming/" data-editable="subheadText">See what&#x27;s new and notable on Netflix, Amazon, Hulu, and HBO</a>
          </aside>
          
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjivuurnk005691y6zfwyaiz8@published" data-track-authors="" data-track-headline="Terry Crews Details His Sexual Assault in Powerful Testimony to Senate" data-track-index="2" data-track-component-title="Most Viewed Stories"
        >
          <a href="http://www.vulture.com/2018/06/terry-crews-details-sexual-assault-in-testimony-to-senate.html" class="most-popular-item-link">
            <span class="article-img img-2"></span>
            <div class="headline-wrapper">
              <span class="article-headline">Terry Crews Details His Sexual Assault in Powerful Testimony to Senate </span>
            </div>
          </a>
        </li>
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjivudqn1003k9hy66iit7d8s@published" data-track-authors="" data-track-headline="The Handmaid’s Tale Recap: Hungry Hearts" data-track-index="3" data-track-component-title="Most Viewed Stories"
        >
          <a href="http://www.vulture.com/2018/06/the-handmaids-tale-recap-season-2-episode-11-holly.html" class="most-popular-item-link">
            <span class="article-img img-3"></span>
            <div class="headline-wrapper">
              <span class="article-headline"><em>The Handmaid&rsquo;s Tale</em> Recap: Hungry Hearts </span>
            </div>
          </a>
        </li>
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjiywqtnl000ecly6qjnitnka@published" data-track-authors="" data-track-headline="Writer Harlan Ellison Dead at 84" data-track-index="4" data-track-component-title="Most Viewed Stories"
        >
          <a href="http://www.vulture.com/2018/06/writer-harlan-ellison-dead-at-84.html" class="most-popular-item-link">
            <span class="article-img img-4"></span>
            <div class="headline-wrapper">
              <span class="article-headline">Writer Harlan Ellison Dead at 84 </span>
            </div>
          </a>
        </li>
    </ol>
  </section>
  
</div>

  <div data-uri="www.vulture.com/_components/clay-space/instances/cjek9cnw200163i62nyxy270v@published"  class="clay-space">
    <div data-uri="www.vulture.com/_components/space-logic/instances/cjgfd9n8f00163i60lr1oys6i@published"
      class="space-logic"
    >
        <aside 
        data-uri="www.vulture.com/_components/newsletter-slideout/instances/cjgfd9n5n00153i60v7uz4zca@published"
        class="newsletter-slideout"
        data-editable="settings"
        data-repeat-visitor-visibility="all"
        data-pause-duration="2"
        data-show-again-after-dismissal="true"
        data-display-at-page-scroll-percentage="25"
      >
        <div class="modal hidden right-aligned">
          <button class="close dismiss-modal" aria-label="Close"></button>
          <div
            class="sign-up-view"
            data-track-type="newsletter-signup"
            data-track-id="Comedy slide out  slideout"  
          >
            <p class="title">Sign up for Vulture's Splitsider comedy newsletter</p>
            <p class="description" >Bringing you inside jokes, twice a week.</p>
            
            <form 
              class="cta"
              action="/newsletter/users/"
              method="get"
            >
              <input class="newsletterId" type="hidden" value="vulture-splitsider" name="newsletterId" data-tag=""/>
              <input class="source" type="hidden" value="Comedy slide out  slideout" name="source" />
              <input class="email" type="email"  placeholder="Enter your email" name="email" required/>
              <input class="submit" type="submit" value="Sign up" />
              <p class="error-message hidden" aria-live="assertive" tabindex="-1"></p>
            </form>
            <div class="terms-and-policy">
              By submitting your email, you agree to our
              <a href="http://nymag.com/newyork/terms/" rel="noopener noreferrer" target="_blank">Terms</a>
              and <a href="http://nymag.com/newyork/privacy/" rel="noopener noreferrer" target="_blank">Privacy Notice</a>
              and to receive email correspondence from us.
            </div>
          </div>
          <div class="success-view hidden">
            <p class="title">Thanks, you're all set!</p>
            <p class="description" >You'll receive the next newsletter in your inbox.</p>
          </div>
        </div>
      </aside>
      
    </div>
    
</div>

</section>
      <section class="primary" data-editable="primary" data-track-zone="primary">  <aside data-uri="www.vulture.com/_components/ad/instances/rightColTablet@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.vulture"
  data-sizes="728x90"
  data-label="MidBanner"
  data-site="Vulture"
  id="ad-cid-2zwpEz2f">
</aside>

  <aside data-uri="www.vulture.com/_components/ad/instances/rightColMobileLandscapeArticle@published" data-placeholder="settings"  class="ad vp-480-728 bordered"
  data-name="/4088/vulture_mobile"
  data-sizes="468x60,480x60"
  data-label="colMobile"
  data-site="Vulture"
  id="ad-cid-NuRFEIrj">
</aside>

  <aside data-uri="www.vulture.com/_components/ad/instances/rightColMobileArticle@published" data-placeholder="settings"  class="ad vp-0-480 bordered"
  data-name="/4088/vulture_mobile"
  data-sizes="320x50,320x100"
  data-label="colMobile"
  data-site="Vulture"
  id="ad-cid-uF2RqUsG">
</aside>

  <section data-uri="www.vulture.com/_components/taboola/instances/general@published" data-taboolaId="nymagazine-vulture" class="taboola " data-placeholder="settings">
  <h2 class="taboola-links">Promoted links by Taboola</h2>
  <div id="taboola-below-article-thumbnails" class="taboola-thumbnails"></div>
  <div id="taboola-mobile-below-article-thumbnails" class="taboola-mobile"></div>
</section>

</section>
    </section>
    <section class="secondary" data-editable="secondary" data-track-zone="secondary">  <aside class="latest-news" data-uri="www.vulture.com/_components/latest-news/instances/vulture@published" data-track-type="article-list" data-editable="settings">
    <header class="title-wrapper">
      <h2 class="title">Latest News</h2>
    </header>


    <a href="http://www.vulture.com/2018/06/american-woman-recap-season-1-episode-4.html" class="result horizontal" aria-label="American Woman Recap: Commercial Success" data-link-text="American Woman Recap: Commercial Success"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjiz17ce900253cyec1o2zaom@published" data-track-headline="American Woman Recap: Commercial Success" data-track-index="0" data-track-component-title="Latest News">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">overnights</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-06-28T22:31:00.054-04:00">11 mins ago</time>
        </div>
        <span class="headline">
          <em>American Woman</em> Recap: Commercial Success
            <span class="teaser">Bonnie’s stage mom tendencies emerge … thanks to a commercial for orange juice?</span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/recaps/28-american-woman-104.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/recaps/28-american-woman-104.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/recaps/28-american-woman-104.w710.h473.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/recaps/28-american-woman-104.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/recaps/28-american-woman-104.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/recaps/28-american-woman-104.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/recaps/28-american-woman-104.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="http://www.vulture.com/2018/06/damon-albarn-says-kanye-paul-mccartney-collaboration-abusive.html" class="result horizontal" aria-label="Damon Albarn Says Kanye ‘Trapped’ Paul McCartney In ‘Abusive Collaboration’" data-link-text="Damon Albarn Says Kanye ‘Trapped’ Paul McCartney In ‘Abusive Collaboration’"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjiz9ckcy000plmyen7osb7uv@published" data-track-headline="Damon Albarn Says Kanye ‘Trapped’ Paul McCartney In ‘Abusive Collaboration’" data-track-index="1" data-track-component-title="Latest News">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">music</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-06-28T22:14:35.985-04:00">27 mins ago</time>
        </div>
        <span class="headline">
          Damon Albarn Says Kanye ‘Trapped’ Paul McCartney In ‘Abusive Collaboration’
            <span class="teaser">The pair’s work eventually helped form the song’s “All Day,” “Only One” and “FourFiveSeconds.”</span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/07/07-kanye-west.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/07/07-kanye-west.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/07/07-kanye-west.w710.h473.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/07/07-kanye-west.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/07/07-kanye-west.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/06/07/07-kanye-west.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/06/07/07-kanye-west.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="http://www.vulture.com/2018/06/nashville-recap-season-6-episode-12.html" class="result horizontal" aria-label="Nashville Recap: Chime’s Up" data-link-text="Nashville Recap: Chime’s Up"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjixi6xtt000n9yy6j5poyrjj@published" data-track-headline="Nashville Recap: Chime’s Up" data-track-index="2" data-track-component-title="Latest News">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">overnights</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-06-28T22:02:04.665-04:00">10:02 p.m.</time>
        </div>
        <span class="headline">
          <em>Nashville</em> Recap: Chime’s Up
            <span class="teaser">Juliette’s largely MIA in an episode in which Alannah experiences a #MeToo moment.</span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/recaps/28-nashville-612.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/recaps/28-nashville-612.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/recaps/28-nashville-612.w710.h473.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/recaps/28-nashville-612.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/recaps/28-nashville-612.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/recaps/28-nashville-612.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/recaps/28-nashville-612.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="http://www.vulture.com/2018/06/rupauls-drag-race-recap-season-10-episode-13-finale.html" class="result horizontal" aria-label="RuPaul’s Drag Race Season-Finale Recap: The Butterfly Effect, Or Lack Thereof" data-link-text="RuPaul’s Drag Race Season-Finale Recap: The Butterfly Effect, Or Lack Thereof"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjiz8sc8d0000lmyeel2vtrtm@published" data-track-headline="RuPaul’s Drag Race Season-Finale Recap: The Butterfly Effect, Or Lack Thereof" data-track-index="3" data-track-component-title="Latest News">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">overnights</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-06-28T21:31:05.658-04:00">9:31 p.m.</time>
        </div>
        <span class="headline">
          <em>RuPaul’s Drag Race</em> Season-Finale Recap: The Butterfly Effect, Or Lack Thereof
            <span class="teaser">An up-and-down season comes to a satisfying conclusion (except for some butterflies).</span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/recaps/28-rupaul-drag-race-1014.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/recaps/28-rupaul-drag-race-1014.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/recaps/28-rupaul-drag-race-1014.w710.h473.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/recaps/28-rupaul-drag-race-1014.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/recaps/28-rupaul-drag-race-1014.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/recaps/28-rupaul-drag-race-1014.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/recaps/28-rupaul-drag-race-1014.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="http://www.vulture.com/2018/06/jersey-shore-family-vacation-recap-season-1-episode-14.html" class="result horizontal" aria-label="Jersey Shore Family Vacation Season-Finale Recap: The Snitchuation" data-link-text="Jersey Shore Family Vacation Season-Finale Recap: The Snitchuation"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjiz1guyf003g3syegh4gfero@published" data-track-headline="Jersey Shore Family Vacation Season-Finale Recap: The Snitchuation" data-track-index="4" data-track-component-title="Latest News">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">overnights</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-06-28T21:02:00.160-04:00">9:02 p.m.</time>
        </div>
        <span class="headline">
          <em>Jersey Shore Family Vacation</em> Season-Finale Recap: The Snitchuation
            <span class="teaser">The season draws to a close with – what else? – fights, hugs, and partying.</span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/recaps/28-jersey-shore-114.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/recaps/28-jersey-shore-114.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/recaps/28-jersey-shore-114.w710.h473.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/recaps/28-jersey-shore-114.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/recaps/28-jersey-shore-114.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/recaps/28-jersey-shore-114.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/recaps/28-jersey-shore-114.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="http://www.vulture.com/2018/06/jordan-peeles-sci-fi-show-weird-city-is-headed-to-youtube.html" class="result horizontal" aria-label="Jordan Peele’s New Sci-Fi Show Weird City Is Headed to YouTube" data-link-text="Jordan Peele’s New Sci-Fi Show Weird City Is Headed to YouTube"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjiz7yz7h00007ty64i37dawa@published" data-track-headline="Jordan Peele’s New Sci-Fi Show Weird City Is Headed to YouTube" data-track-index="5" data-track-component-title="Latest News">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">the industry</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-06-28T20:45:54.511-04:00">8:45 p.m.</time>
        </div>
        <span class="headline">
          Jordan Peele’s New Sci-Fi Show <em>Weird City</em> Is Headed to YouTube
            <span class="teaser">The anthology series will debut sometime in 2019.</span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/24/28-Jordan-Peele.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/24/28-Jordan-Peele.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/24/28-Jordan-Peele.w710.h473.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/24/28-Jordan-Peele.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/24/28-Jordan-Peele.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/06/24/28-Jordan-Peele.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/06/24/28-Jordan-Peele.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="http://www.vulture.com/2018/06/hbo-orders-pilot-for-danny-mcbrides-the-righteous-gemstones.html" class="result horizontal" aria-label="HBO Orders a Pilot For Danny McBride’s The Righteous Gemstones" data-link-text="HBO Orders a Pilot For Danny McBride’s The Righteous Gemstones"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjiz7peo50000t0ye40syvs13@published" data-track-headline="HBO Orders a Pilot For Danny McBride’s The Righteous Gemstones" data-track-index="6" data-track-component-title="Latest News">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">pilot orders</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-06-28T20:32:08.951-04:00">8:32 p.m.</time>
        </div>
        <span class="headline">
          HBO Orders a Pilot For Danny McBride’s <em>The Righteous Gemstones</em>
            <span class="teaser">John Goodman will star alongside McBride.</span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-mcbride.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-mcbride.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-mcbride.w710.h473.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-mcbride.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-mcbride.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-mcbride.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-mcbride.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="http://www.vulture.com/2018/06/see-the-first-trailer-for-the-purge-tv-series.html" class="result horizontal" aria-label="See The First Trailer For The Purge TV Series" data-link-text="See The First Trailer For The Purge TV Series"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjiz0u99w000v3cyerz49c76w@published" data-track-headline="See The First Trailer For The Purge TV Series" data-track-index="7" data-track-component-title="Latest News">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">trailer mix</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-06-28T18:15:22.321-04:00">6:15 p.m.</time>
        </div>
        <span class="headline">
          See The First Trailer For <em>The Purge</em> TV Series
            <span class="teaser">It will air on USA Network this fall.</span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-purge.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-purge.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-purge.w710.h473.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-purge.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-purge.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-purge.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-purge.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="http://www.vulture.com/2018/06/indiana-jones-5-production-being-pushed-due-to-script-issues.html" class="result horizontal" aria-label="Indiana Jones 5 Production Being Pushed Back Due to Script Issues" data-link-text="Indiana Jones 5 Production Being Pushed Back Due to Script Issues"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjiz11nhp001qo3y6l47xxq7d@published" data-track-headline="Indiana Jones 5 Production Being Pushed Back Due to Script Issues" data-track-index="8" data-track-component-title="Latest News">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">infinite franchises</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-06-28T17:24:44.814-04:00">5:24 p.m.</time>
        </div>
        <span class="headline">
          <em>Indiana Jones 5</em> Production Being Pushed Back Due to Script Issues
            <span class="teaser">Harrison Ford and Steven Spielberg are still reportedly committed to the film.</span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-indiana-jones.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-indiana-jones.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-indiana-jones.w710.h473.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-indiana-jones.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-indiana-jones.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-indiana-jones.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-indiana-jones.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="http://www.vulture.com/2018/06/midnights-children-being-adapted-as-a-series-for-netflix.html" class="result horizontal" aria-label="Midnight’s Children Being Adapted As a Series for Netflix" data-link-text="Midnight’s Children Being Adapted As a Series for Netflix"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjiywu5210000qlyefz1ex5v1@published" data-track-headline="Midnight’s Children Being Adapted As a Series for Netflix" data-track-index="9" data-track-component-title="Latest News">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">book adaptations</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-06-28T17:21:14.661-04:00">5:21 p.m.</time>
        </div>
        <span class="headline">
          <em>Midnight’s Children</em> Being Adapted As a Series for Netflix
            <span class="teaser">The critically acclaimed novel came out in 1981.</span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-salman-rushdie.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-salman-rushdie.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-salman-rushdie.w710.h473.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-salman-rushdie.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-salman-rushdie.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-salman-rushdie.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-salman-rushdie.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>
      <div class="latest-ad horizontal">
          <aside data-uri="www.vulture.com/_components/ad/instances/latestNewsDesktop@published" data-placeholder="settings"  class="ad vp-1024-plus"
          data-name="/4088/nym.vulture"
          data-sizes="728x90,728x91,970x90,970x91,1024x90,1024x91,970x250"
          data-label="latestNewsDesktop"
          data-site="Vulture"
          id="ad-cid-t0jg5SXy">
        </aside>
        
          <aside data-uri="www.vulture.com/_components/ad/instances/latestNewsTablet@published" data-placeholder="settings"  class="ad vp-600-1024"
          data-name="/4088/nym.vulture"
          data-sizes="300x250"
          data-label="latestNewsTablet"
          data-site="Vulture"
          id="ad-cid-jizKbdeN">
        </aside>
        
          <aside data-uri="www.vulture.com/_components/ad/instances/latestNewsMobile@published" data-placeholder="settings"  class="ad vp-0-600"
          data-name="/4088/vulture_mobile"
          data-sizes="300x250"
          data-label="latestNewsMobile"
          data-site="Vulture"
          id="ad-cid-Jya5tQQh">
        </aside>
        
      </div>

    <a href="http://www.vulture.com/2018/06/not-all-of-whitney-houston-family-supports-new-doc.html" class="result horizontal" aria-label="Pat Houston Says Not Everyone in Whitney’s Family Is Okay With New Documentary" data-link-text="Pat Houston Says Not Everyone in Whitney’s Family Is Okay With New Documentary"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjiyyu8iu0000nny6x6vygx4m@published" data-track-headline="Pat Houston Says Not Everyone in Whitney’s Family Is Okay With New Documentary" data-track-index="10" data-track-component-title="Latest News">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">party chat</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-06-28T17:13:26.728-04:00">5:13 p.m.</time>
        </div>
        <span class="headline">
          Pat Houston Says Not Everyone in Whitney’s Family Is Okay With New Documentary
            <span class="teaser">“Well, some of us are happy.”</span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-whitney.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-whitney.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-whitney.w710.h473.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-whitney.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-whitney.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-whitney.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-whitney.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="http://www.vulture.com/2018/06/michael-douglas-thinks-the-wasp-can-kick-ant-mans-ass.html" class="result horizontal" aria-label="Michael Douglas Thinks the Wasp Can Kick Ant-Man’s Ass" data-link-text="Michael Douglas Thinks the Wasp Can Kick Ant-Man’s Ass"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjiyxi48q001aqlye7g004enr@published" data-track-headline="Michael Douglas Thinks the Wasp Can Kick Ant-Man’s Ass" data-track-index="11" data-track-component-title="Latest News">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">bde</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-06-28T17:03:01.446-04:00">5:03 p.m.</time>
        </div>
        <span class="headline">
          Michael Douglas Thinks the Wasp Can Kick Ant-Man’s Ass
            <span class="teaser">“I don’t even want to go there,” said <em>Ant-Man</em>’s Paul Rudd.</span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-michael-douglas.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-michael-douglas.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-michael-douglas.w710.h473.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-michael-douglas.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-michael-douglas.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-michael-douglas.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-michael-douglas.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="http://www.vulture.com/2018/06/a-guide-to-hannah-gadsbys-pre-nanette-work.html" class="result horizontal" aria-label="A Guide to Hannah Gadsby’s Pre-Nanette Work" data-link-text="A Guide to Hannah Gadsby’s Pre-Nanette Work"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjixn0caf000n1sy64pnfqp1y@published" data-track-headline="A Guide to Hannah Gadsby’s Pre-Nanette Work" data-track-index="12" data-track-component-title="Latest News">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">guides</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-06-28T15:46:02.685-04:00">3:46 p.m.</time>
        </div>
        <span class="headline">
          A Guide to Hannah Gadsby’s Pre-<em>Nanette</em> Work
            <span class="teaser">Here’s a guide to the comedian everyone in the U.S. is finally talking about.</span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-hannah-gadsby.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-hannah-gadsby.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-hannah-gadsby.w710.h473.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-hannah-gadsby.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-hannah-gadsby.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-hannah-gadsby.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-hannah-gadsby.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="http://www.vulture.com/2018/06/writer-harlan-ellison-dead-at-84.html" class="result horizontal" aria-label="Writer Harlan Ellison Dead at 84" data-link-text="Writer Harlan Ellison Dead at 84"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjiywqtnl000ecly6qjnitnka@published" data-track-headline="Writer Harlan Ellison Dead at 84" data-track-index="13" data-track-component-title="Latest News">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">rip</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-06-28T15:39:41.074-04:00">3:39 p.m.</time>
        </div>
        <span class="headline">
          Writer Harlan Ellison Dead at 84
            <span class="teaser">His wife, Susan, confirmed the news.</span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-harlan-ellison.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-harlan-ellison.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-harlan-ellison.w710.h473.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-harlan-ellison.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-harlan-ellison.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-harlan-ellison.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-harlan-ellison.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="http://www.vulture.com/2018/06/halo-is-becoming-a-showtime-series-no-really-this-time.html" class="result horizontal" aria-label="Halo Is Becoming a Showtime Series (No, Really This Time!)" data-link-text="Halo Is Becoming a Showtime Series (No, Really This Time!)"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjiyuidrz000n9ryesq7157os@published" data-track-headline="Halo Is Becoming a Showtime Series (No, Really This Time!)" data-track-index="14" data-track-component-title="Latest News">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">dare to dream</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-06-28T15:21:09.647-04:00">3:21 p.m.</time>
        </div>
        <span class="headline">
          <em>Halo</em> Is Becoming a Showtime Series (No, Really This Time!)
            <span class="teaser">The network has ordered ten episodes for its adaptation of the massively successful game.</span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-halo-master.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-halo-master.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-halo-master.w710.h473.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-halo-master.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-halo-master.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-halo-master.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-halo-master.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="http://www.vulture.com/2018/06/luke-cage-cheo-hodari-coker-season-2-interview.html" class="result horizontal" aria-label="Luke Cage’s Showrunner on Criticism, Black Hollywood, and That Explosive Finale" data-link-text="Luke Cage’s Showrunner on Criticism, Black Hollywood, and That Explosive Finale"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjiqcgkee00006ey6dwgcfvar@published" data-track-headline="Luke Cage’s Showrunner on Criticism, Black Hollywood, and That Explosive Finale" data-track-index="15" data-track-component-title="Latest News">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">chat room</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-06-28T15:08:09.220-04:00">3:08 p.m.</time>
        </div>
        <span class="headline">
          <em>Luke Cage</em>’s Showrunner on Criticism, Black Hollywood, and That Explosive Finale
            <span class="teaser">Cheo Hodari Coker gets candid about the challenges and triumphs of his Netflix series.</span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/22/22-luke-cage.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/22/22-luke-cage.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/22/22-luke-cage.w710.h473.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/22/22-luke-cage.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/22/22-luke-cage.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/06/22/22-luke-cage.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/06/22/22-luke-cage.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="http://www.vulture.com/2018/06/rupauls-drag-race-100-best-looks.html" class="result horizontal featured" aria-label="The 100 Greatest RuPaul’s Drag Race Looks of All Time" data-link-text="The 100 Greatest RuPaul’s Drag Race Looks of All Time"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjiy036tr000gelye8v0lquba@published" data-track-headline="The 100 Greatest RuPaul’s Drag Race Looks of All Time" data-track-index="16" data-track-component-title="Latest News">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">lists</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-06-28T14:35:03.295-04:00">2:35 p.m.</time>
        </div>
        <span class="headline">
          The 100 Greatest <em>RuPaul’s Drag Race</em> Looks of All Time
            <span class="teaser">The absolute best looks in <em>Drag Race</em> herstory. It’s time to pay respects to the slays of the past!</span>
        </span>
          <div class="authors">
            By <span>Bowen Yang</span><span class="and"> and </span><span>Matt Rogers</span>
          </div>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/03/22/22-drag-race-best-outfits.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/03/22/22-drag-race-best-outfits.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/03/22/22-drag-race-best-outfits.w536.h536.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/03/22/22-drag-race-best-outfits.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/03/22/22-drag-race-best-outfits.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/03/22/22-drag-race-best-outfits.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/03/22/22-drag-race-best-outfits.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="http://www.vulture.com/2018/06/drakes-scorpion-album-everything-we-know-and-want-to-know.html" class="result horizontal featured" aria-label="Everything We Know — and Want to Know — About Drake’s New Album" data-link-text="Everything We Know — and Want to Know — About Drake’s New Album"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjixkcnae003zl2y6pkm3w1o4@published" data-track-headline="Everything We Know — and Want to Know — About Drake’s New Album" data-track-index="17" data-track-component-title="Latest News">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">explainers</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-06-28T14:14:58.870-04:00">2:14 p.m.</time>
        </div>
        <span class="headline">
          Everything We Know — and Want to Know — About Drake’s New Album
            <span class="teaser">Will he address the baby, his Pusha-T beef, or Rihanna breakup?</span>
        </span>
          <div class="authors">
            By <span>Dee Lockett</span>
          </div>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/27/27-drake.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/27/27-drake.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/27/27-drake.w536.h536.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/27/27-drake.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/27/27-drake.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/06/27/27-drake.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/06/27/27-drake.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="http://www.vulture.com/2018/06/drake-releases-scorpion-album-tracklist.html" class="result horizontal" aria-label="Drake’s New Album Will *Sigh* Be 25 Songs Long, Features Michael Jackson" data-link-text="Drake’s New Album Will *Sigh* Be 25 Songs Long, Features Michael Jackson"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjiytcnom0000dyye0zy2kcch@published" data-track-headline="Drake’s New Album Will *Sigh* Be 25 Songs Long, Features Michael Jackson" data-track-index="18" data-track-component-title="Latest News">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">dragon energy</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-06-28T13:55:19.403-04:00">1:55 p.m.</time>
        </div>
        <span class="headline">
          Drake’s New Album Will *Sigh* Be 25 Songs Long, Features Michael Jackson
            <span class="teaser">And it features Michael Jackson and Jay-Z.</span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-drake.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-drake.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-drake.w710.h473.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-drake.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-drake.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-drake.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-drake.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="http://www.vulture.com/2018/06/the-house-with-the-clock-in-its-walls-trailer-jack-black-cate-blanchett.html" class="result horizontal" aria-label="The House With the Clock in Its Walls Trailer Has Magic and Cate Blanchett" data-link-text="The House With the Clock in Its Walls Trailer Has Magic and Cate Blanchett"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjiyrruan005vrkye5cmah0z7@published" data-track-headline="The House With the Clock in Its Walls Trailer Has Magic and Cate Blanchett" data-track-index="19" data-track-component-title="Latest News">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">trailer mix</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-06-28T13:41:05.408-04:00">1:41 p.m.</time>
        </div>
        <span class="headline">
          <em>The House With the Clock in Its Walls</em> Trailer Has Magic and Cate Blanchett
            <span class="teaser">Jack Black is cornering the market on fantastical children’s movies.</span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-clock-in-the-walls.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-clock-in-the-walls.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-clock-in-the-walls.w710.h473.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-clock-in-the-walls.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-clock-in-the-walls.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-clock-in-the-walls.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/06/28/28-clock-in-the-walls.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

</aside>

  <div
  id="comments"
  class="coral-talk"
  data-uri="www.vulture.com/_components/coral-talk/instances/article@published"
  data-coral-talk-host="www.vulture.com/coral-talk"
  data-maintenance=""
  data-editable="settings"
  >
  <button class="coral-talk-btn-signin">Sign In to Comment</button>
  <div class="coral-talk-container"></div>
  </div>

</section>
    <footer class="bottom" data-editable="bottom" data-track-zone="bottom">  <aside data-uri="www.vulture.com/_components/ad/instances/bottomLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.vulture"
  data-sizes="728x90,728x91,970x90,970x91,1024x90,1024x91"
  data-label="BottomLeaderboard"
  data-site="Vulture"
  id="ad-cid-bpNWNy5c">
</aside>

  <div data-uri="www.vulture.com/_components/global-footer/instances/vulture@published" class="global-footer">
  <div class="primary-section">
    <div class="logo-wrapper">
      <a class="logo" href="//www.vulture.com">
        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 500 115" width="500" height="115" xml:space="preserve" aria-label="Vulture" role="img">
  <g>
    <path d="M63.8 15.6c-2.5-.5-5.4 1-6.3 3.4L38.7 65.2 23.1 10.2c-.6-2.5-3.2-5.1-5.6-5.9L3.3.1c-2.5-.8-3.8.6-3 3.1l33.2 106.3c.8 2.4 1.6 4.4 3.5 4.4 2 0 2.9-2 3.9-4.3l35.6-86.9c1-2.4-.2-4.7-2.8-5.2L63.8 15.6 63.8 15.6zM499.5 94.4c-.1-2.6-2.3-4.6-4.8-4.5L463.9 91c-2.6.1-3.5-.8-3.6-3.4l-.1-11c0-2.6.7-3.5 3.2-3.7l28.1-2.7c2.6-.2 4.6-2.5 4.5-5.1l-.4-13.4c-.1-2.6-2.2-4.4-4.8-4l-27 4c-2.5.4-3.8-.8-3.9-3.4L459.7 38c-.1-2.6.8-4 3.3-4.6l29.8-6.3c2.5-.6 4.5-3.1 4.5-5.7l-.2-17.3c0-2.6-2.1-4.1-4.6-3.4 0 0-8.3 2.7-22.1 6.4-13.8 3.7-25 6.2-25 6.2-2.5.7-4.5 3.3-4.4 5.9l1.8 89.9c.1 2.6 2.2 4.7 4.8 4.8l48 .8c2.6 0 4.6-2 4.5-4.6L499.5 94.4 499.5 94.4z" style="fill-rule:evenodd;clip-rule:evenodd;fill:#010101" />
    <path d="M135.8 27c-2.6-.3-4.7 1.6-4.7 4.1l-.4 37.7c-.1 5 1.7 24.6-12.3 24.2-14.5-.4-12.2-22-12.2-30.2l.6-35c0-2.6-2-5-4.5-5.4l-9.4-1.6c-2.5-.4-4.6 1.4-4.7 3.9l-.7 47.5c0 28 10.9 41.3 29.2 41.3 21.3 0 33-12.4 33-39l.4-41.3c0-2.6-2-4.9-4.6-5.2L135.8 27 135.8 27zM389.7 43.2c1.7-1.3 16.9-3.9 16.9 7.7 0 10.8-8.6 13.6-16.7 13.6L389.7 43.2 389.7 43.2zM414.2 76.4c-.5-1.2.2-1.8 1.7-3.4 3.4-3.7 8.9-11.9 8.9-23.9 0-12-4.3-20.6-13.6-24.2-6.4-2.5-11.3-2.5-19.6-1.2-5.4.9-15.7 2.1-15.7 2.1-2.5.3-4.6 2.7-4.6 5.3l.9 77.1c0 2.6 2.2 4.7 4.7 4.7l9.1.1c2.6 0 4.7-2.1 4.6-4.6l-.1-25.1c0 0 2.8.1 5.2-.2 1.9-.3 2.2 1 3.2 3.4l10.1 22.6c1.1 2.3 4 4.3 6.6 4.3l11.1.1c2.6 0 3.8-1.9 2.7-4.2L414.2 76.4 414.2 76.4zM353.3 33.1c0-2.6-2.1-4.5-4.7-4.2l-9.2.9c-2.6.2-4.6 2.5-4.6 5.1 0 0 .1 33.5.1 42 0 6.4-2.3 16.8-12.5 16.8-11.2-.1-13.2-11.2-13.1-18.5.1-7.2 0-38.6 0-38.6 0-2.6-2.1-4.6-4.7-4.5l-10 .5c-2.6.1-4.7 2.3-4.7 4.9l.2 37.7c-.1 28.2 11.1 37.8 29.8 38.4 23.4.8 34.6-13.2 33.7-40.8L353.3 33.1 353.3 33.1zM216.1 98.6c0-2.6-2.1-4.7-4.6-4.7l-25.7-.4.4-57.2c0-2.6-2.1-4.8-4.6-5l-9.7-.7c-2.6-.2-4.7 1.8-4.7 4.3l-.6 73.1c0 2.6 2.1 4.7 4.6 4.7l40.1-.1c2.6 0 4.7-2.1 4.7-4.7L216.1 98.6 216.1 98.6zM277.9 38c0-2.6-2.1-4.7-4.6-4.7 0 0-10.1.3-27 .3-16.9 0-28.1-.6-28.1-.6-2.6 0-4.7 2.1-4.6 4.7l0 10.4c0 2.6 2.1 4.7 4.7 4.8l14.1.1c2.6 0 2.9.5 2.9 3l0 51.8c0 2.6 2.1 4.7 4.7 4.7h10.7c2.6 0 4.7-2.1 4.7-4.7l0-51.8c0-2.6.5-2.8 3-2.8l14.9-.1c2.6 0 4.7-2.1 4.7-4.7L277.9 38 277.9 38z" style="fill-rule:evenodd;clip-rule:evenodd;fill:#010101" />
  </g>
</svg>

      </a>
    </div>
    <ul class="primary-links" data-editable="primaryLinks">
        <li class="primary-link">
          <a href="http://www.vulture.com/tv/">TV</a>
        </li>
        <li class="primary-link">
          <a href="http://www.vulture.com/movies/">Movies</a>
        </li>
        <li class="primary-link">
          <a href="http://www.vulture.com/comedy/">Comedy</a>
        </li>
        <li class="primary-link">
          <a href="http://www.vulture.com/music/">Music</a>
        </li>
        <li class="primary-link">
          <a href="http://www.vulture.com/streaming/">What To Stream</a>
        </li>
    </ul>
  </div>
  <div data-editable="services" class="social-section">
        <button type="button" class="follow_circle facebook" data-handle="vulture" data-uri="www.vulture.com/_components/follow/instances/facebook-circle@published" aria-label="Like Us on Facebook">
          <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="nonzero"><circle fill="#000" cx="19" cy="19" r="19"/><path d="M20.788 28.998V19.42h3.538l.532-3.734h-4.07v-2.383c0-1.08.33-1.817 2.036-1.817H25v-3.34A32.453 32.453 0 0 0 21.832 8c-3.138 0-5.285 1.74-5.285 4.934v2.753H13v3.735h3.547V29h4.24v-.002z" fill="#FFF"/></g></svg>
      
        <span class="button-text">Like Us</span>
      </button>
      
        <button type="button" class="follow_circle twitter" data-handle="@vulture" data-uri="www.vulture.com/_components/follow/instances/twitter-circle@published" aria-label="Follow Us on Twitter">
          <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="nonzero"><circle fill="#000" cx="19" cy="19" r="19"/><path d="M29.042 12.736a7.442 7.442 0 0 1-2.127.583 3.695 3.695 0 0 0 1.629-2.048 7.417 7.417 0 0 1-2.351.898 3.701 3.701 0 0 0-6.308 3.376 10.504 10.504 0 0 1-7.629-3.868 3.69 3.69 0 0 0-.501 1.861 3.7 3.7 0 0 0 1.646 3.081 3.711 3.711 0 0 1-1.676-.462v.047a3.703 3.703 0 0 0 2.969 3.628 3.643 3.643 0 0 1-1.671.066 3.706 3.706 0 0 0 3.458 2.57A7.439 7.439 0 0 1 11 24a10.46 10.46 0 0 0 5.675 1.662c6.81 0 10.531-5.642 10.531-10.53 0-.161-.004-.321-.011-.48a7.544 7.544 0 0 0 1.847-1.916" fill="#FFF"/></g></svg>
      
        <span class="button-text">Follow Us</span>
      </button>
      
        <button type="button" class="follow_circle instagram" data-handle="vulture" data-uri="www.vulture.com/_components/follow/instances/instagram-circle@published" aria-label="Follow Us on Instagram">
          <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><circle fill="#000" cx="19" cy="19" r="19"/><g transform="translate(10 10.03)"><path d="M5.288.06C4.33.103 3.676.256 3.104.478A4.41 4.41 0 0 0 1.51 1.516 4.41 4.41 0 0 0 .472 3.109C.25 3.682.098 4.336.054 5.293.01 6.253 0 6.56 0 9.003c0 2.443.01 2.75.054 3.71.044.957.196 1.611.418 2.183A4.41 4.41 0 0 0 1.51 16.49c.5.5 1.002.808 1.594 1.038.572.222 1.226.374 2.184.418.96.044 1.266.054 3.71.054 2.443 0 2.749-.01 3.709-.054.957-.044 1.611-.196 2.184-.418a4.411 4.411 0 0 0 1.593-1.038c.5-.5.808-1.002 1.038-1.594.222-.572.375-1.226.418-2.184.044-.96.054-1.266.054-3.71 0-2.443-.01-2.749-.054-3.709-.043-.957-.196-1.611-.418-2.184a4.41 4.41 0 0 0-1.038-1.593A4.41 4.41 0 0 0 14.891.478C14.318.256 13.664.103 12.707.06c-.96-.044-1.266-.054-3.71-.054-2.443 0-2.75.01-3.71.054zm7.345 1.62c.877.04 1.353.186 1.67.309.42.163.72.358 1.035.673.315.315.51.615.673 1.035.123.317.27.793.31 1.67.043.949.052 1.233.052 3.636 0 2.402-.009 2.687-.052 3.635-.04.878-.187 1.354-.31 1.671-.163.42-.358.72-.673 1.035-.315.314-.615.51-1.035.673-.317.123-.793.27-1.67.31-.949.043-1.233.052-3.636.052-2.402 0-2.687-.01-3.635-.053-.878-.04-1.354-.186-1.671-.31a2.788 2.788 0 0 1-1.035-.672 2.788 2.788 0 0 1-.673-1.035c-.123-.317-.27-.793-.31-1.67-.043-.95-.052-1.234-.052-3.636 0-2.403.01-2.687.053-3.636.04-.877.186-1.353.31-1.67.163-.42.358-.72.672-1.035.315-.315.615-.51 1.035-.673.317-.123.793-.27 1.67-.31.95-.043 1.234-.052 3.636-.052 2.403 0 2.687.009 3.636.052z" fill="#FFF" /></g><path d="M18.997 22.032a3 3 0 1 1 0-5.998 3 3 0 0 1 0 5.998m0-7.62a4.62 4.62 0 1 0 0 9.241 4.62 4.62 0 0 0 0-9.24M24.88 14.23a1.08 1.08 0 1 1-2.16 0 1.08 1.08 0 0 1 2.16 0" fill="#FFF"/></svg>
      
        <span class="button-text">Follow Us</span>
      </button>
      
        <button type="button" class="follow_circle rss" data-handle="rss" data-uri="www.vulture.com/_components/follow/instances/rss-circle@published" aria-label="Follow Us on Rss">
          <svg width="38" height="38" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M19 0c10.493 0 19 8.506 19 19 0 10.493-8.507 19-19 19C8.506 38 0 29.493 0 19 0 8.506 8.506 0 19 0" fill="#000"/><g fill="#FFF"><path d="M17.527 23.602A2.014 2.014 0 1 1 13.5 23.6a2.014 2.014 0 0 1 4.028 0M13.5 15.638v2.784s6.759.19 6.969 7.193h2.976s.351-9.518-9.945-9.977"/><path d="M13.5 10.522v2.836s10.996-.175 12.222 12.257h2.766s.316-14.253-14.988-15.093"/></g></g></svg>
        <span class="button-text">Follow Us</span>
      </button>
      
  </div>
  <ul data-editable="secondaryLinks" class="secondary-links">
      <li class="secondary-link">
        <a href="http://nymag.com/newsletters/">Newsletters</a>
      </li>
      <li class="secondary-link">
        <a href="http://mediakit.nymag.com/">About Us</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/contactus/">Contact Us</a>
      </li>
      <li class="secondary-link">
        <a href="http://mediakit.nymag.com/">Media Kit</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/careers/">We’re Hiring</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/newyork/aboutus/trademarks/">Trademark</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/newyork/privacy.html">Privacy</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/newyork/terms/">Terms</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/newyork/privacy.html#ad-choices">Ad Choices</a>
      </li>
  </ul>
  <div class="copyright">
    &copy; 2018, New York Media LLC.
    <a href="http://nymag.com/newyork/aboutus/trademarks/">View all trademarks</a>
  </div>
</div>

</footer>
    <div class="foot" data-editable="foot" data-track-zone="foot">  <span data-uri="www.vulture.com/_components/affiliate-links/instances/vulture@published" class="affiliate-links"
   data-amazon="vulture-20"
   data-skimlinks="1025X1480950"
   data-excluded-hostnames="nymag.com,nymag.biz,nymetro.com,grubstreet.com,thecut.com,www.vulture.com,vulture.com,bedfordandbowery.com,vult.re,nym.ag,thecut.io,grb.st,shop-links.co,bam-x.com"
></span>

  <div data-uri="www.vulture.com/_components/sailthru-personalization-pixel/instances/cizjzr9yd003hbry6elb71twh@published" class="sailthru-personalization-pixel" data-horizon="horizon.vulture.com">
</div>

<noscript data-uri="www.vulture.com/_components/gtm/instances/general@published" class="gtm" data-container-id="GTM-NL7LR9Z" data-site-short-key="vu" data-gtm=""><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NL7LR9Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<section class="public-login " data-uri="www.vulture.com/_components/public-login/instances/no-name@published" data-view="">
    <div class="overlay-content">
      <header>
        <div class="heading">
          <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 500 115" width="500" height="115" xml:space="preserve" aria-label="Vulture" role="img">
  <g>
    <path d="M63.8 15.6c-2.5-.5-5.4 1-6.3 3.4L38.7 65.2 23.1 10.2c-.6-2.5-3.2-5.1-5.6-5.9L3.3.1c-2.5-.8-3.8.6-3 3.1l33.2 106.3c.8 2.4 1.6 4.4 3.5 4.4 2 0 2.9-2 3.9-4.3l35.6-86.9c1-2.4-.2-4.7-2.8-5.2L63.8 15.6 63.8 15.6zM499.5 94.4c-.1-2.6-2.3-4.6-4.8-4.5L463.9 91c-2.6.1-3.5-.8-3.6-3.4l-.1-11c0-2.6.7-3.5 3.2-3.7l28.1-2.7c2.6-.2 4.6-2.5 4.5-5.1l-.4-13.4c-.1-2.6-2.2-4.4-4.8-4l-27 4c-2.5.4-3.8-.8-3.9-3.4L459.7 38c-.1-2.6.8-4 3.3-4.6l29.8-6.3c2.5-.6 4.5-3.1 4.5-5.7l-.2-17.3c0-2.6-2.1-4.1-4.6-3.4 0 0-8.3 2.7-22.1 6.4-13.8 3.7-25 6.2-25 6.2-2.5.7-4.5 3.3-4.4 5.9l1.8 89.9c.1 2.6 2.2 4.7 4.8 4.8l48 .8c2.6 0 4.6-2 4.5-4.6L499.5 94.4 499.5 94.4z" style="fill-rule:evenodd;clip-rule:evenodd;fill:#010101" />
    <path d="M135.8 27c-2.6-.3-4.7 1.6-4.7 4.1l-.4 37.7c-.1 5 1.7 24.6-12.3 24.2-14.5-.4-12.2-22-12.2-30.2l.6-35c0-2.6-2-5-4.5-5.4l-9.4-1.6c-2.5-.4-4.6 1.4-4.7 3.9l-.7 47.5c0 28 10.9 41.3 29.2 41.3 21.3 0 33-12.4 33-39l.4-41.3c0-2.6-2-4.9-4.6-5.2L135.8 27 135.8 27zM389.7 43.2c1.7-1.3 16.9-3.9 16.9 7.7 0 10.8-8.6 13.6-16.7 13.6L389.7 43.2 389.7 43.2zM414.2 76.4c-.5-1.2.2-1.8 1.7-3.4 3.4-3.7 8.9-11.9 8.9-23.9 0-12-4.3-20.6-13.6-24.2-6.4-2.5-11.3-2.5-19.6-1.2-5.4.9-15.7 2.1-15.7 2.1-2.5.3-4.6 2.7-4.6 5.3l.9 77.1c0 2.6 2.2 4.7 4.7 4.7l9.1.1c2.6 0 4.7-2.1 4.6-4.6l-.1-25.1c0 0 2.8.1 5.2-.2 1.9-.3 2.2 1 3.2 3.4l10.1 22.6c1.1 2.3 4 4.3 6.6 4.3l11.1.1c2.6 0 3.8-1.9 2.7-4.2L414.2 76.4 414.2 76.4zM353.3 33.1c0-2.6-2.1-4.5-4.7-4.2l-9.2.9c-2.6.2-4.6 2.5-4.6 5.1 0 0 .1 33.5.1 42 0 6.4-2.3 16.8-12.5 16.8-11.2-.1-13.2-11.2-13.1-18.5.1-7.2 0-38.6 0-38.6 0-2.6-2.1-4.6-4.7-4.5l-10 .5c-2.6.1-4.7 2.3-4.7 4.9l.2 37.7c-.1 28.2 11.1 37.8 29.8 38.4 23.4.8 34.6-13.2 33.7-40.8L353.3 33.1 353.3 33.1zM216.1 98.6c0-2.6-2.1-4.7-4.6-4.7l-25.7-.4.4-57.2c0-2.6-2.1-4.8-4.6-5l-9.7-.7c-2.6-.2-4.7 1.8-4.7 4.3l-.6 73.1c0 2.6 2.1 4.7 4.6 4.7l40.1-.1c2.6 0 4.7-2.1 4.7-4.7L216.1 98.6 216.1 98.6zM277.9 38c0-2.6-2.1-4.7-4.6-4.7 0 0-10.1.3-27 .3-16.9 0-28.1-.6-28.1-.6-2.6 0-4.7 2.1-4.6 4.7l0 10.4c0 2.6 2.1 4.7 4.7 4.8l14.1.1c2.6 0 2.9.5 2.9 3l0 51.8c0 2.6 2.1 4.7 4.7 4.7h10.7c2.6 0 4.7-2.1 4.7-4.7l0-51.8c0-2.6.5-2.8 3-2.8l14.9-.1c2.6 0 4.7-2.1 4.7-4.7L277.9 38 277.9 38z" style="fill-rule:evenodd;clip-rule:evenodd;fill:#010101" />
  </g>
</svg>

        </div>
        <ul>
          <li class="log-in-tab">LOG IN</li>
          <li class="register-tab">REGISTER</li>
        </ul>
        <button type="button" class="close" title="Close"></button>
      </header>
      <section class="log-in">
        <div class="heading">Social Account</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <div class="heading divider">or</div>
        <form novalidate>
          <input name="id" type="text" placeholder="Username or Email Address" autocomplete="off" required="true">
          <input name="password" type="password" placeholder="Password" autocomplete="off" required="true">
          <input type="submit" value="Log In">
          <div class="more">
            <label class="remember-me">
              <input checked="checked" type="checkbox" value="true" name="remember-me">
              Remember Me
            </label>
            <a class="forgot" href="#">Forgot Password?</a>
          </div>
        </form>
      </section>

      <section class="register">
        <div class="heading">Sign up with a social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <p>Don’t worry. We will <em>never</em> post to your social media account without your permission.</p>
        <div class="heading">or create an account</div>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input name="email" type="email" placeholder="Email Address">
          <input name="password" type="password" placeholder="Password" autocomplete="off">
          <input name="zip" type="text" placeholder="Zip Code">
          <fieldset class="gender">
            <div>
              <label><input type="radio" value="F" name="gender" title="Female">Female</label>
              <label><input type="radio" value="M" name="gender" title="Male">Male</label>
            </div>
          </fieldset>
          <label class="has-description">
            <input checked="checked" type="checkbox" name="mktNewsletter">
            <span>NYMag.com may email me about new site features and special offers.</span>
          </label>
          <label class="has-description">
            <input type="checkbox" name="termsPrivacy">
            <span>By creating an account, you agree with the <a href="http://nymag.com/newyork/terms/" target="_blank" title="Click to read the Terms of Service in a new window">Terms of Service</a> and <a href="http://nymag.com/newyork/privacy/" target="_blank" title="Click to read the Privacy Policy in a new window">Privacy Policy</a>.</span>
          </label>
          <input type="hidden" value="http://www.vulture.com" name="referer">
          <input type="submit" value="REGISTER" title="Register your new account">
        </form>
      </section>

      <section class="register-success">
        <p>We’ve sent a registration confirmation email to <span class="email"></span>.</p>
        <p>Please follow the instructions in the email within 48 hours to complete your registration.</p>
      </section>

      <section class="forgot">
        <div class="heading">Forgot Your Password?</div>
        <p>Enter your email address or username and we&rsquo;ll email instructions on how to reset your password.</p>
        <form novalidate>
          <input name="id" placeholder="Username or Email" type="text">
          <input type="hidden" value="http://www.vulture.com" name="referer">
          <input type="submit" value="Submit" title="Reset Your Password">
        </form>
      </section>

      <section class="forgot-sent-fb-user">
        <p>This username or email is associated with a Facebook account.</p>
        <div class="heading">Log in with your social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
      </section>

      <section class="forgot-sent-nym-user">
        <div class="heading">Check Your Inbox</div>
        <p>We&rsquo;ve sent you an email with instructions on how to reset your password.</p>
      </section>

      <section class="register-fb-account">
        <div class="heading">Choose a Username</div>
        <p>Your username will appear next to your comments.</p>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <p>Email: <span class="email"></span></p>
          <input type="submit" value="Create Account" title="Create Account">
          <p class="subdued">
            By creating a NYMag.com account, you agree with the <a href="//nymag.com/newyork/terms/" target="_blank">Terms of Service</a> and
            <a href="//nymag.com/newyork/privacy/" target="_blank">Privacy Policy</a>.
          </p>
        </form>
      </section>

      <section class="link-fb-account">
        <p>You already have an account registered under <span class="email"></span>. You can link your Facebook account to your existing account.</p>
        <form novalidate>
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <input type="submit" value="Yes, Link My Accounts">
        </form>
        <a href="#" class="no">No, Sign In</a>
      </section>

      <section class="activated">
        <div class="heading">Welcome! You are now a registered user of NYMag.com, TheCut.com, Vulture.com, ScienceOfUs.com and GrubStreet.com.</div>
        <p>Want more? Subscribe to our daily newsletters.</p>
        <form novalidate>
          <ul>
            <li class="di">
              <label><input type="checkbox" name="newsletterId" value="130">Daily Intelligencer</label>
              <p>Constant news updates on politics, business, media, and real estate.</p>
            </li>
            <li class="vulture">
              <label><input type="checkbox" name="newsletterId" value="40">Vulture</label>
              <p>Breaking news and analysis on all the latest TV, movies, music, books, theater, and art.</p>
            </li>
            <li class="thecut">
              <label><input type="checkbox" name="newsletterId" value="20">The Cut</label>
              <p>Get the latest fashion, beauty, and shopping news and recommendations.</p>
            </li>
          </ul>
          <input type="hidden" value="Registration" name="source">
          <input type="hidden" value="" name="email">
          <input type="submit" value="Subscribe Now!">
        </form>
        <a href="#" class="no">No Thanks</a>
      </section>

      <section class="activation-expired">
        <p>We're sorry. You must confirm your registration within 48 hours of submitting your registration request. Please <a href="#">register</a> again.</p>
      </section>

      <section class="activation-used">
        <p>You are already registered. Please <a href="#">log in</a>.</p>
      </section>

      <section class="password-reset">
        <div class="heading">Reset Your Password</div>
        <p>Enter a new password</p>
        <form novalidate>
          <input name="newP" type="password" placeholder="New Password" autocomplete="off">
          <input name="confirmNewP" type="password" placeholder="Confirm Password" autocomplete="off">
          <input name="oldP" type="hidden">
          <input name="id" type="hidden">
          <input type="submit" value="Change Password">
        </form>
      </section>

      <section class="password-reset-success">
        <p>Your password has been successfully changed.</p>
        <p>Please <a href="#">log in</a>.</p>
      </section>
    </div>
</section>

</div>
    <div class="kiln-internals" data-editable="kilnInternals">  <style>
    @keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>


</div>
  <script type="text/javascript">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</script></body>
</html>

