  <!DOCTYPE html>
<html lang="en" data-uri="www.vulture.com/_pages/cjmi7ukhy0000jwyerdmapm6w@published" data-layout-uri="www.vulture.com/_layouts/layout/instances/article@published">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    <!-- data-editable="head" -->
      <!-- data-uri="www.vulture.com/_components/clay-meta-title/instances/cjmi7uki60002jwyeztj8rijf@published" -->
      <title>Ike Barinholtz On ‘Soyboy Cucks’ and Getting Blocked</title>
    <meta property="og:title" content="Ike Barinholtz on The Oath, Cucks, and Getting Twitter-Blocked by Jimmy John’s">
    <meta name="twitter:title" content="Ike Barinholtz on ‘Soy Boy Cucks’ and Getting Blocked">
    
    
    <!-- data-uri="www.vulture.com/_components/clay-meta-url/instances/cjmi7uki70003jwyeh980tw52@published" -->
    <link rel="canonical" href="http://www.vulture.com/2018/10/ike-barinholtz-on-soyboy-cucks-and-getting-blocked.html">
    <meta property="og:url" content="http://www.vulture.com/2018/10/ike-barinholtz-on-soyboy-cucks-and-getting-blocked.html">
      <meta property="article:published_time" content="2018-10-05T13:00:19.929Z">
    
      <!-- data-uri="www.vulture.com/_components/clay-meta-description/instances/cjmi7uki80004jwyeitela3lp@published" -->
    <meta name="description" content="“I see a lot of humor in the toxic masculinity on the right, where they make that feeling such a centerpiece.”">
    <meta name="twitter:description" content="“I see a lot of humor in the toxic masculinity on the right, where they make that feeling such a centerpiece.”"> 
    <meta property="og:description" content="“I see a lot of humor in the toxic masculinity on the right, where they make that feeling such a centerpiece.”">
    
      <!-- data-uri="www.vulture.com/_components/meta-image/instances/cjmi7uki80005jwye6wjgfk7v@published" -->
    <meta content="https://pixel.nymag.com/imgs/daily/vulture/2018/09/26/25-ike-barinholtz-chatroom.w600.h315.2x.jpg" name="twitter:image">
    <meta property="og:image" content="https://pixel.nymag.com/imgs/daily/vulture/2018/09/26/25-ike-barinholtz-chatroom.w1200.h630.jpg">
    <meta name="twitter:card" content="summary_large_image">
    
      <!-- data-uri="www.vulture.com/_components/clay-meta-keywords/instances/cjmi7uki90006jwye5606ynio@published" -->
    <meta property="article:tag" content="chat room, interview, q&amp;a, ike barinholtz, movies, the oath">
    <meta property="sailthru.tags" content="chat room, interview, q&amp;a, ike barinholtz, movies, the oath">
    
      <!-- data-uri="www.vulture.com/_components/meta-authors/instances/cjmi7ukic0008jwyeipkql7cg@published" -->
    <meta name="author" content="Charles Bramesco">
      
      
    
      <!-- data-uri="www.vulture.com/_components/amp-relay/instances/cjmi7ukid0009jwyexyumufqj@published" -->
        <link rel="amphtml" href="http://www.vulture.com/amp/2018/10/ike-barinholtz-on-soyboy-cucks-and-getting-blocked.html">
    
      <!-- data-uri="www.vulture.com/_components/gtm-page/instances/cjmi7ukib0007jwyem5hsw5xc@published" -->
    <script>
    window._nymGtmPage = {
    pageUri:'www.vulture.com/_pages/cjmi7ukhy0000jwyerdmapm6w@published',
    vertical:'Vulture',
    pageType:'Article',
    authors:'Charles Bramesco',
    headline:'Ike Barinholtz on &lt;em&gt;The Oath&lt;/em&gt;, Cucks, and Getting Twitter-Blocked by Jimmy John’s',
    publishDate:'2018-10-05',
    contentChannel:'Movies',
    tags:'chat room, interview, q&amp;a, ike barinholtz, movies, the oath',
    magazineIssueDate:'',
    onSitePromotion:'',
    featureTypes:'Q&amp;a'
    };
    </script>
    
    <!-- data-editable-end -->
    <!-- data-editable="headLayout" -->
      <!-- data-uri="www.vulture.com/_components/clay-meta-site/instances/video@published" -->
    <meta name="twitter:site" content="@vulture">
    <meta property="article:publisher" content="https://www.facebook.com/Vulture">
    <meta property="fb:app_id" content="158902697551841">
    <meta property="og:site_name" content="Vulture">
    <meta property="og:type" content="article">
    <meta name="type" content="Article">
    <meta name="vertical" content="Vulture">
    
      <!-- data-uri="www.vulture.com/_components/meta-icons/instances/vulture@published" -->
    
    <meta name="apple-mobile-web-app-title" content="Vulture">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cache.nymag.com/media/vulture/icon.76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cache.nymag.com/media/vulture/icon.120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cache.nymag.com/media/vulture/icon.152x152.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://cache.nymag.com/media/vulture/icon.180x180.png">
    
    <link rel="mask-icon" sizes="any" href="https://cache.nymag.com/media/vulture/mask.svg" color="#00bcf1">
    
    <link rel="icon" sizes="196x196" href="https://cache.nymag.com/media/vulture/icon.196x196.png">
    
    <meta name="application-name" content="Vulture">
    <meta name="msapplication-TileColor" content="#00bcf1">
    <meta name="msapplication-TileImage" content="https://cache.nymag.com/media/vulture/icon.144x144.png">
    
    <link rel="icon" type="image/svg+xml" href="https://cache.nymag.com/media/vulture/icon.svg">
    
    <link rel="shortcut icon" type="image/x-icon" href="https://cache.nymag.com/media/vulture/favicon.ico">
    
      <!-- data-uri="www.vulture.com/_components/clay-typekit/instances/vulture@published" -->
    <script type="text/javascript">
      (function() {
        /* Pulls in Typekit font. Runs both in edit and published modes
         * so fonts appear correctly in both. */
        var tk = document.createElement('script'),
          s = document.getElementsByTagName('script')[0];
        tk.setAttribute('src', 'https://fonts.nymag.com/ajl3knu.js');
        tk.setAttribute('async', true);
        tk.setAttribute('type', 'text/javascript');
        tk.onload = tk.onreadystatechange = function() {
          var rs = this.readyState;
    
          if (rs && rs != 'complete' && rs != 'loaded') return;
          try { Typekit.load(); } catch (e) {}
        };
        s.parentNode.insertBefore(tk, s);
      })();
    </script>
    
    <!-- data-uri="www.vulture.com/_components/head-gtm/instances/general@published" -->
    <script class="head-gtm" data-gtm="">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</script>
    
      <!-- data-uri="www.vulture.com/_components/youtube-player-head/instances/general@published" -->
      <script>
        var nymYTApiReady = false;
    
        window.onYouTubeIframeAPIReady = function () {
          var nymEventYTApiReady = new Event('nym-youtube-event:youtube-api-ready');
    
          document.dispatchEvent(nymEventYTApiReady);
    
          nymYTApiReady = true;
        }
      </script>
    
      <script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
    
    <!-- data-editable-end -->
  <style>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</style></head>
  <body class="layout">
    <section class="top" data-editable="top" data-track-zone="top">  <nav data-uri="www.vulture.com/_components/global-nav/instances/social-off@published" class="global-nav" aria-label="New York Magazine sites" data-editable="navDetails">
  <div class="global-nav-inner">
    <ul class="global-nav-site-list">
      <li><a href="http://nymag.com">NYMag.com</a></li>
      <li class="dropdown-wrap">
        <div class="dropdown">
          <a class="nymag-dropdown" href="http://nymag.com/maglinks/global-04">New York Magazine</a>
          <div class="dropdown-content">
            <div class="dropdown-links">
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-01">Subscribe to the Magazine</a>
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-02">Give a Gift Subscription</a>
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-03">Buy Back Issues</a>
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-04">Current Issue Contents</a>
            </div>
              <a href="http://nymag.com/maglinks/global-01" class="img-link"><img class="img-data" src="https://images.nymag.com/current_issue.jpg" alt="Subscribe to New York Magazine" itemprop="contentUrl"></a>
          </div>
        </div>
      </li>
      <li><a href="http://nymag.com/daily/intelligencer">Daily Intelligencer</a></li>
      <li><a href="http://www.vulture.com">Vulture</a></li>
      <li><a href="http://www.thecut.com">The Cut</a></li>
      <li><a href="http://nymag.com/selectall">Select All</a></li>
      <li><a href="http://www.grubstreet.com">Grub Street</a></li>
      <li><a href="http://nymag.com/strategist">The Strategist</a></li>
    </ul>
  </div>
</nav>

</section>
    <header class="page-header page-sticky-header" data-editable="pageHeader" data-track-zone="page-header">  <div data-uri="www.vulture.com/_components/article-nav/instances/vulture@published" class="article-nav">
<!-- FIRST SCROLL STATE-->
    <div class="article-nav-dynamic article-nav-top">
        <div class="article-nav-top-left">
                <div class="menu" data-editable="navDropdown">
                          <div data-uri="www.vulture.com/_components/nav-dropdown-button/instances/vulture@published" class="nav-dropdown-button closed" data-editable="settings">
                          <div class="dropdown-body">
                            <button class="nav-dropdown-button-trigger">
                              <span class="hamburger">
                                  <span class="inactive">
                                    <svg aria-labelledby="nav-dropdown-button-menu-icon-v" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 34"><title id="nav-dropdown-button-menu-icon-v">Menu</title><path fill="#111" d="M18.35 1l-2.99 2.91-3.66-2.02-1.55 3.88-4.16-.36.17 4.16-3.96 1.36 1.86 3.74L1 17.52l3.22 2.66-1.64 3.84 4.03 1.13.07 4.17 4.14-.61 1.77 3.78 3.53-2.22L19.28 33l2.32-3.47 4 1.22.7-4.11 4.15-.51-1.03-4.04L33 19.94l-2.59-3.27 2.4-3.42-3.71-1.94.8-4.1-4.17-.26-.94-4.07-3.93 1.45L18.35 1z"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M22.84 13.42H11.13"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M22.84 21.42H11.13"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M22.84 17.42H11.13"/></svg>
                        
                                  </span>
                                  <span class="active">
                                    <svg aria-labelledby="nav-dropdown-button-menu-icon-pressed-v" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 34"><title id="nav-dropdown-button-menu-icon-pressed-v">Menu</title><path fill="#111" d="M18.43 0l-3.18 3.09L11.37.95 9.72 5.07 5.3 4.68l.18 4.43-4.2 1.44 1.97 3.97L0 17.55l3.42 2.83-1.74 4.08 4.28 1.2.08 4.43 4.39-.64 1.88 4.01 3.76-2.37L19.42 34l2.47-3.68 4.24 1.29.75-4.37 4.41-.54-1.09-4.3 3.8-2.28-2.75-3.48 2.54-3.63-3.93-2.06.85-4.35-4.44-.28-1-4.32-4.16 1.54L18.43 0z"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M23.21 13.2H10.76"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M23.21 21.7H10.76"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M23.21 17.45H10.76"/></svg>
                        
                                  </span>
                              </span>
                              <span class="close-x">
                                  <span class="inactive">
                                    <svg aria-labelledby="nav-dropdown-button-close-icon-v" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 34"><title id="nav-dropdown-button-close-icon-v">Close</title><path fill="#111" d="M18.35 1l-2.99 2.91-3.66-2.02-1.55 3.88-4.16-.36.17 4.16-3.96 1.36 1.86 3.74L1 17.52l3.22 2.66-1.64 3.84 4.03 1.13.07 4.17 4.14-.61 1.77 3.78 3.53-2.22L19.28 33l2.32-3.47 4 1.22.7-4.11 4.15-.51-1.03-4.04L33 19.94l-2.59-3.27 2.4-3.42-3.71-1.94.8-4.1-4.17-.26-.94-4.07-3.93 1.45L18.35 1z"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M22.8 22.72l-10.6-10.6"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M22.8 12.2L12.2 22.8"/></svg>
                        
                                  </span>
                                  <span class="active">
                                    <svg aria-labelledby="nav-dropdown-button-close-icon-pressed-v" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 34"><title id="nav-dropdown-button-close-icon-pressed-v">Close</title><path fill="#111" d="M18.43 0l-3.18 3.09L11.37.95 9.72 5.07 5.3 4.68l.18 4.43-4.2 1.44 1.97 3.97L0 17.55l3.42 2.83-1.74 4.08 4.28 1.2.08 4.43 4.39-.64 1.88 4.01 3.76-2.37L19.42 34l2.47-3.68 4.24 1.29.75-4.37 4.41-.54-1.09-4.3 3.8-2.28-2.75-3.48 2.54-3.63-3.93-2.06.85-4.35-4.44-.28-1-4.32-4.16 1.54L18.43 0z"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M23.16 23.08L11.89 11.82"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M23.16 11.9L11.9 23.16"/></svg>
                        
                                  </span>
                              </span>
                            </button>
                            <div class="dropdown-body-scroll">
                                <nav class="primary-columns">
                                    <ul class="primary-column">
                                        <li class="primary-column-link">
                                          <a href="/tv/">TV</a>
                                        </li>
                                        <li class="primary-column-link">
                                          <a href="/movies/">Movies</a>
                                        </li>
                                        <li class="primary-column-link">
                                          <a href="/comedy/">Comedy</a>
                                        </li>
                                        <li class="primary-column-link">
                                          <a href="/music/">Music</a>
                                        </li>
                                        <li class="primary-column-link">
                                          <a href="/tv-recaps/">TV Recaps</a>
                                        </li>
                                        <li class="primary-column-link">
                                          <a href="/streaming/">What to Stream</a>
                                        </li>
                                        <li class="primary-column-link">
                                          <a href="/vulture-lists/">Vulture Lists</a>
                                        </li>
                                        <li class="primary-column-link">
                                          <a href="/books/">Books</a>
                                        </li>
                                        <li class="primary-column-link">
                                          <a href="/theater/">Theater</a>
                                        </li>
                                        <li class="primary-column-link">
                                          <a href="/art/">Art</a>
                                        </li>
                                        <li class="primary-column-link">
                                          <a href="/awards/">Awards</a>
                                        </li>
                                        <li class="primary-column-link">
                                          <a href="/video/">Videos</a>
                                        </li>
                                    </ul>
                                </nav>
                                <ul class="secondary-links">
                                    <li class="secondary-link">
                                      <a href="/article/about-us.html">About</a>
                                    </li>
                                    <li class="secondary-link">
                                      <a href="http://nymag.com/newsletters/">Newsletters</a>
                                    </li>
                                    <li class="secondary-link">
                                      <a href="https://nymag.az1.qualtrics.com/jfe/form/SV_6WLk9ozVE86HhR3?S&#x3D;VHPB">Vulture Insiders</a>
                                    </li>
                                    <li class="secondary-link">
                                      <a href="http://vulturefestival.com/">Vulture Festival</a>
                                    </li>
                                </ul>
                                <div class="services" data-editable="services">
                                    <button type="button" class="follow_circle facebook" data-handle="vulture" data-uri="www.vulture.com/_components/follow/instances/facebook-circle@published" aria-label="Like Us on Facebook">
                                      <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="nonzero"><circle fill="#000" cx="19" cy="19" r="19"/><path d="M20.788 28.998V19.42h3.538l.532-3.734h-4.07v-2.383c0-1.08.33-1.817 2.036-1.817H25v-3.34A32.453 32.453 0 0 0 21.832 8c-3.138 0-5.285 1.74-5.285 4.934v2.753H13v3.735h3.547V29h4.24v-.002z" fill="#FFF"/></g></svg>
                                  
                                    <span class="button-text">Like Us</span>
                                  </button>
                                  
                                    <button type="button" class="follow_circle twitter" data-handle="@vulture" data-uri="www.vulture.com/_components/follow/instances/twitter-circle@published" aria-label="Follow Us on Twitter">
                                      <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="nonzero"><circle fill="#000" cx="19" cy="19" r="19"/><path d="M29.042 12.736a7.442 7.442 0 0 1-2.127.583 3.695 3.695 0 0 0 1.629-2.048 7.417 7.417 0 0 1-2.351.898 3.701 3.701 0 0 0-6.308 3.376 10.504 10.504 0 0 1-7.629-3.868 3.69 3.69 0 0 0-.501 1.861 3.7 3.7 0 0 0 1.646 3.081 3.711 3.711 0 0 1-1.676-.462v.047a3.703 3.703 0 0 0 2.969 3.628 3.643 3.643 0 0 1-1.671.066 3.706 3.706 0 0 0 3.458 2.57A7.439 7.439 0 0 1 11 24a10.46 10.46 0 0 0 5.675 1.662c6.81 0 10.531-5.642 10.531-10.53 0-.161-.004-.321-.011-.48a7.544 7.544 0 0 0 1.847-1.916" fill="#FFF"/></g></svg>
                                  
                                    <span class="button-text">Follow Us</span>
                                  </button>
                                  
                                    <button type="button" class="follow_circle instagram" data-handle="vulture" data-uri="www.vulture.com/_components/follow/instances/instagram-circle@published" aria-label="Follow Us on Instagram">
                                      <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg"><circle fill="#000" cx="19" cy="19" r="19"/><g transform="translate(10 10.03)"><path d="M5.288.06C4.33.103 3.676.256 3.104.478A4.41 4.41 0 0 0 1.51 1.516 4.41 4.41 0 0 0 .472 3.109C.25 3.682.098 4.336.054 5.293.01 6.253 0 6.56 0 9.003c0 2.443.01 2.75.054 3.71.044.957.196 1.611.418 2.183A4.41 4.41 0 0 0 1.51 16.49c.5.5 1.002.808 1.594 1.038.572.222 1.226.374 2.184.418.96.044 1.266.054 3.71.054 2.443 0 2.749-.01 3.709-.054.957-.044 1.611-.196 2.184-.418a4.411 4.411 0 0 0 1.593-1.038c.5-.5.808-1.002 1.038-1.594.222-.572.375-1.226.418-2.184.044-.96.054-1.266.054-3.71 0-2.443-.01-2.749-.054-3.709-.043-.957-.196-1.611-.418-2.184a4.41 4.41 0 0 0-1.038-1.593A4.41 4.41 0 0 0 14.891.478C14.318.256 13.664.103 12.707.06c-.96-.044-1.266-.054-3.71-.054-2.443 0-2.75.01-3.71.054zm7.345 1.62c.877.04 1.353.186 1.67.309.42.163.72.358 1.035.673.315.315.51.615.673 1.035.123.317.27.793.31 1.67.043.949.052 1.233.052 3.636 0 2.402-.009 2.687-.052 3.635-.04.878-.187 1.354-.31 1.671-.163.42-.358.72-.673 1.035-.315.314-.615.51-1.035.673-.317.123-.793.27-1.67.31-.949.043-1.233.052-3.636.052-2.402 0-2.687-.01-3.635-.053-.878-.04-1.354-.186-1.671-.31a2.788 2.788 0 0 1-1.035-.672 2.788 2.788 0 0 1-.673-1.035c-.123-.317-.27-.793-.31-1.67-.043-.95-.052-1.234-.052-3.636 0-2.403.01-2.687.053-3.636.04-.877.186-1.353.31-1.67.163-.42.358-.72.672-1.035.315-.315.615-.51 1.035-.673.317-.123.793-.27 1.67-.31.95-.043 1.234-.052 3.636-.052 2.403 0 2.687.009 3.636.052z" fill="#FFF" /></g><path d="M18.997 22.032a3 3 0 1 1 0-5.998 3 3 0 0 1 0 5.998m0-7.62a4.62 4.62 0 1 0 0 9.241 4.62 4.62 0 0 0 0-9.24M24.88 14.23a1.08 1.08 0 1 1-2.16 0 1.08 1.08 0 0 1 2.16 0" fill="#FFF"/></svg>
                                  
                                    <span class="button-text">Follow Us</span>
                                  </button>
                                  
                                </div>
                              <ul class="sites">
                                <li class="site"><a href="//nymag.com/">NYMag.com</a></li>
                                <li class="site"><a href="//nymag.com/maglinks/global-04">New York Magazine</a></li>
                                <li class="site"><a href="//nymag.com/daily/intelligencer/">Daily Intelligencer</a></li>
                                <li class="site"><a href="//www.vulture.com">Vulture</a></li>
                                <li class="site"><a href="//www.thecut.com">The Cut</a></li>
                                <li class="site"><a href="//nymag.com/strategist/">The Strategist</a></li>
                                <li class="site"><a href="//www.grubstreet.com/">Grub Street</a></li>
                                <li class="site"><a href="//nymag.com/selectall/">Select All</a></li>
                              </ul>
                            </div>
                          </div>
                        </div>
                        
                </div>
        </div>

            <div class="article-nav-top-center">
                <a class="logo" href="//www.vulture.com">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 500 115" width="500" height="115" xml:space="preserve" aria-label="Vulture" role="img">
  <path d="M63.8 15.6c-2.5-.5-5.4 1-6.3 3.4L38.7 65.2 23.1 10.2c-.6-2.5-3.2-5.1-5.6-5.9L3.3.1c-2.5-.8-3.8.6-3 3.1l33.2 106.3c.8 2.4 1.6 4.4 3.5 4.4 2 0 2.9-2 3.9-4.3l35.6-86.9c1-2.4-.2-4.7-2.8-5.2L63.8 15.6 63.8 15.6zM499.5 94.4c-.1-2.6-2.3-4.6-4.8-4.5L463.9 91c-2.6.1-3.5-.8-3.6-3.4l-.1-11c0-2.6.7-3.5 3.2-3.7l28.1-2.7c2.6-.2 4.6-2.5 4.5-5.1l-.4-13.4c-.1-2.6-2.2-4.4-4.8-4l-27 4c-2.5.4-3.8-.8-3.9-3.4L459.7 38c-.1-2.6.8-4 3.3-4.6l29.8-6.3c2.5-.6 4.5-3.1 4.5-5.7l-.2-17.3c0-2.6-2.1-4.1-4.6-3.4 0 0-8.3 2.7-22.1 6.4-13.8 3.7-25 6.2-25 6.2-2.5.7-4.5 3.3-4.4 5.9l1.8 89.9c.1 2.6 2.2 4.7 4.8 4.8l48 .8c2.6 0 4.6-2 4.5-4.6L499.5 94.4 499.5 94.4z" style="fill-rule:evenodd;clip-rule:evenodd;fill:#010101" />
  <path d="M135.8 27c-2.6-.3-4.7 1.6-4.7 4.1l-.4 37.7c-.1 5 1.7 24.6-12.3 24.2-14.5-.4-12.2-22-12.2-30.2l.6-35c0-2.6-2-5-4.5-5.4l-9.4-1.6c-2.5-.4-4.6 1.4-4.7 3.9l-.7 47.5c0 28 10.9 41.3 29.2 41.3 21.3 0 33-12.4 33-39l.4-41.3c0-2.6-2-4.9-4.6-5.2L135.8 27 135.8 27zM389.7 43.2c1.7-1.3 16.9-3.9 16.9 7.7 0 10.8-8.6 13.6-16.7 13.6L389.7 43.2 389.7 43.2zM414.2 76.4c-.5-1.2.2-1.8 1.7-3.4 3.4-3.7 8.9-11.9 8.9-23.9 0-12-4.3-20.6-13.6-24.2-6.4-2.5-11.3-2.5-19.6-1.2-5.4.9-15.7 2.1-15.7 2.1-2.5.3-4.6 2.7-4.6 5.3l.9 77.1c0 2.6 2.2 4.7 4.7 4.7l9.1.1c2.6 0 4.7-2.1 4.6-4.6l-.1-25.1c0 0 2.8.1 5.2-.2 1.9-.3 2.2 1 3.2 3.4l10.1 22.6c1.1 2.3 4 4.3 6.6 4.3l11.1.1c2.6 0 3.8-1.9 2.7-4.2L414.2 76.4 414.2 76.4zM353.3 33.1c0-2.6-2.1-4.5-4.7-4.2l-9.2.9c-2.6.2-4.6 2.5-4.6 5.1 0 0 .1 33.5.1 42 0 6.4-2.3 16.8-12.5 16.8-11.2-.1-13.2-11.2-13.1-18.5.1-7.2 0-38.6 0-38.6 0-2.6-2.1-4.6-4.7-4.5l-10 .5c-2.6.1-4.7 2.3-4.7 4.9l.2 37.7c-.1 28.2 11.1 37.8 29.8 38.4 23.4.8 34.6-13.2 33.7-40.8L353.3 33.1 353.3 33.1zM216.1 98.6c0-2.6-2.1-4.7-4.6-4.7l-25.7-.4.4-57.2c0-2.6-2.1-4.8-4.6-5l-9.7-.7c-2.6-.2-4.7 1.8-4.7 4.3l-.6 73.1c0 2.6 2.1 4.7 4.6 4.7l40.1-.1c2.6 0 4.7-2.1 4.7-4.7L216.1 98.6 216.1 98.6zM277.9 38c0-2.6-2.1-4.7-4.6-4.7 0 0-10.1.3-27 .3-16.9 0-28.1-.6-28.1-.6-2.6 0-4.7 2.1-4.6 4.7l0 10.4c0 2.6 2.1 4.7 4.7 4.8l14.1.1c2.6 0 2.9.5 2.9 3l0 51.8c0 2.6 2.1 4.7 4.7 4.7h10.7c2.6 0 4.7-2.1 4.7-4.7l0-51.8c0-2.6.5-2.8 3-2.8l14.9-.1c2.6 0 4.7-2.1 4.7-4.7L277.9 38 277.9 38z" style="fill-rule:evenodd;clip-rule:evenodd;fill:#010101" />
</svg>

                </a>
            </div>


                <div class="article-nav-top-right">
                    <div class="search srch-scroll-a" data-editable="search">
                              <div data-uri="www.vulture.com/_components/nav-search-button/instances/article@published" class="nav-search-button closed" data-editable="settings">
                              <div class="search-body">
                                <div class="search-container">
                                  <button class="nav-search-button-trigger">
                                    <span class="magnifier">
                                      <span class="inactive">
                                        <svg aria-labelledby="nav-search-button-search-icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26"><title id="nav-search-button-search-icon">Search</title><path d="M18.06,15.69A9.36,9.36,0,0,0,3.74,3.74h0a9.37,9.37,0,0,0,12,14.32l6.43,6.44A1.68,1.68,0,0,0,23.3,25a1.71,1.71,0,0,0,1.19-.49,1.68,1.68,0,0,0,0-2.38ZM5.79,5.8a6.44,6.44,0,1,1-.06.06Z" fill='#111'/></svg>
                            
                                      </span>
                                      <span class="active">
                                        <svg aria-labelledby="nav-search-button-search-icon-pressed" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26"><title id="nav-search-button-search-icon-pressed">Search</title><path d="M18.48,15.91A10.15,10.15,0,0,0,3,3V3A10.15,10.15,0,0,0,15.9,18.49l7,7a1.82,1.82,0,0,0,2.58-2.58ZM5.19,5.2a7,7,0,1,1-.06.06Z" fill='#111'/></svg>
                            
                                      </span>
                                    </span>
                                    <span class="close-x">
                                      <svg aria-labelledby="nav-search-button-close-icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 11">
                              <title id="nav-search-button-close-icon">Close</title>
                              <polygon points="0.44 1.22 9.78 10.56 10.56 9.78 1.22 0.44 0.44 1.22"/>
                              <polygon points="1.22 10.56 10.56 1.22 9.78 0.44 0.44 9.78 1.22 10.56"/>
                            </svg>
                            
                                    </span>
                                  </button>
                                  <form class="nav-search-form" name="search" method="get" action="http://nymag.com/search.html">
                                    <input aria-label="" type="text" name="q" class="search-input" placeholder="Search" />
                                  </form>
                                </div>
                              </div>
                            </div>
                            
                    </div>


                </div>
            </div>
<!-- DEEP SCROLL STATE-->
    <div class="article-nav-dynamic article-nav-deepscroll">
                    <div class="article-nav-top-left">
                            <div class="menu" data-editable="navDropdown">
                                  <div data-uri="www.vulture.com/_components/nav-dropdown-button/instances/vulture@published" class="nav-dropdown-button closed" data-editable="settings">
                                  <div class="dropdown-body">
                                    <button class="nav-dropdown-button-trigger">
                                      <span class="hamburger">
                                          <span class="inactive">
                                            <svg aria-labelledby="nav-dropdown-button-menu-icon-v" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 34"><title id="nav-dropdown-button-menu-icon-v">Menu</title><path fill="#111" d="M18.35 1l-2.99 2.91-3.66-2.02-1.55 3.88-4.16-.36.17 4.16-3.96 1.36 1.86 3.74L1 17.52l3.22 2.66-1.64 3.84 4.03 1.13.07 4.17 4.14-.61 1.77 3.78 3.53-2.22L19.28 33l2.32-3.47 4 1.22.7-4.11 4.15-.51-1.03-4.04L33 19.94l-2.59-3.27 2.4-3.42-3.71-1.94.8-4.1-4.17-.26-.94-4.07-3.93 1.45L18.35 1z"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M22.84 13.42H11.13"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M22.84 21.42H11.13"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M22.84 17.42H11.13"/></svg>
                                
                                          </span>
                                          <span class="active">
                                            <svg aria-labelledby="nav-dropdown-button-menu-icon-pressed-v" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 34"><title id="nav-dropdown-button-menu-icon-pressed-v">Menu</title><path fill="#111" d="M18.43 0l-3.18 3.09L11.37.95 9.72 5.07 5.3 4.68l.18 4.43-4.2 1.44 1.97 3.97L0 17.55l3.42 2.83-1.74 4.08 4.28 1.2.08 4.43 4.39-.64 1.88 4.01 3.76-2.37L19.42 34l2.47-3.68 4.24 1.29.75-4.37 4.41-.54-1.09-4.3 3.8-2.28-2.75-3.48 2.54-3.63-3.93-2.06.85-4.35-4.44-.28-1-4.32-4.16 1.54L18.43 0z"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M23.21 13.2H10.76"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M23.21 21.7H10.76"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M23.21 17.45H10.76"/></svg>
                                
                                          </span>
                                      </span>
                                      <span class="close-x">
                                          <span class="inactive">
                                            <svg aria-labelledby="nav-dropdown-button-close-icon-v" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 34"><title id="nav-dropdown-button-close-icon-v">Close</title><path fill="#111" d="M18.35 1l-2.99 2.91-3.66-2.02-1.55 3.88-4.16-.36.17 4.16-3.96 1.36 1.86 3.74L1 17.52l3.22 2.66-1.64 3.84 4.03 1.13.07 4.17 4.14-.61 1.77 3.78 3.53-2.22L19.28 33l2.32-3.47 4 1.22.7-4.11 4.15-.51-1.03-4.04L33 19.94l-2.59-3.27 2.4-3.42-3.71-1.94.8-4.1-4.17-.26-.94-4.07-3.93 1.45L18.35 1z"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M22.8 22.72l-10.6-10.6"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M22.8 12.2L12.2 22.8"/></svg>
                                
                                          </span>
                                          <span class="active">
                                            <svg aria-labelledby="nav-dropdown-button-close-icon-pressed-v" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 34"><title id="nav-dropdown-button-close-icon-pressed-v">Close</title><path fill="#111" d="M18.43 0l-3.18 3.09L11.37.95 9.72 5.07 5.3 4.68l.18 4.43-4.2 1.44 1.97 3.97L0 17.55l3.42 2.83-1.74 4.08 4.28 1.2.08 4.43 4.39-.64 1.88 4.01 3.76-2.37L19.42 34l2.47-3.68 4.24 1.29.75-4.37 4.41-.54-1.09-4.3 3.8-2.28-2.75-3.48 2.54-3.63-3.93-2.06.85-4.35-4.44-.28-1-4.32-4.16 1.54L18.43 0z"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M23.16 23.08L11.89 11.82"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M23.16 11.9L11.9 23.16"/></svg>
                                
                                          </span>
                                      </span>
                                    </button>
                                    <div class="dropdown-body-scroll">
                                        <nav class="primary-columns">
                                            <ul class="primary-column">
                                                <li class="primary-column-link">
                                                  <a href="/tv/">TV</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="/movies/">Movies</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="/comedy/">Comedy</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="/music/">Music</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="/tv-recaps/">TV Recaps</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="/streaming/">What to Stream</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="/vulture-lists/">Vulture Lists</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="/books/">Books</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="/theater/">Theater</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="/art/">Art</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="/awards/">Awards</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="/video/">Videos</a>
                                                </li>
                                            </ul>
                                        </nav>
                                        <ul class="secondary-links">
                                            <li class="secondary-link">
                                              <a href="/article/about-us.html">About</a>
                                            </li>
                                            <li class="secondary-link">
                                              <a href="http://nymag.com/newsletters/">Newsletters</a>
                                            </li>
                                            <li class="secondary-link">
                                              <a href="https://nymag.az1.qualtrics.com/jfe/form/SV_6WLk9ozVE86HhR3?S&#x3D;VHPB">Vulture Insiders</a>
                                            </li>
                                            <li class="secondary-link">
                                              <a href="http://vulturefestival.com/">Vulture Festival</a>
                                            </li>
                                        </ul>
                                        <div class="services" data-editable="services">
                                            <button type="button" class="follow_circle facebook" data-handle="vulture" data-uri="www.vulture.com/_components/follow/instances/facebook-circle@published" aria-label="Like Us on Facebook">
                                              <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="nonzero"><circle fill="#000" cx="19" cy="19" r="19"/><path d="M20.788 28.998V19.42h3.538l.532-3.734h-4.07v-2.383c0-1.08.33-1.817 2.036-1.817H25v-3.34A32.453 32.453 0 0 0 21.832 8c-3.138 0-5.285 1.74-5.285 4.934v2.753H13v3.735h3.547V29h4.24v-.002z" fill="#FFF"/></g></svg>
                                          
                                            <span class="button-text">Like Us</span>
                                          </button>
                                          
                                            <button type="button" class="follow_circle twitter" data-handle="@vulture" data-uri="www.vulture.com/_components/follow/instances/twitter-circle@published" aria-label="Follow Us on Twitter">
                                              <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="nonzero"><circle fill="#000" cx="19" cy="19" r="19"/><path d="M29.042 12.736a7.442 7.442 0 0 1-2.127.583 3.695 3.695 0 0 0 1.629-2.048 7.417 7.417 0 0 1-2.351.898 3.701 3.701 0 0 0-6.308 3.376 10.504 10.504 0 0 1-7.629-3.868 3.69 3.69 0 0 0-.501 1.861 3.7 3.7 0 0 0 1.646 3.081 3.711 3.711 0 0 1-1.676-.462v.047a3.703 3.703 0 0 0 2.969 3.628 3.643 3.643 0 0 1-1.671.066 3.706 3.706 0 0 0 3.458 2.57A7.439 7.439 0 0 1 11 24a10.46 10.46 0 0 0 5.675 1.662c6.81 0 10.531-5.642 10.531-10.53 0-.161-.004-.321-.011-.48a7.544 7.544 0 0 0 1.847-1.916" fill="#FFF"/></g></svg>
                                          
                                            <span class="button-text">Follow Us</span>
                                          </button>
                                          
                                            <button type="button" class="follow_circle instagram" data-handle="vulture" data-uri="www.vulture.com/_components/follow/instances/instagram-circle@published" aria-label="Follow Us on Instagram">
                                              <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg"><circle fill="#000" cx="19" cy="19" r="19"/><g transform="translate(10 10.03)"><path d="M5.288.06C4.33.103 3.676.256 3.104.478A4.41 4.41 0 0 0 1.51 1.516 4.41 4.41 0 0 0 .472 3.109C.25 3.682.098 4.336.054 5.293.01 6.253 0 6.56 0 9.003c0 2.443.01 2.75.054 3.71.044.957.196 1.611.418 2.183A4.41 4.41 0 0 0 1.51 16.49c.5.5 1.002.808 1.594 1.038.572.222 1.226.374 2.184.418.96.044 1.266.054 3.71.054 2.443 0 2.749-.01 3.709-.054.957-.044 1.611-.196 2.184-.418a4.411 4.411 0 0 0 1.593-1.038c.5-.5.808-1.002 1.038-1.594.222-.572.375-1.226.418-2.184.044-.96.054-1.266.054-3.71 0-2.443-.01-2.749-.054-3.709-.043-.957-.196-1.611-.418-2.184a4.41 4.41 0 0 0-1.038-1.593A4.41 4.41 0 0 0 14.891.478C14.318.256 13.664.103 12.707.06c-.96-.044-1.266-.054-3.71-.054-2.443 0-2.75.01-3.71.054zm7.345 1.62c.877.04 1.353.186 1.67.309.42.163.72.358 1.035.673.315.315.51.615.673 1.035.123.317.27.793.31 1.67.043.949.052 1.233.052 3.636 0 2.402-.009 2.687-.052 3.635-.04.878-.187 1.354-.31 1.671-.163.42-.358.72-.673 1.035-.315.314-.615.51-1.035.673-.317.123-.793.27-1.67.31-.949.043-1.233.052-3.636.052-2.402 0-2.687-.01-3.635-.053-.878-.04-1.354-.186-1.671-.31a2.788 2.788 0 0 1-1.035-.672 2.788 2.788 0 0 1-.673-1.035c-.123-.317-.27-.793-.31-1.67-.043-.95-.052-1.234-.052-3.636 0-2.403.01-2.687.053-3.636.04-.877.186-1.353.31-1.67.163-.42.358-.72.672-1.035.315-.315.615-.51 1.035-.673.317-.123.793-.27 1.67-.31.95-.043 1.234-.052 3.636-.052 2.403 0 2.687.009 3.636.052z" fill="#FFF" /></g><path d="M18.997 22.032a3 3 0 1 1 0-5.998 3 3 0 0 1 0 5.998m0-7.62a4.62 4.62 0 1 0 0 9.241 4.62 4.62 0 0 0 0-9.24M24.88 14.23a1.08 1.08 0 1 1-2.16 0 1.08 1.08 0 0 1 2.16 0" fill="#FFF"/></svg>
                                          
                                            <span class="button-text">Follow Us</span>
                                          </button>
                                          
                                        </div>
                                      <ul class="sites">
                                        <li class="site"><a href="//nymag.com/">NYMag.com</a></li>
                                        <li class="site"><a href="//nymag.com/maglinks/global-04">New York Magazine</a></li>
                                        <li class="site"><a href="//nymag.com/daily/intelligencer/">Daily Intelligencer</a></li>
                                        <li class="site"><a href="//www.vulture.com">Vulture</a></li>
                                        <li class="site"><a href="//www.thecut.com">The Cut</a></li>
                                        <li class="site"><a href="//nymag.com/strategist/">The Strategist</a></li>
                                        <li class="site"><a href="//www.grubstreet.com/">Grub Street</a></li>
                                        <li class="site"><a href="//nymag.com/selectall/">Select All</a></li>
                                      </ul>
                                    </div>
                                  </div>
                                </div>
                                
                            </div>
                        <a class="logo " href="//www.vulture.com">
                        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 500 115" width="500" height="115" xml:space="preserve" aria-label="Vulture" role="img">
  <path d="M63.8 15.6c-2.5-.5-5.4 1-6.3 3.4L38.7 65.2 23.1 10.2c-.6-2.5-3.2-5.1-5.6-5.9L3.3.1c-2.5-.8-3.8.6-3 3.1l33.2 106.3c.8 2.4 1.6 4.4 3.5 4.4 2 0 2.9-2 3.9-4.3l35.6-86.9c1-2.4-.2-4.7-2.8-5.2L63.8 15.6 63.8 15.6zM499.5 94.4c-.1-2.6-2.3-4.6-4.8-4.5L463.9 91c-2.6.1-3.5-.8-3.6-3.4l-.1-11c0-2.6.7-3.5 3.2-3.7l28.1-2.7c2.6-.2 4.6-2.5 4.5-5.1l-.4-13.4c-.1-2.6-2.2-4.4-4.8-4l-27 4c-2.5.4-3.8-.8-3.9-3.4L459.7 38c-.1-2.6.8-4 3.3-4.6l29.8-6.3c2.5-.6 4.5-3.1 4.5-5.7l-.2-17.3c0-2.6-2.1-4.1-4.6-3.4 0 0-8.3 2.7-22.1 6.4-13.8 3.7-25 6.2-25 6.2-2.5.7-4.5 3.3-4.4 5.9l1.8 89.9c.1 2.6 2.2 4.7 4.8 4.8l48 .8c2.6 0 4.6-2 4.5-4.6L499.5 94.4 499.5 94.4z" style="fill-rule:evenodd;clip-rule:evenodd;fill:#010101" />
  <path d="M135.8 27c-2.6-.3-4.7 1.6-4.7 4.1l-.4 37.7c-.1 5 1.7 24.6-12.3 24.2-14.5-.4-12.2-22-12.2-30.2l.6-35c0-2.6-2-5-4.5-5.4l-9.4-1.6c-2.5-.4-4.6 1.4-4.7 3.9l-.7 47.5c0 28 10.9 41.3 29.2 41.3 21.3 0 33-12.4 33-39l.4-41.3c0-2.6-2-4.9-4.6-5.2L135.8 27 135.8 27zM389.7 43.2c1.7-1.3 16.9-3.9 16.9 7.7 0 10.8-8.6 13.6-16.7 13.6L389.7 43.2 389.7 43.2zM414.2 76.4c-.5-1.2.2-1.8 1.7-3.4 3.4-3.7 8.9-11.9 8.9-23.9 0-12-4.3-20.6-13.6-24.2-6.4-2.5-11.3-2.5-19.6-1.2-5.4.9-15.7 2.1-15.7 2.1-2.5.3-4.6 2.7-4.6 5.3l.9 77.1c0 2.6 2.2 4.7 4.7 4.7l9.1.1c2.6 0 4.7-2.1 4.6-4.6l-.1-25.1c0 0 2.8.1 5.2-.2 1.9-.3 2.2 1 3.2 3.4l10.1 22.6c1.1 2.3 4 4.3 6.6 4.3l11.1.1c2.6 0 3.8-1.9 2.7-4.2L414.2 76.4 414.2 76.4zM353.3 33.1c0-2.6-2.1-4.5-4.7-4.2l-9.2.9c-2.6.2-4.6 2.5-4.6 5.1 0 0 .1 33.5.1 42 0 6.4-2.3 16.8-12.5 16.8-11.2-.1-13.2-11.2-13.1-18.5.1-7.2 0-38.6 0-38.6 0-2.6-2.1-4.6-4.7-4.5l-10 .5c-2.6.1-4.7 2.3-4.7 4.9l.2 37.7c-.1 28.2 11.1 37.8 29.8 38.4 23.4.8 34.6-13.2 33.7-40.8L353.3 33.1 353.3 33.1zM216.1 98.6c0-2.6-2.1-4.7-4.6-4.7l-25.7-.4.4-57.2c0-2.6-2.1-4.8-4.6-5l-9.7-.7c-2.6-.2-4.7 1.8-4.7 4.3l-.6 73.1c0 2.6 2.1 4.7 4.6 4.7l40.1-.1c2.6 0 4.7-2.1 4.7-4.7L216.1 98.6 216.1 98.6zM277.9 38c0-2.6-2.1-4.7-4.6-4.7 0 0-10.1.3-27 .3-16.9 0-28.1-.6-28.1-.6-2.6 0-4.7 2.1-4.6 4.7l0 10.4c0 2.6 2.1 4.7 4.7 4.8l14.1.1c2.6 0 2.9.5 2.9 3l0 51.8c0 2.6 2.1 4.7 4.7 4.7h10.7c2.6 0 4.7-2.1 4.7-4.7l0-51.8c0-2.6.5-2.8 3-2.8l14.9-.1c2.6 0 4.7-2.1 4.7-4.7L277.9 38 277.9 38z" style="fill-rule:evenodd;clip-rule:evenodd;fill:#010101" />
</svg>

                    </a>
                </div>

                <div class="deepscroll-center">
                    <a href="" class="deepscroll-rubric visible"></a>
                    <span class="deepscroll-rubric-sponsored"></span>
                    <div class="vertical-divider" id="deepscroll_center_divider"></div>
                    <div class="deepscroll-headline"></div>
                </div>

                <div class="deepscroll-right">

                    <ul class="art-nav-share-list">
                        <li class="art-nav-share-list-item">
                            <a
                              target="_blank" 
                              href="http://www.facebook.com/sharer/sharer.php?u=%3Futm_source=fb%26utm_medium=s3%26utm_campaign=sharebutton-t"
                              class="share-link facebook"
                              title="Share on Facebook"
                              aria-label="Share on Facebook"
                              data-handle="Vulture"
                            >
                              <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><g fill="none" fill-rule="evenodd" transform="translate(1 1)"><circle cx="19" cy="19" r="19" fill="#FFF" stroke="#BDBDBD"/><g transform="translate(13 8)"><mask id="artnav-facebook-white-f" fill="#fff"><path d="M7.79 21v-9.58h3.54l.53-3.73H7.79V5.3c0-1.08.33-1.81 2.03-1.81H12V.15C11.62.1 10.33 0 8.83 0 5.7 0 3.55 1.74 3.55 4.93V7.7H0v3.73h3.55V21h4.24z"/></mask><g mask="url(#artnav-facebook-white-f)"><g transform="translate(-1091 -768)"><path fill="#000" fill-rule="nonzero" d="M1086.31 763.83h20.62v30.33h-20.62z"/></g></g></g></g></svg>
<span>Share</span>
                            </a>
                        </li>

                            <li class="art-nav-share-list-item">
                                <a 
                                  target="_blank"
                                  href="https://twitter.com/share?text=&amp;url=%3Futm_source=tw%26utm_medium=s3%26utm_campaign=sharebutton-t&amp;via="
                                  class="share-link twitter"
                                  title="Share on Twitter"
                                  aria-label="Share on Twitter"
                                  data-handle="vulture"
                                  >
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><g fill="none" fill-rule="evenodd" transform="translate(1 1)"><circle cx="19" cy="19" r="19" fill="#FFF" stroke="#BDBDBD"/><path fill="#000" fill-rule="nonzero" d="M29.04 12.74c-.66.29-1.38.49-2.13.58a3.7 3.7 0 0 0 1.63-2.05c-.71.43-1.5.73-2.35.9a3.7 3.7 0 0 0-6.3 3.38 10.5 10.5 0 0 1-7.63-3.87 3.69 3.69 0 0 0 1.14 4.94 3.71 3.71 0 0 1-1.68-.46v.04a3.7 3.7 0 0 0 2.97 3.63 3.64 3.64 0 0 1-1.67.07 3.7 3.7 0 0 0 3.46 2.57A7.44 7.44 0 0 1 11 24a10.46 10.46 0 0 0 5.68 1.66c6.8 0 10.53-5.64 10.53-10.53 0-.16 0-.32-.02-.48a7.54 7.54 0 0 0 1.85-1.91"/></g></svg>
<span>Tweet</span>
                                  </a>
                            </li>

                            <li class="art-nav-share-list-item">
                                <a target="_blank"
                                  href="http://pinterest.com/pin/create/button/?url=%3Futm_source=pin%26utm_medium=s3%26utm_campaign=sharebutton-t&amp;description=&amp;media="
                                  class="share-link pinterest"
                                  data-pin-custom="true"
                                  title="Pin it on Pinterest"
                                  aria-label="Pin it on Pinterest"
                                  data-handle="vulture"
                                >
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><g fill="none" fill-rule="evenodd" transform="translate(1 1)"><circle cx="19" cy="19" r="19" fill="#FFF" stroke="#BDBDBD"/><path fill="#000" fill-rule="nonzero" d="M23.59 11.46c1.23.9 2.1 2.2 2.32 3.84.1.66.11 1.33.06 1.99a8.26 8.26 0 0 1-1.5 4.24 5.33 5.33 0 0 1-4.76 2.25c-.91-.07-1.42-.42-2-.82l-.36-.24c-.24 1.18-.5 2.33-.91 3.35a5.95 5.95 0 0 1-2 2.73l-.26.2-.05-.33c-.41-2.87.22-5.2.84-7.45.21-.78.42-1.56.58-2.32a3.63 3.63 0 0 1-.33-2.3c.08-.56.28-1.1.58-1.55.3-.45.7-.8 1.19-.93.37-.11.8-.1 1.25.08 1.51.59.98 2.22.46 3.84-.17.51-.34 1.02-.43 1.5-.2.96-.08 1.73 1.01 1.95.61.12 1.16 0 1.63-.27a3.99 3.99 0 0 0 1.52-1.92c.36-.86.55-1.85.56-2.8 0-1.27-.32-2.46-1.02-3.15a4.31 4.31 0 0 0-2.76-1.26 5.42 5.42 0 0 0-2.83.59 5.48 5.48 0 0 0-2.17 1.94c-.56.9-.83 1.97-.64 3.15.06.36.23.64.4.9.37.6.7 1.16.06 2.3l-.08.12-.15-.03a3.25 3.25 0 0 1-2.16-1.4 4.77 4.77 0 0 1-.64-2.53 7.06 7.06 0 0 1 6.54-7.07 10.5 10.5 0 0 1 1.12-.06c1.86 0 3.6.5 4.93 1.46z"/></g></svg>
<span>Pin It</span>
                                </a>
                            </li>
                    </ul>

                    <div class="vertical-divider"></div>
                    <div data-editable="commenting" class="commenting">
                              <div data-uri="www.vulture.com/_components/comments-link/instances/article@published" data-cutoffCnt="7" class="comments-link_article-nav no-comments">
                              <a href="#comments" class="comments-link-link">
                                <span class="svg-wrapper">
                                    <svg width="32" height="32" xmlns="http://www.w3.org/2000/svg"><path d="M16.536 30.307l-2.71-8.682h16.812c.47 0 .862-.413.862-.936V2.436c0-.523-.392-.936-.862-.936H1.361c-.47 0-.861.413-.861.936V20.69c0 .523.392.936.861.936h6.064l9.111 8.682z" stroke="#949494" fill="none" fill-rule="evenodd"/></svg>
                                </span>
                                <span class="comments-link-message">
                                  <span class="comments-link-count">+</span><span class="comments-link-text">Comments</span>
                                </span>
                                <span class="comments-link-empty">Leave a Comment</span>
                              </a>
                            </div>
                            
                    </div>


                    <div class="search srch-scroll-b" data-editable="search">
                              <div data-uri="www.vulture.com/_components/nav-search-button/instances/article@published" class="nav-search-button closed" data-editable="settings">
                              <div class="search-body">
                                <div class="search-container">
                                  <button class="nav-search-button-trigger">
                                    <span class="magnifier">
                                      <span class="inactive">
                                        <svg aria-labelledby="nav-search-button-search-icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26"><title id="nav-search-button-search-icon">Search</title><path d="M18.06,15.69A9.36,9.36,0,0,0,3.74,3.74h0a9.37,9.37,0,0,0,12,14.32l6.43,6.44A1.68,1.68,0,0,0,23.3,25a1.71,1.71,0,0,0,1.19-.49,1.68,1.68,0,0,0,0-2.38ZM5.79,5.8a6.44,6.44,0,1,1-.06.06Z" fill='#111'/></svg>
                            
                                      </span>
                                      <span class="active">
                                        <svg aria-labelledby="nav-search-button-search-icon-pressed" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26"><title id="nav-search-button-search-icon-pressed">Search</title><path d="M18.48,15.91A10.15,10.15,0,0,0,3,3V3A10.15,10.15,0,0,0,15.9,18.49l7,7a1.82,1.82,0,0,0,2.58-2.58ZM5.19,5.2a7,7,0,1,1-.06.06Z" fill='#111'/></svg>
                            
                                      </span>
                                    </span>
                                    <span class="close-x">
                                      <svg aria-labelledby="nav-search-button-close-icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 11">
                              <title id="nav-search-button-close-icon">Close</title>
                              <polygon points="0.44 1.22 9.78 10.56 10.56 9.78 1.22 0.44 0.44 1.22"/>
                              <polygon points="1.22 10.56 10.56 1.22 9.78 0.44 0.44 9.78 1.22 10.56"/>
                            </svg>
                            
                                    </span>
                                  </button>
                                  <form class="nav-search-form" name="search" method="get" action="http://nymag.com/search.html">
                                    <input aria-label="" type="text" name="q" class="search-input" placeholder="Search" />
                                  </form>
                                </div>
                              </div>
                            </div>
                            
                    </div>
                </div>
            </div>
    <!-- END SCROLL STATE-->
 </div>
</header>
    <section class="page-header" data-editable="secondaryHeader"></section>
    <section class="ad-splash" data-editable="adSplash" data-track-zone="ad-splash">  <div data-uri="www.vulture.com/_components/clay-space-ads/instances/articles@published"  class="clay-space-ads">
    <div data-uri="www.vulture.com/_components/space-logic/instances/cjl6yuyzg001g3g60f8wtrqdc@published"
      class="space-logic"
    >
        <div data-uri="www.vulture.com/_components/ad-index-exchange/instances/cjl6yuyzh001h3g600qa5xugd@published" class="ad-index-exchange" data-editable="id">
            <script src="//js-sec.indexww.com/ht/p/187775-221437192154994.js"></script>
      </div>
      
    </div>
    
    <div data-uri="www.vulture.com/_components/space-logic/instances/topLeaderboardDesktopArticle@published"
      class="space-logic"
    >
        <aside data-uri="www.vulture.com/_components/ad/instances/topLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1180-plus"
        data-name="/4088/nym.vulture"
        data-sizes="728x90,970x90,970x250,1100x350, 1100x350"
        data-label="TopLeaderboardDesktop"
        data-site="Vulture"
        id="ad-cid-GlH9oTv7">
      </aside>
      
    </div>
    
    <div data-uri="www.vulture.com/_components/space-logic/instances/outOfPageArticle@published"
      class="space-logic"
    >
        <aside data-uri="www.vulture.com/_components/ad/instances/outOfPageArticle@published" data-placeholder="settings"  class="ad vp-0-plus"
        data-name="/4088/nym.vulture"
        data-sizes=""
        data-label="outOfPage"
        data-site="Vulture"
        id="ad-cid-DJN8F8cF">
      </aside>
      
    </div>
    
    <div data-uri="www.vulture.com/_components/space-logic/instances/interstitialArticle@published"
      class="space-logic"
    >
        <div data-uri="www.vulture.com/_components/interstitial/instances/article@published" class="interstitial" data-component="interstitial">
        <section class="interstitial-wrapper">
          <span class="readout">Ad will collapse in
            <span class="seconds"></span> seconds&hellip;
          </span>
          <button class="interstitial-button" type="button">CLOSE</button>
            <aside data-uri="www.vulture.com/_components/ad/instances/interstitialBillboard@published" data-placeholder="settings"  class="ad vp-1024-plus"
            data-name="/4088/nym.vulture"
            data-sizes="970x251"
            data-label="interstitialBillboard"
            data-site="Vulture"
            id="ad-cid-Cf5Pwdiv">
          </aside>
          
        </section>
      </div>
      
      
      
    </div>
    
    <div data-uri="www.vulture.com/_components/space-logic/instances/prebid@published"
      class="space-logic"
    >
        <div data-uri="www.vulture.com/_components/ad-prebid/instances/prebid@published" class="ad-prebid" data-editable="settings">
          <script>
            // Prebid-timeout is the duration in ms for which normal DFP ad-loading
            // pauses in order to allow time for header prebidding results to return.
            // The timeout can be set in the following ways:
            //   1) In an environment variable, `PREBID_TIMEOUT`;
            //   2) As a value of component property, `prebidTimeout`;
            //   3) As a query param to a URL, `?timeout=`
            // where (2) overrides (1) and (3) overrides (2)
            (function(){
              var timeoutQuery = location.search.match(/timeout=[0-9]*/),
                timeoutComponentProperty = "1500",
                timeoutENV = "",
                timeout;
      
              if (timeoutQuery) {
                timeout = parseInt(timeoutQuery[0].split('=')[1], 10);
              } else if (timeoutComponentProperty) {
                timeout = timeoutComponentProperty;
              } else if (timeoutENV) {
                timeout = timeoutENV;
              } else {
                // default to a timeout of 4 s
                timeout = 4000;
              }
      
              window.prebid = window.prebid || {};
              window.prebid.timeout = parseInt(timeout, 10);
              window.prebid.bucket = {
                precision: 2,
                min: 1.00,
                max: 500,
                increment: 0.05
              };
            })();
          </script>
      
        <div class="ad-prebid-bidders" data-editable="bidders">
            <div data-uri="www.vulture.com/_components/ad-prebid-trustx/instances/trustx-TopLeaderboard@published" class="ad-prebid-trustx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2790'
                  },
                  adLabel: 'TopLeaderboardDesktop'
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-trustx/instances/trustx-RightRailTop@published" class="ad-prebid-trustx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2791'
                  },
                  adLabel: 'RightColTopMPUDesktop'
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-trustx/instances/trustx-RightRailMid@published" class="ad-prebid-trustx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2792'
                  },
                  adLabel: 'RightColMidMPUDesktop'
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-trustx/instances/trustx-BottomLeaderboard@published" class="ad-prebid-trustx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2793'
                  },
                  adLabel: 'BottomLeaderboardDesktop'
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-trustx/instances/cjke3blmr002139607guxb2eq@published" class="ad-prebid-trustx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '6281'
                  },
                  adLabel: 'inArticleMobile'
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-criteo/instances/criteo-TopLeaderboard@published" class="ad-prebid-criteo" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'criteo',
                  params: {
                    zoneId: "1140938"
                  },
                  adLabel: "TopLeaderboardDesktop"
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-criteo/instances/criteo-RightRailTop@published" class="ad-prebid-criteo" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'criteo',
                  params: {
                    zoneId: "1140936"
                  },
                  adLabel: "RightColTopMPUDesktop"
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-criteo/instances/criteo-BottomLeaderboard@published" class="ad-prebid-criteo" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'criteo',
                  params: {
                    zoneId: "1140937"
                  },
                  adLabel: "BottomLeaderboardDesktop"
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-criteo/instances/criteo-RightRailMid@published" class="ad-prebid-criteo" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'criteo',
                  params: {
                    zoneId: "1140935"
                  },
                  adLabel: "RightColMidMPUDesktop"
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-criteo/instances/cjke3d5gc00273960qizg3tu9@published" class="ad-prebid-criteo" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'criteo',
                  params: {
                    zoneId: "1289476"
                  },
                  adLabel: "inArticleMobile"
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-openx/instances/openx-TopLeaderboard@published" class="ad-prebid-openx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'openx',
                  params: {
                    unit: '539791242',
                    delDomain: 'newyorkmediallc-d.openx.net'
                  },
                  adLabel: 'TopLeaderboardDesktop'
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-openx/instances/openx-RightRailTop@published" class="ad-prebid-openx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'openx',
                  params: {
                    unit: '539791244',
                    delDomain: 'newyorkmediallc-d.openx.net'
                  },
                  adLabel: 'RightColTopMPUDesktop'
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-openx/instances/openx-RightRailMid@published" class="ad-prebid-openx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'openx',
                  params: {
                    unit: '539791246',
                    delDomain: 'newyorkmediallc-d.openx.net'
                  },
                  adLabel: 'RightColMidMPUDesktop'
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-appnexus/instances/cje06c6xu002h3d617ojdsyhm@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '13797797'
                  },
                  adLabel: 'RightColTopMPUDesktop'
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-appnexus/instances/cje06exmy002w3d61cmdqlzri@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '13797796'
                  },
                  adLabel: 'TopLeaderboardDesktop'
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-appnexus/instances/cje06jy9800123d61lnr1lhv3@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '13797798'
                  },
                  adLabel: 'RightColMidMPUDesktop'
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-appnexus/instances/cje06gva0003c3d61h1wn99ya@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '13797800'
                  },
                  adLabel: 'BottomLeaderboardDesktop'
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-appnexus/instances/cje06r7zb002l3d617x0kcosa@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '13797802'
                  },
                  adLabel: 'inArticleMobile'
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-index-exchange/instances/cjka6k39s001g3b60hc9x22j9@published" class="ad-prebid-index-exchange" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'indexExchange',
                  params: {
                    siteID: "289194",
                    id: "12"
                  },
                  adLabel: "TopLeaderboardDesktop"
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-index-exchange/instances/cjka6m0qu001i3b60fnc15u3t@published" class="ad-prebid-index-exchange" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'indexExchange',
                  params: {
                    siteID: "289197",
                    id: "15"
                  },
                  adLabel: "RightColTopMPUDesktop"
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-index-exchange/instances/cjka6n9x1001j3b600pbm1eit@published" class="ad-prebid-index-exchange" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'indexExchange',
                  params: {
                    siteID: "289198",
                    id: "16"
                  },
                  adLabel: "RightColMidMPUDesktop"
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-index-exchange/instances/cjka6uui2001j3b60xf3i1t6b@published" class="ad-prebid-index-exchange" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'indexExchange',
                  params: {
                    siteID: "289199",
                    id: "17"
                  },
                  adLabel: "BottomLeaderboardDesktop"
                });
              </script>
          </div>
          
            <div data-uri="www.vulture.com/_components/ad-prebid-index-exchange/instances/cjka6xipz001m3b605u32vzyl@published" class="ad-prebid-index-exchange" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'indexExchange',
                  params: {
                    siteID: "289204",
                    id: "22"
                  },
                  adLabel: "inArticleMobile"
                });
              </script>
          </div>
          
        </div>
      </div>
      
    </div>
    
</div>

</section>
    <section class="middle" data-editable="middle" data-track-zone="middle"></section>
    <section class="splash-header" data-editable="splashHeader" data-track-zone="splash-header"></section>
    <section class="wrapper">
      <section class="main" data-editable="main" data-track-zone="main">  <article role="main" data-track-type="article-detail" data-uri="www.vulture.com/_components/article/instances/cjmi7ukin000kjwye3nk5jy87@published" class="article inset" itemscope itemtype="http://schema.org/Article" data-content-channel="Movies" data-crosspost="" data-type="Q&amp;A" data-syndication="original"  data-headline="Ike Barinholtz on The Oath, Cucks, and Getting Twitter-Blocked by Jimmy John’s" data-authors="Charles Bramesco" data-publish-date="2018-10-05" data-tags="chat room, interview, q&amp;a, ike barinholtz, movies, the oath" data-issue-date="">
  <meta itemprop="url" content="http://www.vulture.com/2018/10/ike-barinholtz-on-soyboy-cucks-and-getting-blocked.html?utm_source&#x3D;feedburner&amp;utm_medium&#x3D;feed&amp;utm_campaign&#x3D;Feed%3A+nymag%2Fvulture+%28Vulture+-+nymag.com%27s+Entertainment+and+Culture+Blog%29" />
  <meta itemprop="mainEntityOfPage" content="http://www.vulture.com/2018/10/ike-barinholtz-on-soyboy-cucks-and-getting-blocked.html?utm_source&#x3D;feedburner&amp;utm_medium&#x3D;feed&amp;utm_campaign&#x3D;Feed%3A+nymag%2Fvulture+%28Vulture+-+nymag.com%27s+Entertainment+and+Culture+Blog%29" />
  <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="Vulture" />
    <meta itemprop="sameAs" content="http://www.vulture.com" />
    <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.vulture.com/media/sites/vulture/logo.w600.h60.png" />
      <meta itemprop="height" content="60" />
      <meta itemprop="width" content="600" />
    </div>
  </div>
    <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
      <meta itemprop="url" content="https://pixel.nymag.com/imgs/daily/vulture/2018/09/26/25-ike-barinholtz-chatroom.w600.h400.jpg" />
      <meta itemprop="height" content="400" />
      <meta itemprop="width" content="600" />
    </div>
  <header class="article-header inset vertical">
    <div class="lede-wrapper">
      <div class="primary-area">
        <div class="article-header-section rubric-nav">
              
                <a class="rubric rubric-chat-room"
                  href="//www.vulture.com/tags/chat-room/"
                   itemprop="articleSection">chat room</a>
          <time class="article-timestamp" datetime="2018-10-05T09:00:19.929-04:00" itemprop="datePublished" data-editable="publishedDate">
              <span class="article-date">9:00 A.M.</span>
          </time>
        </div>
        <div class="article-header-section">
          <h1 class="headline-primary" data-editable="overrideHeadline" itemprop="headline">Ike Barinholtz on <em>The Oath</em>, Cucks, and Getting Twitter-Blocked by Jimmy John’s</h1>
          <div class="bylines">
            <span data-editable="bylines" class="primary-bylines">
              <span>By</span> <span itemprop="author" itemscope itemtype="http://schema.org/Person" class="author-name"><a href="//www.vulture.com/author/charles-bramesco/" rel="author" class="article-author"><span>Charles Bramesco</span><meta itemprop="name" content="Charles Bramesco"/><link itemprop="sameAs" href="//www.vulture.com/author/charles-bramesco"/></a></span>
            </span>
          </div>
        </div>
      </div>
    </div>
  </header>
  <section class="body">
    <div class="article-content inset" data-editable="content" itemprop="articleBody">
      <div class="lede-image-wrapper inset vertical">
          <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/09/26/25-ike-barinholtz-chatroom-silo.w330.h412.2x.png 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/09/26/25-ike-barinholtz-chatroom-silo.w330.h412.png"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/09/26/25-ike-barinholtz-chatroom-silo.w330.h412.2x.png 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/09/26/25-ike-barinholtz-chatroom-silo.w330.h412.png"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/09/26/25-ike-barinholtz-chatroom-silo.w330.h412.2x.png"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/09/26/25-ike-barinholtz-chatroom-silo.w330.h412.png" class="lede-image" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/09/26/25-ike-barinholtz-chatroom-silo.w330.h412.png" data-content-img alt=""> </picture>
            <div class="lede-image-data">
              <div class="attribution">
                <span class="credit">Photo: Getty Images </span>
              </div>
            </div>
      </div>
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/_components/clay-paragraph/instances/cjmi7uzlc001h3g62iiub2cez@published" data-word-count="149">Think your family Thanksgiving is rough? So long as there aren’t any gunshot wounds, you’re having a better time than the cast of the unhinged satire <em>The Oath</em>, which gathers a fractious family for a good old-fashioned shout-off during a fictitious political flash point. The U.S. president has signed into law a “Patriot’s Oath” of loyalty to the nation and the office of commander-in-chief, and while it’s not compulsory, people who refuse to sign it have a funny way of disappearing. This plays like a nightmare scenario to liberal-minded spouses Chris (Ike Barinholtz) and Kai (Tiffany Haddish), but his sister (Carrie Brownstein), brother (Jon Barinholtz), and parents (Nora Dunn) aren’t so morally rigid. The arrival of two quietly menacing para-governmental agents (John Cho and Billy Magnussen) turns the heat in this pressure cooker up to explosive highs, and the farcical violence that breaks out makes interparty animosity grimly literal.</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/_components/clay-paragraph/instances/cjmi7uzop001q3g6276348055@published" data-word-count="125">This fire starter marks the debut of Ike Barinholtz as a feature director and writer, having cut his teeth in production on TV and accrued plenty of experience on the other side of the camera. Fascinated with the workings of politics from a young age, he’s translated that curiosity into a strange fusion: a romp of ambivalence, playful about despair, grisly until it’s hopeful. It’s a gutsy gambit for Barinholtz’s first time out, but he speaks with the assurance of someone who’s thought through the implications of his work. The afternoon before <em>The Oath</em>’s premiere in L.A., Barinholtz spoke with Vulture<em> </em>about navigating both sides–ism and soy boy cucks, directing his brother, and getting blocked by a certain nationwide chain of sandwich stores on Twitter.</p>
        
          <aside data-uri="www.vulture.com/_components/ad/instances/cjmi7ukin000hjwyexy0fbmic@published" data-placeholder="settings"  class="ad vp-0-480"
          data-name="/4088/vulture_mobile"
          data-sizes="300x250,300x252,320x100"
          data-label="inArticleMobile"
          data-site="Vulture"
          id="ad-cid-4pslmSNZ">
        </aside>
        
          <aside data-uri="www.vulture.com/_components/ad/instances/cjmi7ukin000ijwyet7qd7l63@published" data-placeholder="settings"  class="ad vp-480-768"
          data-name="/4088/vulture_mobile"
          data-sizes="468x60,480x60,300x250"
          data-label="inArticleMobile"
          data-site="Vulture"
          id="ad-cid-s2jqjMRP">
        </aside>
        
          <aside data-uri="www.vulture.com/_components/ad/instances/cjmi7ukin000ejwyefrg1lasr@published" data-placeholder="settings"  class="ad vp-1180-plus"
          data-name="/4088/nym.vulture"
          data-sizes="528x379"
          data-label="outStreamDesktop"
          data-site="Vulture"
          id="ad-cid-KV8TUmQZ">
        </aside>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/_components/clay-paragraph/instances/cjmi7uzmq001i3g62f2w668yz@published" data-word-count="123"><strong>I read that you had political aspirations when you were younger.</strong><br />Y’know, I’m from Chicago, where everyone votes twice. My dad was marginally involved in local politics, and I have very fond memories of Election Day, going to the polling places, talking to people and eating free donuts, just being enamored of the whole process. Whichever politician I was there to see is probably in jail now, but I saw him talk with the constituents and they could talk with him, everyone with such hope in their eyes. I had a very romanticized view of it, and thought, <em>Oh, I’d just love to be part of that</em>. As the years went on, though, I realized it might be better to make fun of it.</p>
        
          <aside data-uri="www.vulture.com/_components/ad/instances/cjmi7ukin000gjwyeorurbweq@published" data-placeholder="settings"  class="ad vp-768-1180"
          data-name="/4088/nym.vulture"
          data-sizes="300x250,728x90"
          data-label="inArticleTablet"
          data-site="Vulture"
          id="ad-cid-u7Kd0pNN">
        </aside>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/_components/clay-paragraph/instances/cjmi7uzob001m3g62yuntond0@published" data-word-count="214"><strong>This being your first feature as a director-writer, had you planned on doing something like <em>The Oath</em> for long?</strong><br />I knew I wanted to make a movie. I was lucky enough to get to direct some episodes of <em>The Mindy Project </em>and I loved it, being able to take your point of view and show it to someone else, so I figured the next step was doing that with a movie. I was a little bit down the road on another idea, and then the 2016 election happened, and I was at dinner with my family. My mom, my brother and I all got in an argument, and things were slightly heated, when it struck me that we all voted for the same person pretty enthusiastically. It made me think, <em>Holy shit, if this is what’s happening at a friendly dinner table, what’s it like at the other tables around the country?</em> I started talking to friends of mine as they were going home, talking to my family, and it was clear that the maxim of “no politics at the dinner table” had become impossible to follow. I wanted to take that week of Thanksgiving, where everyone’s in the house and you’re already stressed, and introduce a semi-compulsory government program to ratchet up the tension.</p>
        
          <aside data-uri="www.vulture.com/_components/ad/instances/cjmi7ukin000fjwyeqg3qjv2c@published" data-placeholder="settings"  class="ad vp-0-768"
          data-name="/4088/vulture_mobile"
          data-sizes="528x379"
          data-label="outStreamMobile"
          data-site="Vulture"
          id="ad-cid-KeCd9YVJ">
        </aside>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/_components/clay-paragraph/instances/cjmi7uzo7001k3g62jd9buc2z@published" data-word-count="145"><strong>This is obviously a film about politics, but the way you talk about it, it sounds like it’s more about politics in the abstract than anything specific going on right now. </strong><strong><br /></strong>Absolutely. I’ll say that it’s very much inspired by some of the things going on right now. If we had President Hillary Clinton right now, I don’t know that I would’ve ended up writing this movie. But I really don’t think it’s about anyone in particular, or even about politics, per se. It’s about family, and how in the current climate, people’s normal, regular, smart brains are breaking. People don’t know how to handle this in terms of their interpersonal relationships. Because the movie has political overtones, people might say, ‘Ah, politics, I get enough of that when I watch the news!’ But it’s more about our intake, and how we react to it.</p>
        
          <aside data-uri="www.vulture.com/_components/ad/instances/cjmi7ukin000gjwyeorurbweq@published" data-placeholder="settings"  class="ad vp-768-1180"
          data-name="/4088/nym.vulture"
          data-sizes="300x250,728x90"
          data-label="inArticleTablet"
          data-site="Vulture"
          id="ad-cid-hklMgXdR">
        </aside>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/_components/clay-paragraph/instances/cjmi7uzoa001l3g62huw0188x@published" data-word-count="242"><strong>To take things a step back from the specifics of Trump, then, do you consider this to be a partisan film? You’re a liberal, raised in a liberal household, and the movie seems geared against the Republican-coded characters played by your brother Jon and Meredith Hagner. </strong><br />I don’t think of it as a partisan film, and I’ll tell you why: While I take a side, which is the stance that the bad things that are happening will eventually reach citizens’ homes one day, I really wanted to show both sides, and absurdity of each one. My character Chris is the most liberal character in the movie, and he’s also an insufferable jerk. He alienates his family and friends and co-workers and ruins the holiday dinner all because he’s obsessed. There’s a version of this movie where my character’s the perfect liberal <em>and </em>he’s well-behaved <em>and </em>he’s right, just an upstanding guy, and I don’t want to see that movie. There’s no comedy there. I want to show people warts and all, how we’re acting, even how those in the right might not act like it. The movie ultimately has an optimistic ending, which is how I feel about the country. But I think America is bigger and stronger than one person or one party or one Congress. If there’s a message in the movie, it is to try our best not to let external forces permanently disable meaningful relationships in our lives.</p>
        
          <aside data-uri="www.vulture.com/_components/ad/instances/cjmi7ukin000hjwyexy0fbmic@published" data-placeholder="settings"  class="ad vp-0-480"
          data-name="/4088/vulture_mobile"
          data-sizes="300x250,300x252,320x100"
          data-label="inArticleMobile"
          data-site="Vulture"
          id="ad-cid-SxFtQH9x">
        </aside>
        
          <aside data-uri="www.vulture.com/_components/ad/instances/cjmi7ukin000ijwyet7qd7l63@published" data-placeholder="settings"  class="ad vp-480-768"
          data-name="/4088/vulture_mobile"
          data-sizes="468x60,480x60,300x250"
          data-label="inArticleMobile"
          data-site="Vulture"
          id="ad-cid-gkbvUUv4">
        </aside>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/_components/clay-paragraph/instances/cjmi7uzmu001j3g62ozj29yvz@published" data-word-count="176"><strong>I’ve seen a lot of articles to this same effect, and then there’s always a response on Twitter that the sins of one side outweigh the other — that any liberal tendency towards self-righteousness or other unpleasantness isn’t nearly as bad as being a fascist.</strong><strong><br /></strong>If I’m doing this right, that frustration will be that the liberal character behaves badly, but then he’s proven right by the series of events. It turns out that [Billy Magnussen’s character] Mason really isn’t stable and Chris was right not to trust him. I can see people on the left criticizing this as being on a weighted scale, that everyone’s acting the same, but I do think there’s a difference. And I think I illustrate that, too; the character of Abby, who’s the definition of the Make America Great Again type, she’s so quick to call fake news, she’s the worst. I really wanted to show how everyone except Tiffany [Haddish]’s character handles themselves so poorly. I think it’s funny to watch a bunch of panicky idiots arguing with each other.</p>
        
          <aside data-uri="www.vulture.com/_components/ad/instances/cjmi7ukin000gjwyeorurbweq@published" data-placeholder="settings"  class="ad vp-768-1180"
          data-name="/4088/nym.vulture"
          data-sizes="300x250,728x90"
          data-label="inArticleTablet"
          data-site="Vulture"
          id="ad-cid-gfLjZrM9">
        </aside>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/_components/clay-paragraph/instances/cjmi7uzoh001n3g62j4e3ery4@published" data-word-count="101"><strong>We see the cut from your character being fit with a full head of hair to the flash-forward, where he’s started to thin out and get a paunch. Do you see masculinity as being a key part of this psychosis we’re seeing on a national scale?</strong><br />My goal with that bit was to show that there’s been some psychological wear and tear on Chris over time. You see someone’s mind-set through their physicality. It’s there when someone decides, “Hey, what’s the point of working out? Fuck all this, I’m gonna eat a cheesecake.” I’m definitely someone who adheres to that at times.</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/_components/clay-paragraph/instances/cjmi7uzp4001t3g622uikr724@published" data-word-count="127">But yeah, in the story, I’m definitely furthest to the left and Mason is furthest to the right, basically neo-fascist. I see a lot of humor in the toxic masculinity on the right, where they make that feeling such a centerpiece. Even though it represents something very frightening and very real, there’s something undeniably funny about watching a grown man call someone a “soy boy cuck.” I was raised in a household with a proudly feminist mom and a dad who loved to cry at movies, so that paradigm of masculinity has always been kind of weird and foreign to me. It doesn’t exist in my head. But I know it’s out there, that someone might see this movie and despite everything, find Mason their favorite character.</p>
        
          <aside data-uri="www.vulture.com/_components/ad/instances/cjmi7ukin000hjwyexy0fbmic@published" data-placeholder="settings"  class="ad vp-0-480"
          data-name="/4088/vulture_mobile"
          data-sizes="300x250,300x252,320x100"
          data-label="inArticleMobile"
          data-site="Vulture"
          id="ad-cid-0Puqz4y7">
        </aside>
        
          <aside data-uri="www.vulture.com/_components/ad/instances/cjmi7ukin000ijwyet7qd7l63@published" data-placeholder="settings"  class="ad vp-480-768"
          data-name="/4088/vulture_mobile"
          data-sizes="468x60,480x60,300x250"
          data-label="inArticleMobile"
          data-site="Vulture"
          id="ad-cid-ZbfqoaZd">
        </aside>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/_components/clay-paragraph/instances/cjmi7uzoz001r3g6229xid7hy@published" data-word-count="155"><strong>“He rules! He’s the alpha.”</strong><br />Exactly. Which I found out isn’t even a thing, in nature! I recently read an article that suggested the whole alpha-male theory doesn’t really apply to the animal kingdom in the way we initially understood it to. We personify animals, endow them with qualities we look for in people. But, yeah, we initially wanted to cast an older actor for the part of Mason, I was thinking someone like Michael Rooker, some craggy and tough. After Charlottesville, though, we saw that they were not old guys. They were young, and that creeped me out. I wanted to find someone who looked like that, angry and proud of their anger. The first time they get physical, Chris folds, he agrees to go outside. I’ll be the first to admit that when a confrontation gets physical with someone bigger than me, the instinct is to protect yourself and, in this instance, your family.</p>
        
          <aside data-uri="www.vulture.com/_components/ad/instances/cjmi7ukin000gjwyeorurbweq@published" data-placeholder="settings"  class="ad vp-768-1180"
          data-name="/4088/nym.vulture"
          data-sizes="300x250,728x90"
          data-label="inArticleTablet"
          data-site="Vulture"
          id="ad-cid-5Euj3xDd">
        </aside>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/_components/clay-paragraph/instances/cjmi7uzp2001s3g62vmt7ujky@published" data-word-count="196"><strong>Being on Twitter, I can feel myself getting infected by the brain worms you were saying have started to make sane people crazy. What’s your best tactic for keeping them at bay?</strong><br />I have recently learned the joy of logging off. It’s for the best that we treat Twitter like coffee: You have a cup in the morning, fire off a tweet, see what’s going on. Mid-morning, check back in for five minutes. And then like a decaf after dinner, you scroll a little before bed. I find that if you’re watching the news all day, like I was when I was writing this movie, with CNN and Fox News all day long, you’re going to hear the same things over and over again so many times your brain will start bleating them back at you. Even if you know they’re not true. It’s the same thing on Twitter. If you’re constantly logged on, you get wrapped up in it. I’ll lose myself, like, <em>I just tweeted at the leader of the U.S. Senate to eat my ass! What has become of me? </em>You gotta maintain a balance. It helps to read stuff longer than 140 characters.</p>
        
          <aside data-uri="www.vulture.com/_components/ad/instances/cjmi7ukin000hjwyexy0fbmic@published" data-placeholder="settings"  class="ad vp-0-480"
          data-name="/4088/vulture_mobile"
          data-sizes="300x250,300x252,320x100"
          data-label="inArticleMobile"
          data-site="Vulture"
          id="ad-cid-LBMO2Yn4">
        </aside>
        
          <aside data-uri="www.vulture.com/_components/ad/instances/cjmi7ukin000ijwyet7qd7l63@published" data-placeholder="settings"  class="ad vp-480-768"
          data-name="/4088/vulture_mobile"
          data-sizes="468x60,480x60,300x250"
          data-label="inArticleMobile"
          data-site="Vulture"
          id="ad-cid-0TNZTvm1">
        </aside>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/_components/clay-paragraph/instances/cjmi7uzoj001o3g62zf3vnkxa@published" data-word-count="177"><strong>Mike Huckabee blocked me, which was a surreal experience of pride and shame. Have you had any of these high-profile blockings?</strong><br />Only a couple that I know of. The first is Sebastian Gorka, and I don’t even remember saying anything about him! One day, I saw Seth Rogen had tweeted something like “look at this guy, he blocked me,” and when I went to check, he had blocked me too. I think he must be going through all people he thinks of as Hollywood? If you’re spending your free time going out and mass blocking people who have never said anything to you, that’s too online. If you’re on the hunt for good blocks, you just gotta log off. And the other is Jimmy John’s, the sandwich place. Their owner is a big-game hunter, and I saw a photo of him posing with some of his kills and captioned it, “Oh, so that’s where they get their meat!” Instant block. Now I can’t tweet at Jimmy John’s! Luckily for me, I don’t like their sandwiches. I prefer Potbelly.</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/_components/clay-paragraph/instances/cjmi7uzom001p3g62s3npgmzl@published" data-word-count="259"><strong>You direct your brother in this film as your character’s brother, and your dialogue is mostly arguments. Is this drawn from your dynamic in real life? How was it on set?</strong><strong><br /></strong>When I was writing the part and breaking the story, I knew the main combatants within the family would be me, my brother, and his girlfriend Abby. I knew from the start I had to cast Jon, and I really do think he’s a great actor. I’ve watched him grow up, go through Steppenwolf’s training center, do Sam Shepard plays. I’ve seen him do so much, and now he’s out in Los Angeles and doing his role on <em>Superstore</em>, which is so funny, but I personally knew he had the chops aside from that to do this. I probably could have cast lots of actors for this role, but there was only one who I whipped in the head with a bag of change in 1989, and then lied about giving him a bloody nose. Lots of good history to give us a foundation for these roles. I know how to push his buttons, he knows how to push mine, so when it came time for us to make each other angry, that was so natural. There’s no one who you’ll defend more passionately or get more fed up with than your sibling. It was funny, though — when my mom saw it, she told me, “I know there were some scenes where you were really being mean to Jonathan.” I said, “Yeah, but this time I’m <em>paying</em> him.”</p>
        
    </div>

    <div class="tags" data-uri="www.vulture.com/_components/tags/instances/cjmi7ukin000ajwyexamgv8my@published" data-editable="items"><h2 class="title">Tags:</h2>
        <ul class="tags-list">
    
              <li class="tags-list-item">
                <a aria-label="More articles tagged chat room" href="//www.vulture.com/tags/chat-room/"
                  class="tags-link">chat room</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged interview" href="//www.vulture.com/tags/interview/"
                  class="tags-link">interview</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged q&amp;a" href="//www.vulture.com/tags/q%26a/"
                  class="tags-link">q&amp;a</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged ike barinholtz" href="//www.vulture.com/tags/ike-barinholtz/"
                  class="tags-link">ike barinholtz</a>
              </li>
              <li class="tags-list-item hidden">
                <a aria-label="More articles tagged movies" href="//www.vulture.com/tags/movies/"
                  class="tags-link">movies</a>
              </li>
              <li class="tags-list-item hidden">
                <a aria-label="More articles tagged the oath" href="//www.vulture.com/tags/the-oath/"
                  class="tags-link">the oath</a>
              </li><li class="tags-list-item">
              <a aria-label="More tags" class="tags-link more" href="#">More</a>
            </li></ul></div>
    

        <div data-uri="www.vulture.com/_components/comments-link/instances/cjmi7ukin000cjwye1bsgwlg7@published" data-cutoffCnt="" class="comments-link no-comments">
        <a href="#comments" class="comments-link-link">
          <span class="svg-wrapper">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="17" height="18" viewBox="0 0 17 18" preserveAspectRatio="xMinYMin meet"><path d="M15.1.9h-12.9c-.9 0-1.5.7-1.5 1.6v9.3c0 .8.6 1.5 1.5 1.5h2.3l4.2 4.6v-4.6h6.4c.9 0 1.6-.6 1.6-1.5v-9.3c0-.9-.7-1.6-1.6-1.6z" fill="#FFFFFF"/></svg>
      
          </span>
          <span class="comments-link-message">
            <span class="comments-link-count">+</span><span class="comments-link-text">Comments</span>
          </span>
          <span class="comments-link-empty">Leave a Comment</span>
        </a>
      </div>
      

      <span class="ambrose-short-hed">Ike Barinholtz on ‘Soy Boy Cucks’ and Getting Blocked</span>
      <span class="ambrose-silo">https://pixel.nymag.com/imgs/daily/vulture/2018/09/26/25-ike-barinholtz-chatroom-silo.png</span>



  </section>
</article>

  <section data-uri="www.vulture.com/_components/prev-next/instances/cjmi7uki50001jwyekyf1wwkt@published" class="prev-next">
</section>

</section>
      <section class="tertiary" data-editable="tertiary" data-track-zone="tertiary">  <div data-uri="www.vulture.com/_components/sticky-list/instances/article@published"
  class="sticky-list hide-all"
  data-first-pin-height="1000"
  data-next-pin-height="1200"
  data-small-max="1999"
  data-medium-max="3200"
  data-content-area-selector=".article &gt; .body">
    <style>
      [data-uri="www.vulture.com/_components/sticky-list/instances/article@published"] .spacer.multi-children .pinboard {
        height: 1200px;
      }

      [data-uri="www.vulture.com/_components/sticky-list/instances/article@published"] .spacer.multi-children .pinboard:last-of-type {
        height: auto;
      }

      [data-uri="www.vulture.com/_components/sticky-list/instances/article@published"] .spacer.multi-children:first-of-type .pinboard:first-of-type {
        height: 1000px;
      }
    </style>
    <div data-uri="www.vulture.com/_components/clay-space/instances/cjjpvhlo100143g60hjk4ge12@published"  class="clay-space">
      <div data-uri="www.vulture.com/_components/space-logic/instances/cjjpvhlo200153g60bp0jgbq5@published"
        class="space-logic"
      >
          <aside data-uri="www.vulture.com/_components/ad/instances/cjjpvhlo200163g60pk1xr5ud@published" data-placeholder="settings"  class="ad vp-1024-plus"
          data-name="/4088/nym.vulture"
          data-sizes="300x600"
          data-label="RightColTopMPU"
          data-site="Vulture"
          id="ad-cid-W4qjRuKu">
        </aside>
        
      </div>
      
  </div>
  
    <div data-uri="www.vulture.com/_components/clay-space/instances/cjju20kr4001g3g60tzhay3ix@published"  class="clay-space">
      <div data-uri="www.vulture.com/_components/space-logic/instances/cjju20kr4001h3g60xn7rc7pl@published"
        class="space-logic"
      >
          <section data-uri="www.vulture.com/_components/most-popular/instances/vulture@published" class="most-popular" data-track-type="article-list">
          <div class="most-popular-header">
            <h2 class="most-popular-title" data-editable="title">Most Viewed Stories</h2>
          </div>
          <ol class="most-popular-items">
              <li class="most-popular-item"
              data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjmvfbis1000po8ye4r79z4h2@published" data-track-authors="" data-track-headline="Conan Says a Final Good-bye to His Band" data-track-index="0" data-track-component-title="Most Viewed Stories">
                <a href="http://www.vulture.com/2018/10/conan-obrien-says-a-final-goodbye-to-his-band.html" class="most-popular-item-link">
                  <span class="article-headline">
                    Conan Says a Final Good-bye to His Band
                  </span>
                </a>
              </li>
              <li class="most-popular-item"
              data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjmlzux340015tfye6l5ocpun@published" data-track-authors="" data-track-headline="New on Netflix: October 2018" data-track-index="1" data-track-component-title="Most Viewed Stories">
                <a href="http://www.vulture.com/2018/09/new-on-netflix-october-2018-movies-tv-and-original-series.html" class="most-popular-item-link">
                  <span class="article-headline">
                    New on Netflix: October 2018
                  </span>
                </a>
              </li>
                  <aside data-uri="www.vulture.com/_components/most-popular-promo/instances/what-to-stream-now@published" class="most-popular-promo">
                  <a class="link header" href="/streaming/">What to Stream <strong>Now</strong></a>
                  <a class="link subhead" href="/streaming/" data-editable="subheadText">See what&#x27;s new and notable on Netflix, Amazon, Hulu, and HBO</a>
                </aside>
                
              <li class="most-popular-item"
              data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjmv1v1ej0058sjy6yzoo0e8d@published" data-track-authors="" data-track-headline="Amy Schumer and More Celebrities Arrested At Kavanaugh Protest in Washington, D.C." data-track-index="2" data-track-component-title="Most Viewed Stories">
                <a href="http://www.vulture.com/2018/10/kavanaugh-protest-washington-dc-celebrities-arrested.html" class="most-popular-item-link">
                  <span class="article-headline">
                    Amy Schumer and More Celebrities Arrested At Kavanaugh Protest in Washington, D.C.
                  </span>
                </a>
              </li>
              <li class="most-popular-item"
              data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjlylcov900os81y6jkr9kpfd@published" data-track-authors="" data-track-headline="A Star Is Born Is One Hell of a Magic Trick" data-track-index="3" data-track-component-title="Most Viewed Stories">
                <a href="http://www.vulture.com/2018/10/review-a-star-is-born-is-one-hell-of-a-magic-trick.html" class="most-popular-item-link">
                  <span class="article-headline">
                    <em>A Star Is Born</em> Is One Hell of a Magic Trick
                  </span>
                </a>
              </li>
              <li class="most-popular-item"
              data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjmuzujvc00292qyeiemq55a4@published" data-track-authors="" data-track-headline="Murphy Brown’s Righteous, Furious, Flawed Protest Against Sarah Huckabee Sanders" data-track-index="4" data-track-component-title="Most Viewed Stories">
                <a href="http://www.vulture.com/2018/10/murphy-brown-sarah-huckabee-sanders-white-house.html" class="most-popular-item-link">
                  <span class="article-headline">
                    <em>Murphy Brown</em>&rsquo;s Righteous, Furious, Flawed Protest Against Sarah Huckabee Sanders
                  </span>
                </a>
              </li>
          </ol>
        </section>
        
      </div>
      
  </div>
  
    <aside data-uri="www.vulture.com/_components/ad/instances/cjim278ye001qrnye99i4ut6r@published" data-placeholder="settings"  class="ad vp-1180-plus"
    data-name="/4088/nym.vulture"
    data-sizes="300x600,300x250"
    data-label="RightColTopMPU"
    data-site="Vulture"
    id="ad-cid-RdWCFb6A">
  </aside>
  
    <section data-uri="www.vulture.com/_components/most-popular/instances/vulture@published" class="most-popular" data-track-type="article-list">
    <div class="most-popular-header">
      <h2 class="most-popular-title" data-editable="title">Most Viewed Stories</h2>
    </div>
    <ol class="most-popular-items">
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjmvfbis1000po8ye4r79z4h2@published" data-track-authors="" data-track-headline="Conan Says a Final Good-bye to His Band" data-track-index="0" data-track-component-title="Most Viewed Stories">
          <a href="http://www.vulture.com/2018/10/conan-obrien-says-a-final-goodbye-to-his-band.html" class="most-popular-item-link">
            <span class="article-headline">
              Conan Says a Final Good-bye to His Band
            </span>
          </a>
        </li>
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjmlzux340015tfye6l5ocpun@published" data-track-authors="" data-track-headline="New on Netflix: October 2018" data-track-index="1" data-track-component-title="Most Viewed Stories">
          <a href="http://www.vulture.com/2018/09/new-on-netflix-october-2018-movies-tv-and-original-series.html" class="most-popular-item-link">
            <span class="article-headline">
              New on Netflix: October 2018
            </span>
          </a>
        </li>
            <aside data-uri="www.vulture.com/_components/most-popular-promo/instances/what-to-stream-now@published" class="most-popular-promo">
            <a class="link header" href="/streaming/">What to Stream <strong>Now</strong></a>
            <a class="link subhead" href="/streaming/" data-editable="subheadText">See what&#x27;s new and notable on Netflix, Amazon, Hulu, and HBO</a>
          </aside>
          
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjmv1v1ej0058sjy6yzoo0e8d@published" data-track-authors="" data-track-headline="Amy Schumer and More Celebrities Arrested At Kavanaugh Protest in Washington, D.C." data-track-index="2" data-track-component-title="Most Viewed Stories">
          <a href="http://www.vulture.com/2018/10/kavanaugh-protest-washington-dc-celebrities-arrested.html" class="most-popular-item-link">
            <span class="article-headline">
              Amy Schumer and More Celebrities Arrested At Kavanaugh Protest in Washington, D.C.
            </span>
          </a>
        </li>
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjlylcov900os81y6jkr9kpfd@published" data-track-authors="" data-track-headline="A Star Is Born Is One Hell of a Magic Trick" data-track-index="3" data-track-component-title="Most Viewed Stories">
          <a href="http://www.vulture.com/2018/10/review-a-star-is-born-is-one-hell-of-a-magic-trick.html" class="most-popular-item-link">
            <span class="article-headline">
              <em>A Star Is Born</em> Is One Hell of a Magic Trick
            </span>
          </a>
        </li>
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjmuzujvc00292qyeiemq55a4@published" data-track-authors="" data-track-headline="Murphy Brown’s Righteous, Furious, Flawed Protest Against Sarah Huckabee Sanders" data-track-index="4" data-track-component-title="Most Viewed Stories">
          <a href="http://www.vulture.com/2018/10/murphy-brown-sarah-huckabee-sanders-white-house.html" class="most-popular-item-link">
            <span class="article-headline">
              <em>Murphy Brown</em>&rsquo;s Righteous, Furious, Flawed Protest Against Sarah Huckabee Sanders
            </span>
          </a>
        </li>
    </ol>
  </section>
  
</div>

</section>
    </section>
    <section class="primary" data-editable="primary" data-track-zone="primary">  <div data-uri="www.vulture.com/_components/clay-space/instances/cjmrv46q3001a3g62nmatl066@published"  class="clay-space">
    <div data-uri="www.vulture.com/_components/space-logic/instances/cjmrv46q3001a3g62nmatl066@published"
      class="space-logic"
    >
        <section 
        data-uri="www.vulture.com/_components/taboola/instances/general@published"
        data-taboolaId="nymagazine-vulture"
        data-site-slug="vulture" 
        class="taboola " 
        data-placeholder="settings"
      >
        <h2 class="taboola-links">Promoted links by Taboola</h2>
        <div id="taboola-desktop-below-article-thumbnails"></div>
        <div id="taboola-tablet-below-article-thumbnails"></div>
        <div id="taboola-mobile-below-article-thumbnails"></div>
      </section>
      
    </div>
    
</div>

  <div data-uri="www.vulture.com/_components/clay-space/instances/article-newsletters@published"  class="clay-space">
</div>

</section>
    <section class="secondary" data-editable="secondary" data-track-zone="secondary">  <aside data-uri="www.vulture.com/_components/ad/instances/rightColTablet@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.vulture"
  data-sizes="728x90"
  data-label="MidBanner"
  data-site="Vulture"
  id="ad-cid-49P63Nxz">
</aside>

  <aside data-uri="www.vulture.com/_components/ad/instances/rightColMobileLandscapeArticle@published" data-placeholder="settings"  class="ad vp-480-768 bordered"
  data-name="/4088/vulture_mobile"
  data-sizes="468x60,480x60"
  data-label="colMobile"
  data-site="Vulture"
  id="ad-cid-6mUaHKrI">
</aside>

  <aside data-uri="www.vulture.com/_components/ad/instances/rightColMobileArticle@published" data-placeholder="settings"  class="ad vp-0-480"
  data-name="/4088/vulture_mobile"
  data-sizes="300x250"
  data-label="colMobile"
  data-site="Vulture"
  id="ad-cid-W46IKLvK">
</aside>

  <aside data-uri="www.vulture.com/_components/ad/instances/bottomLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1180-plus"
  data-name="/4088/nym.vulture"
  data-sizes="728x90,728x91,970x90,970x91,970x250,970x252,1100x350, 1100x350"
  data-label="BottomLeaderboard"
  data-site="Vulture"
  id="ad-cid-QIi3gvXX">
</aside>

  
<aside class="latest-news" data-uri="www.vulture.com/_components/latest-news/instances/vulture@published" data-track-type="article-list" data-editable="settings">
    <header class="title-wrapper">
      <h2 class="title">The Latest</h2>
    </header>


    <a href="http://www.vulture.com/2018/10/ian-schrager-on-studio-54-the-documentary.html" class="result horizontal" aria-label="The Founder of Studio 54 Is Finally Ready to Tell What Really Went Down There" data-link-text="The Founder of Studio 54 Is Finally Ready to Tell What Really Went Down There"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjmv1r7m1005jrny6q897h3xr@published" data-track-headline="The Founder of Studio 54 Is Finally Ready to Tell What Really Went Down There" data-track-index="0" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">studio 54</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-10-05T09:25:38.255-04:00">20 mins ago</time>
        </div>
        <span class="headline has-teaser">
          The Founder of Studio 54 Is Finally Ready to Tell What Really Went Down There
            <span class="teaser">
              Ian Schrager on getting over his embarrassment for doing time for stealing from the disco, and having Roy Cohn as his lawyer.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-ian-schrager-studio54-1978.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-ian-schrager-studio54-1978.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-ian-schrager-studio54-1978.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-ian-schrager-studio54-1978.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-ian-schrager-studio54-1978.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-ian-schrager-studio54-1978.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-ian-schrager-studio54-1978.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="http://www.vulture.com/2018/10/mary-elizabeth-winstead-all-about-nina-q-and-a.html" class="result horizontal" aria-label="Mary Elizabeth Winstead Is Mad As Hell" data-link-text="Mary Elizabeth Winstead Is Mad As Hell"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjmuxjltj000e33yekwqsu6yj@published" data-track-headline="Mary Elizabeth Winstead Is Mad As Hell" data-track-index="1" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">chat room</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-10-05T09:00:19.931-04:00">9:00 a.m.</time>
        </div>
        <span class="headline has-teaser">
          Mary Elizabeth Winstead Is Mad As Hell
            <span class="teaser">
              Winstead talks <em>All About Nina</em>, learning to do stand-up comedy on the fly, and the Louis C.K. joke that got cut at the last minute.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-mary-elizabeth-winstead-chatroom.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-mary-elizabeth-winstead-chatroom.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-mary-elizabeth-winstead-chatroom.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-mary-elizabeth-winstead-chatroom.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-mary-elizabeth-winstead-chatroom.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-mary-elizabeth-winstead-chatroom.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-mary-elizabeth-winstead-chatroom.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="http://www.vulture.com/2018/10/venom-post-credit-scene-explained.html" class="result horizontal" aria-label="Venom’s Credits Scenes, Explained" data-link-text="Venom’s Credits Scenes, Explained"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjmv2hxf4000joeyev6yej8q9@published" data-track-headline="Venom’s Credits Scenes, Explained" data-track-index="2" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">movies</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-10-05T09:00:19.930-04:00">9:00 a.m.</time>
        </div>
        <span class="headline has-teaser">
          <em>Venom</em>’s Credits Scenes, Explained
            <span class="teaser">
              Who was that character Eddie meets with?
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-venom.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-venom.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-venom.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-venom.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-venom.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-venom.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-venom.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="http://www.vulture.com/2018/10/ike-barinholtz-on-soyboy-cucks-and-getting-blocked.html" class="result horizontal" aria-label="Ike Barinholtz on The Oath, Cucks, and Getting Twitter-Blocked by Jimmy John’s" data-link-text="Ike Barinholtz on The Oath, Cucks, and Getting Twitter-Blocked by Jimmy John’s"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjmi7ukhy0000jwyerdmapm6w@published" data-track-headline="Ike Barinholtz on The Oath, Cucks, and Getting Twitter-Blocked by Jimmy John’s" data-track-index="3" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">chat room</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-10-05T09:00:19.929-04:00">9:00 a.m.</time>
        </div>
        <span class="headline has-teaser">
          Ike Barinholtz on <em>The Oath</em>, Cucks, and Getting Twitter-Blocked by Jimmy John’s
            <span class="teaser">
              “I see a lot of humor in the toxic masculinity on the right, where they make that feeling such a centerpiece.”
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/09/26/25-ike-barinholtz-chatroom.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/09/26/25-ike-barinholtz-chatroom.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/09/26/25-ike-barinholtz-chatroom.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/09/26/25-ike-barinholtz-chatroom.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/09/26/25-ike-barinholtz-chatroom.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/09/26/25-ike-barinholtz-chatroom.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/09/26/25-ike-barinholtz-chatroom.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="http://www.vulture.com/2018/10/the-man-in-the-high-castle-recap-season-3-episode-1.html" class="result horizontal" aria-label="The Man in the High Castle Recap: Tomorrow Belongs to Me" data-link-text="The Man in the High Castle Recap: Tomorrow Belongs to Me"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjmsfzsx50026zzy6rc7o41oe@published" data-track-headline="The Man in the High Castle Recap: Tomorrow Belongs to Me" data-track-index="4" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">overnights</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-10-05T08:00:11.229-04:00">8:00 a.m.</time>
        </div>
        <span class="headline has-teaser">
          <em>The Man in the High Castle</em> Recap: Tomorrow Belongs to Me
            <span class="teaser">
              After a long delay, the series returns with a new showrunner, new characrers, and some raised stakes.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/02/recaps/the-man-in-the-high-castle-301.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/02/recaps/the-man-in-the-high-castle-301.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/02/recaps/the-man-in-the-high-castle-301.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/02/recaps/the-man-in-the-high-castle-301.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/02/recaps/the-man-in-the-high-castle-301.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/10/02/recaps/the-man-in-the-high-castle-301.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/10/02/recaps/the-man-in-the-high-castle-301.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="http://www.vulture.com/2018/10/murphy-brown-sarah-huckabee-sanders-fake-cameo.html" class="result horizontal featured" aria-label="How Murphy Brown Faked That Sarah Huckabee Sanders Cameo" data-link-text="How Murphy Brown Faked That Sarah Huckabee Sanders Cameo"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjmuycpfu001irny6ietcg47u@published" data-track-headline="How Murphy Brown Faked That Sarah Huckabee Sanders Cameo" data-track-index="5" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">behind the scenes</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-10-05T07:00:18.337-04:00">7:00 a.m.</time>
        </div>
        <span class="headline has-teaser">
          How <em>Murphy Brown</em> Faked That Sarah Huckabee Sanders Cameo
            <span class="teaser">
              A combination of real-life news footage, voice and body doubles, and a very particular wardrobe.
            </span>
        </span>
          <div class="authors">
            By <span>Jen Chaney</span>
          </div>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-murphy-brown-huckabee-sanders.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-murphy-brown-huckabee-sanders.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-murphy-brown-huckabee-sanders.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-murphy-brown-huckabee-sanders.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-murphy-brown-huckabee-sanders.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-murphy-brown-huckabee-sanders.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-murphy-brown-huckabee-sanders.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="http://www.vulture.com/2018/10/a-soundtrack-is-released-for-a-star-is-born.html" class="result horizontal" aria-label="A Soundtrack Is Released for A Star Is Born" data-link-text="A Soundtrack Is Released for A Star Is Born"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjmvivoa7003tcly6ncmrdccx@published" data-track-headline="A Soundtrack Is Released for A Star Is Born" data-track-index="6" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">a star is born</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-10-05T00:56:05.761-04:00">12:56 a.m.</time>
        </div>
        <span class="headline has-teaser">
          A Soundtrack Is Released for <em>A Star Is Born</em>
            <span class="teaser">
              If you’re still processing it, this might help.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/05-starisborn.w710.h473.2x.png 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/05-starisborn.w710.h473.png"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/05-starisborn.w710.h473.2x.png 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/05-starisborn.w710.h473.png"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/05-starisborn.w536.h536.2x.png"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/05-starisborn.w536.h536.png" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/05-starisborn.w536.h536.png" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="http://www.vulture.com/2018/10/seth-meyers-notes-the-non-trump-republicans-arent-better.html" class="result horizontal" aria-label="Seth Meyers Doesn’t Think the Non-Trump Republicans Are Any Better" data-link-text="Seth Meyers Doesn’t Think the Non-Trump Republicans Are Any Better"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjmvg5nds0039cly6oi7kfz4q@published" data-track-headline="Seth Meyers Doesn’t Think the Non-Trump Republicans Are Any Better" data-track-index="7" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">last night on late night</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-10-05T00:03:11.923-04:00">12:03 a.m.</time>
        </div>
        <span class="headline has-teaser">
          Seth Meyers Doesn’t Think the Non-Trump Republicans Are Any Better
            <span class="teaser">
              They’re basically all screaming nonsense now.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-meyers.w710.h473.2x.png 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-meyers.w710.h473.png"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-meyers.w710.h473.2x.png 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-meyers.w710.h473.png"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-meyers.w536.h536.2x.png"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-meyers.w536.h536.png" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-meyers.w536.h536.png" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="http://www.vulture.com/2018/10/conan-obrien-says-a-final-goodbye-to-his-band.html" class="result horizontal" aria-label="Conan O’Brien Says a Final Good-bye to His Band" data-link-text="Conan O’Brien Says a Final Good-bye to His Band"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjmvfbis1000po8ye4r79z4h2@published" data-track-headline="Conan O’Brien Says a Final Good-bye to His Band" data-track-index="8" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">last night on late night</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-10-04T23:22:34.888-04:00">Yesterday at 11:22 p.m.</time>
        </div>
        <span class="headline has-teaser">
          Conan O’Brien Says a Final Good-bye to His Band
            <span class="teaser">
              Tonight the show’s band played their last outro as the host bid them a tearful farewell.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-conanband.w710.h473.2x.png 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-conanband.w710.h473.png"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-conanband.w710.h473.2x.png 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-conanband.w710.h473.png"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-conanband.w536.h536.2x.png"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-conanband.w536.h536.png" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-conanband.w536.h536.png" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="http://www.vulture.com/2018/10/conan-obrien-is-gonna-have-a-podcast.html" class="result horizontal" aria-label="Conan O’Brien Is Gonna Have a Podcast" data-link-text="Conan O’Brien Is Gonna Have a Podcast"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjmvdxlqi002ocly69o2s1ywx@published" data-track-headline="Conan O’Brien Is Gonna Have a Podcast" data-track-index="9" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">comedy</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-10-04T22:52:24.107-04:00">Yesterday at 10:52 p.m.</time>
        </div>
        <span class="headline has-teaser">
          Conan O’Brien Is Gonna Have a Podcast
            <span class="teaser">
              Because that’s the only way comedians can make friends.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/03/04-conan.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/03/04-conan.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/03/04-conan.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/03/04-conan.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/03/04-conan.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/10/03/04-conan.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/10/03/04-conan.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>
      <div class="latest-ad horizontal">
          <aside data-uri="www.vulture.com/_components/ad/instances/latestNewsDesktop@published" data-placeholder="settings"  class="ad vp-1180-plus"
          data-name="/4088/nym.vulture"
          data-sizes="728x90,728x91,970x90,970x91,970x250,1100x350, 1100x350"
          data-label="latestNewsDesktop"
          data-site="Vulture"
          id="ad-cid-RfQXCv7o">
        </aside>
        
          <aside data-uri="www.vulture.com/_components/ad/instances/latestNewsTablet@published" data-placeholder="settings"  class="ad vp-768-1180"
          data-name="/4088/nym.vulture"
          data-sizes="300x250"
          data-label="latestNewsTablet"
          data-site="Vulture"
          id="ad-cid-pDds4fyE">
        </aside>
        
          <aside data-uri="www.vulture.com/_components/ad/instances/latestNewsMobile@published" data-placeholder="settings"  class="ad vp-0-768"
          data-name="/4088/vulture_mobile"
          data-sizes="300x250"
          data-label="latestNewsMobile"
          data-site="Vulture"
          id="ad-cid-XHuOMyHI">
        </aside>
        
      </div>

    <a href="http://www.vulture.com/2018/10/the-mandalorian-gives-us-a-first-look-at-the-mandalorian.html" class="result horizontal" aria-label="The Mandalorian Gives Us a First Look at Said Mandalorian" data-link-text="The Mandalorian Gives Us a First Look at Said Mandalorian"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjmvcnpjh002voeyebd3ocxmf@published" data-track-headline="The Mandalorian Gives Us a First Look at Said Mandalorian" data-track-index="10" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">movies</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-10-04T22:08:07.005-04:00">Yesterday at 10:08 p.m.</time>
        </div>
        <span class="headline has-teaser">
          <em>The Mandalorian</em> Gives Us a First Look at Said Mandalorian
            <span class="teaser">
              The first ever live-action <em>Star Wars</em> streaming series also unveiled a very exciting list of directors.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/03/04-mandalorian.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/03/04-mandalorian.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/03/04-mandalorian.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/03/04-mandalorian.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/03/04-mandalorian.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/10/03/04-mandalorian.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/10/03/04-mandalorian.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="http://www.vulture.com/2018/10/murphy-brown-sarah-huckabee-sanders-white-house.html" class="result horizontal" aria-label="Murphy Brown’s Righteous, Furious, Flawed Protest Against Sarah Huckabee Sanders" data-link-text="Murphy Brown’s Righteous, Furious, Flawed Protest Against Sarah Huckabee Sanders"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjmuzujvc00292qyeiemq55a4@published" data-track-headline="Murphy Brown’s Righteous, Furious, Flawed Protest Against Sarah Huckabee Sanders" data-track-index="11" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">close reads</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-10-04T22:00:26.301-04:00">Yesterday at 10:00 p.m.</time>
        </div>
        <span class="headline has-teaser">
          <em>Murphy Brown</em>’s Righteous, Furious, Flawed Protest Against Sarah Huckabee Sanders
            <span class="teaser">
              Sure, it’s liberal wish-fulfillment. But isn’t that the point?
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-murphy-brown-2.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-murphy-brown-2.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-murphy-brown-2.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-murphy-brown-2.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-murphy-brown-2.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-murphy-brown-2.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-murphy-brown-2.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="http://www.vulture.com/2018/10/murphy-brown-recap-season-11-episode-2.html" class="result horizontal" aria-label="Murphy Brown Recap: Basic Maternal Instinct" data-link-text="Murphy Brown Recap: Basic Maternal Instinct"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjmtq3fma008ej7y6pugsu3ep@published" data-track-headline="Murphy Brown Recap: Basic Maternal Instinct" data-track-index="12" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">overnights</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-10-04T22:00:26.299-04:00">Yesterday at 10:00 p.m.</time>
        </div>
        <span class="headline has-teaser">
          <em>Murphy Brown</em> Recap: Basic Maternal Instinct
            <span class="teaser">
              Murphy and Avery jockey for attention at a White House press briefing as everyone gets used to their new schedules.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/recaps/04-murphy-brown-102.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/recaps/04-murphy-brown-102.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/recaps/04-murphy-brown-102.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/recaps/04-murphy-brown-102.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/recaps/04-murphy-brown-102.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/recaps/04-murphy-brown-102.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/recaps/04-murphy-brown-102.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="http://www.vulture.com/2018/10/the-good-place-recap-season-3-episode-3-the-brainy-bunch.html" class="result horizontal" aria-label="The Good Place Recap: The Butterfly Shrimp Effect" data-link-text="The Good Place Recap: The Butterfly Shrimp Effect"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjmun8gj50039quye8qhf95p6@published" data-track-headline="The Good Place Recap: The Butterfly Shrimp Effect" data-track-index="13" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">overnights</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-10-04T21:00:02.012-04:00">Yesterday at 9:00 p.m.</time>
        </div>
        <span class="headline has-teaser">
          <em>The Good Place</em> Recap: The Butterfly Shrimp Effect
            <span class="teaser">
              Trevor tries to sow discord and finds the show’s central foursome all-too-easy pickings.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/recaps/04-the-good-place-302.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/recaps/04-the-good-place-302.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/recaps/04-the-good-place-302.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/recaps/04-the-good-place-302.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/recaps/04-the-good-place-302.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/recaps/04-the-good-place-302.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/recaps/04-the-good-place-302.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="http://www.vulture.com/2018/10/jersey-shore-family-vacation-recap-season-2-episode-8.html" class="result horizontal" aria-label="Jersey Shore Family Vacation Recap: Leaving Las Vegas" data-link-text="Jersey Shore Family Vacation Recap: Leaving Las Vegas"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjmv629mp001no1ye4urq7hmv@published" data-track-headline="Jersey Shore Family Vacation Recap: Leaving Las Vegas" data-track-index="14" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">overnights</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-10-04T21:00:02.007-04:00">Yesterday at 9:00 p.m.</time>
        </div>
        <span class="headline has-teaser">
          <em>Jersey Shore Family Vacation</em> Recap: Leaving Las Vegas
            <span class="teaser">
              Most of the gang gets back to their roots while Vinny and Angelina dispute the details of their past.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/recaps/04-jersey-shore-208.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/recaps/04-jersey-shore-208.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/recaps/04-jersey-shore-208.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/recaps/04-jersey-shore-208.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/recaps/04-jersey-shore-208.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/recaps/04-jersey-shore-208.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/recaps/04-jersey-shore-208.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="http://www.vulture.com/2018/10/the-good-place-tahani-every-celebrity-name-drop.html" class="result horizontal" aria-label="Every Single Celebrity That Tahani Has Name-Dropped on The Good Place" data-link-text="Every Single Celebrity That Tahani Has Name-Dropped on The Good Place"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjcay8bhz00w0mvy6dpaic4iu@published" data-track-headline="Every Single Celebrity That Tahani Has Name-Dropped on The Good Place" data-track-index="15" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">jokes</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-10-04T21:00:00.000-04:00">Yesterday at 9:00 p.m.</time>
        </div>
        <span class="headline has-teaser">
          Every Single Celebrity That Tahani Has Name-Dropped on <em>The Good Place</em>
            <span class="teaser">
              When Princess Diana is your godmother and Beyoncé is your best friend, can you blame a girl for bragging?
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/01/11/11-tahani-good-place.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/01/11/11-tahani-good-place.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/01/11/11-tahani-good-place.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/01/11/11-tahani-good-place.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/01/11/11-tahani-good-place.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/01/11/11-tahani-good-place.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/01/11/11-tahani-good-place.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="http://www.vulture.com/2018/10/heres-every-trailer-released-at-new-york-comic-con.html" class="result horizontal" aria-label="Here’s Every Trailer Released at New York Comic-Con" data-link-text="Here’s Every Trailer Released at New York Comic-Con"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjmuu80mr00751wy6ga44c1mr@published" data-track-headline="Here’s Every Trailer Released at New York Comic-Con" data-track-index="16" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">trailer mix</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-10-04T18:27:56.178-04:00">Yesterday at 6:27 p.m.</time>
        </div>
        <span class="headline has-teaser">
          Here’s Every Trailer Released at New York Comic-Con
            <span class="teaser">
              Gotta watch ‘em all.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/4-daredevil.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/4-daredevil.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/4-daredevil.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/4-daredevil.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/4-daredevil.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/4-daredevil.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/4-daredevil.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="http://www.vulture.com/2018/10/ben-affleck-rehab-statement.html" class="result horizontal" aria-label="Ben Affleck Posts Statement Saying He’s Finished His Rehab Stint" data-link-text="Ben Affleck Posts Statement Saying He’s Finished His Rehab Stint"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjmv3mkn00013oeyeoptjsz5y@published" data-track-headline="Ben Affleck Posts Statement Saying He’s Finished His Rehab Stint" data-track-index="17" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">rehab</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-10-04T18:06:51.876-04:00">Yesterday at 6:06 p.m.</time>
        </div>
        <span class="headline has-teaser">
          Ben Affleck Posts Statement Saying He’s Finished His Rehab Stint
            <span class="teaser">
              “The support I have received from my family, colleagues, and fans means more to me than I can say.”
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-ben-afleck.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-ben-afleck.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-ben-afleck.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-ben-afleck.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-ben-afleck.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-ben-afleck.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-ben-afleck.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="http://www.vulture.com/2018/10/gloria-steinem-film-alicia-vikander-julianne-moore.html" class="result horizontal" aria-label="Alicia Vikander in Talks to Play Gloria Steinem With Julianne Moore" data-link-text="Alicia Vikander in Talks to Play Gloria Steinem With Julianne Moore"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjmv3qdjo0013o1yeiqkr72s7@published" data-track-headline="Alicia Vikander in Talks to Play Gloria Steinem With Julianne Moore" data-track-index="18" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">casting</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-10-04T17:53:06.223-04:00">Yesterday at 5:53 p.m.</time>
        </div>
        <span class="headline has-teaser">
          Alicia Vikander in Talks to Play Gloria Steinem With Julianne Moore
            <span class="teaser">
              Julie Taymor is directing <em>My Life On The Road</em>.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-alicia-vikander-julianne-moore.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-alicia-vikander-julianne-moore.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-alicia-vikander-julianne-moore.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-alicia-vikander-julianne-moore.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-alicia-vikander-julianne-moore.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-alicia-vikander-julianne-moore.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-alicia-vikander-julianne-moore.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="http://www.vulture.com/2018/10/kavanaugh-protest-washington-dc-celebrities-arrested.html" class="result horizontal" aria-label="Amy Schumer and More Celebs Arrested at Kavanaugh Protest in Washington, D.C." data-link-text="Amy Schumer and More Celebs Arrested at Kavanaugh Protest in Washington, D.C."
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjmv1v1ej0058sjy6yzoo0e8d@published" data-track-headline="Amy Schumer and More Celebs Arrested at Kavanaugh Protest in Washington, D.C." data-track-index="19" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">arrests</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-10-04T17:33:47.123-04:00">Yesterday at 5:33 p.m.</time>
        </div>
        <span class="headline has-teaser">
          Amy Schumer and More Celebs Arrested at Kavanaugh Protest in Washington, D.C.
            <span class="teaser">
              Amy Schumer and Emily Ratajkowski have been detained.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-amy-schumer.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-amy-schumer.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-amy-schumer.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-amy-schumer.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-amy-schumer.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-amy-schumer.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/10/04/04-amy-schumer.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <div class="more-wrapper">
      <a href="http://www.vulture.com/blog/" class="more-stories">
        <span>
          More Stories
        </span>
        <span class="svg-wrapper">
          <svg viewbox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path fill="#FFF" d="M-250-641h1399v987H-250z"/><path d="M0-1h16v16H0z"/><path d="M0 3.439l6.12-.105S5.54.644 5.452.332c-.088-.316.21-.426.405-.244C6.188.396 14 6.86 14 6.86s-7.571 6.726-7.89 7.045c-.188.189-.49.088-.414-.23.075-.315.556-3.023.556-3.023s-4.012.056-6.252.094V3.44z" fill="#18BBEC"/></g></svg>

        </span>
      </a>
    </div>
</aside>

  <div
  id="comments"
  class="coral-talk"
  data-uri="www.vulture.com/_components/coral-talk/instances/article@published"
  data-coral-talk-host="www.vulture.com/coral-talk"
  data-maintenance=""
  data-editable="settings"
  >
  <button class="coral-talk-btn-signin">Sign In to Comment</button>
  <div class="coral-talk-container"></div>
  </div>

</section>
    <footer class="bottom" data-editable="bottom" data-track-zone="bottom">  <aside data-uri="www.vulture.com/_components/ad/instances/bottomLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1180-plus"
  data-name="/4088/nym.vulture"
  data-sizes="728x90,728x91,970x90,970x91,970x250,970x252,1100x350, 1100x350"
  data-label="BottomLeaderboard"
  data-site="Vulture"
  id="ad-cid-EYuQxuBA">
</aside>

  <div data-uri="www.vulture.com/_components/global-footer/instances/vulture@published" class="global-footer">
  <div class="primary-section">
    <div class="logo-wrapper">
      <a class="logo" href="//www.vulture.com">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 500 115" width="500" height="115" xml:space="preserve" aria-label="Vulture" role="img">
  <path d="M63.8 15.6c-2.5-.5-5.4 1-6.3 3.4L38.7 65.2 23.1 10.2c-.6-2.5-3.2-5.1-5.6-5.9L3.3.1c-2.5-.8-3.8.6-3 3.1l33.2 106.3c.8 2.4 1.6 4.4 3.5 4.4 2 0 2.9-2 3.9-4.3l35.6-86.9c1-2.4-.2-4.7-2.8-5.2L63.8 15.6 63.8 15.6zM499.5 94.4c-.1-2.6-2.3-4.6-4.8-4.5L463.9 91c-2.6.1-3.5-.8-3.6-3.4l-.1-11c0-2.6.7-3.5 3.2-3.7l28.1-2.7c2.6-.2 4.6-2.5 4.5-5.1l-.4-13.4c-.1-2.6-2.2-4.4-4.8-4l-27 4c-2.5.4-3.8-.8-3.9-3.4L459.7 38c-.1-2.6.8-4 3.3-4.6l29.8-6.3c2.5-.6 4.5-3.1 4.5-5.7l-.2-17.3c0-2.6-2.1-4.1-4.6-3.4 0 0-8.3 2.7-22.1 6.4-13.8 3.7-25 6.2-25 6.2-2.5.7-4.5 3.3-4.4 5.9l1.8 89.9c.1 2.6 2.2 4.7 4.8 4.8l48 .8c2.6 0 4.6-2 4.5-4.6L499.5 94.4 499.5 94.4z" style="fill-rule:evenodd;clip-rule:evenodd;fill:#010101" />
  <path d="M135.8 27c-2.6-.3-4.7 1.6-4.7 4.1l-.4 37.7c-.1 5 1.7 24.6-12.3 24.2-14.5-.4-12.2-22-12.2-30.2l.6-35c0-2.6-2-5-4.5-5.4l-9.4-1.6c-2.5-.4-4.6 1.4-4.7 3.9l-.7 47.5c0 28 10.9 41.3 29.2 41.3 21.3 0 33-12.4 33-39l.4-41.3c0-2.6-2-4.9-4.6-5.2L135.8 27 135.8 27zM389.7 43.2c1.7-1.3 16.9-3.9 16.9 7.7 0 10.8-8.6 13.6-16.7 13.6L389.7 43.2 389.7 43.2zM414.2 76.4c-.5-1.2.2-1.8 1.7-3.4 3.4-3.7 8.9-11.9 8.9-23.9 0-12-4.3-20.6-13.6-24.2-6.4-2.5-11.3-2.5-19.6-1.2-5.4.9-15.7 2.1-15.7 2.1-2.5.3-4.6 2.7-4.6 5.3l.9 77.1c0 2.6 2.2 4.7 4.7 4.7l9.1.1c2.6 0 4.7-2.1 4.6-4.6l-.1-25.1c0 0 2.8.1 5.2-.2 1.9-.3 2.2 1 3.2 3.4l10.1 22.6c1.1 2.3 4 4.3 6.6 4.3l11.1.1c2.6 0 3.8-1.9 2.7-4.2L414.2 76.4 414.2 76.4zM353.3 33.1c0-2.6-2.1-4.5-4.7-4.2l-9.2.9c-2.6.2-4.6 2.5-4.6 5.1 0 0 .1 33.5.1 42 0 6.4-2.3 16.8-12.5 16.8-11.2-.1-13.2-11.2-13.1-18.5.1-7.2 0-38.6 0-38.6 0-2.6-2.1-4.6-4.7-4.5l-10 .5c-2.6.1-4.7 2.3-4.7 4.9l.2 37.7c-.1 28.2 11.1 37.8 29.8 38.4 23.4.8 34.6-13.2 33.7-40.8L353.3 33.1 353.3 33.1zM216.1 98.6c0-2.6-2.1-4.7-4.6-4.7l-25.7-.4.4-57.2c0-2.6-2.1-4.8-4.6-5l-9.7-.7c-2.6-.2-4.7 1.8-4.7 4.3l-.6 73.1c0 2.6 2.1 4.7 4.6 4.7l40.1-.1c2.6 0 4.7-2.1 4.7-4.7L216.1 98.6 216.1 98.6zM277.9 38c0-2.6-2.1-4.7-4.6-4.7 0 0-10.1.3-27 .3-16.9 0-28.1-.6-28.1-.6-2.6 0-4.7 2.1-4.6 4.7l0 10.4c0 2.6 2.1 4.7 4.7 4.8l14.1.1c2.6 0 2.9.5 2.9 3l0 51.8c0 2.6 2.1 4.7 4.7 4.7h10.7c2.6 0 4.7-2.1 4.7-4.7l0-51.8c0-2.6.5-2.8 3-2.8l14.9-.1c2.6 0 4.7-2.1 4.7-4.7L277.9 38 277.9 38z" style="fill-rule:evenodd;clip-rule:evenodd;fill:#010101" />
</svg>

      </a>
    </div>
    <ul class="primary-links" data-editable="primaryLinks">
        <li class="primary-link">
          <a href="http://www.vulture.com/tv/">TV</a>
        </li>
        <li class="primary-link">
          <a href="http://www.vulture.com/movies/">Movies</a>
        </li>
        <li class="primary-link">
          <a href="http://www.vulture.com/comedy/">Comedy</a>
        </li>
        <li class="primary-link">
          <a href="http://www.vulture.com/music/">Music</a>
        </li>
        <li class="primary-link">
          <a href="http://www.vulture.com/streaming/">What To Stream</a>
        </li>
    </ul>
  </div>
  <div data-editable="services" class="social-section">
        <button type="button" class="follow_circle facebook" data-handle="vulture" data-uri="www.vulture.com/_components/follow/instances/facebook-circle@published" aria-label="Like Us on Facebook">
          <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="nonzero"><circle fill="#000" cx="19" cy="19" r="19"/><path d="M20.788 28.998V19.42h3.538l.532-3.734h-4.07v-2.383c0-1.08.33-1.817 2.036-1.817H25v-3.34A32.453 32.453 0 0 0 21.832 8c-3.138 0-5.285 1.74-5.285 4.934v2.753H13v3.735h3.547V29h4.24v-.002z" fill="#FFF"/></g></svg>
      
        <span class="button-text">Like Us</span>
      </button>
      
        <button type="button" class="follow_circle twitter" data-handle="@vulture" data-uri="www.vulture.com/_components/follow/instances/twitter-circle@published" aria-label="Follow Us on Twitter">
          <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="nonzero"><circle fill="#000" cx="19" cy="19" r="19"/><path d="M29.042 12.736a7.442 7.442 0 0 1-2.127.583 3.695 3.695 0 0 0 1.629-2.048 7.417 7.417 0 0 1-2.351.898 3.701 3.701 0 0 0-6.308 3.376 10.504 10.504 0 0 1-7.629-3.868 3.69 3.69 0 0 0-.501 1.861 3.7 3.7 0 0 0 1.646 3.081 3.711 3.711 0 0 1-1.676-.462v.047a3.703 3.703 0 0 0 2.969 3.628 3.643 3.643 0 0 1-1.671.066 3.706 3.706 0 0 0 3.458 2.57A7.439 7.439 0 0 1 11 24a10.46 10.46 0 0 0 5.675 1.662c6.81 0 10.531-5.642 10.531-10.53 0-.161-.004-.321-.011-.48a7.544 7.544 0 0 0 1.847-1.916" fill="#FFF"/></g></svg>
      
        <span class="button-text">Follow Us</span>
      </button>
      
        <button type="button" class="follow_circle instagram" data-handle="vulture" data-uri="www.vulture.com/_components/follow/instances/instagram-circle@published" aria-label="Follow Us on Instagram">
          <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg"><circle fill="#000" cx="19" cy="19" r="19"/><g transform="translate(10 10.03)"><path d="M5.288.06C4.33.103 3.676.256 3.104.478A4.41 4.41 0 0 0 1.51 1.516 4.41 4.41 0 0 0 .472 3.109C.25 3.682.098 4.336.054 5.293.01 6.253 0 6.56 0 9.003c0 2.443.01 2.75.054 3.71.044.957.196 1.611.418 2.183A4.41 4.41 0 0 0 1.51 16.49c.5.5 1.002.808 1.594 1.038.572.222 1.226.374 2.184.418.96.044 1.266.054 3.71.054 2.443 0 2.749-.01 3.709-.054.957-.044 1.611-.196 2.184-.418a4.411 4.411 0 0 0 1.593-1.038c.5-.5.808-1.002 1.038-1.594.222-.572.375-1.226.418-2.184.044-.96.054-1.266.054-3.71 0-2.443-.01-2.749-.054-3.709-.043-.957-.196-1.611-.418-2.184a4.41 4.41 0 0 0-1.038-1.593A4.41 4.41 0 0 0 14.891.478C14.318.256 13.664.103 12.707.06c-.96-.044-1.266-.054-3.71-.054-2.443 0-2.75.01-3.71.054zm7.345 1.62c.877.04 1.353.186 1.67.309.42.163.72.358 1.035.673.315.315.51.615.673 1.035.123.317.27.793.31 1.67.043.949.052 1.233.052 3.636 0 2.402-.009 2.687-.052 3.635-.04.878-.187 1.354-.31 1.671-.163.42-.358.72-.673 1.035-.315.314-.615.51-1.035.673-.317.123-.793.27-1.67.31-.949.043-1.233.052-3.636.052-2.402 0-2.687-.01-3.635-.053-.878-.04-1.354-.186-1.671-.31a2.788 2.788 0 0 1-1.035-.672 2.788 2.788 0 0 1-.673-1.035c-.123-.317-.27-.793-.31-1.67-.043-.95-.052-1.234-.052-3.636 0-2.403.01-2.687.053-3.636.04-.877.186-1.353.31-1.67.163-.42.358-.72.672-1.035.315-.315.615-.51 1.035-.673.317-.123.793-.27 1.67-.31.95-.043 1.234-.052 3.636-.052 2.403 0 2.687.009 3.636.052z" fill="#FFF" /></g><path d="M18.997 22.032a3 3 0 1 1 0-5.998 3 3 0 0 1 0 5.998m0-7.62a4.62 4.62 0 1 0 0 9.241 4.62 4.62 0 0 0 0-9.24M24.88 14.23a1.08 1.08 0 1 1-2.16 0 1.08 1.08 0 0 1 2.16 0" fill="#FFF"/></svg>
      
        <span class="button-text">Follow Us</span>
      </button>
      
        <button type="button" class="follow_circle rss" data-handle="rss" data-uri="www.vulture.com/_components/follow/instances/rss-circle@published" aria-label="Follow Us on Rss">
          <svg width="38" height="38" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M19 0c10.493 0 19 8.506 19 19 0 10.493-8.507 19-19 19C8.506 38 0 29.493 0 19 0 8.506 8.506 0 19 0" fill="#000"/><g fill="#FFF"><path d="M17.527 23.602A2.014 2.014 0 1 1 13.5 23.6a2.014 2.014 0 0 1 4.028 0M13.5 15.638v2.784s6.759.19 6.969 7.193h2.976s.351-9.518-9.945-9.977"/><path d="M13.5 10.522v2.836s10.996-.175 12.222 12.257h2.766s.316-14.253-14.988-15.093"/></g></g></svg>
        <span class="button-text">Follow Us</span>
      </button>
      
  </div>
  <ul data-editable="secondaryLinks" class="secondary-links">
      <li class="secondary-link">
        <a href="http://nymag.com/newsletters/">Newsletters</a>
      </li>
      <li class="secondary-link">
        <a href="http://mediakit.nymag.com/">About Us</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/contactus/">Contact Us</a>
      </li>
      <li class="secondary-link">
        <a href="http://mediakit.nymag.com/">Media Kit</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/careers/">We’re Hiring</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/newyork/aboutus/trademarks/">Trademark</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/newyork/privacy.html">Privacy</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/newyork/terms/">Terms</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/newyork/privacy.html#ad-choices">Ad Choices</a>
      </li>
  </ul>
  <div class="copyright">
    &copy; 2018, New York Media LLC.
    <a href="http://nymag.com/newyork/aboutus/trademarks/">View all trademarks</a>
  </div>
</div>

</footer>
    <div class="foot" data-editable="foot" data-track-zone="foot">  <span data-uri="www.vulture.com/_components/affiliate-links/instances/vulture@published" class="affiliate-links"
   data-amazon="vulture-20"
   data-skimlinks="1025X1480950"
   data-excluded-hostnames="nymag.com,nymag.biz,nymetro.com,grubstreet.com,thecut.com,www.vulture.com,vulture.com,bedfordandbowery.com,vult.re,nym.ag,thecut.io,grb.st,shop-links.co,bam-x.com"
></span>

  <div data-uri="www.vulture.com/_components/sailthru-personalization-pixel/instances/cizjzr9yd003hbry6elb71twh@published" class="sailthru-personalization-pixel" data-horizon="horizon.vulture.com">
</div>

<noscript data-uri="www.vulture.com/_components/gtm/instances/general@published" class="gtm" data-container-id="GTM-NL7LR9Z" data-site-short-key="vu" data-gtm=""><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NL7LR9Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<section class="public-login " data-uri="www.vulture.com/_components/public-login/instances/no-name@published" data-view="">
    <div class="overlay-content">
      <header>
        <div class="heading">
          <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 500 115" width="500" height="115" xml:space="preserve" aria-label="Vulture" role="img">
  <path d="M63.8 15.6c-2.5-.5-5.4 1-6.3 3.4L38.7 65.2 23.1 10.2c-.6-2.5-3.2-5.1-5.6-5.9L3.3.1c-2.5-.8-3.8.6-3 3.1l33.2 106.3c.8 2.4 1.6 4.4 3.5 4.4 2 0 2.9-2 3.9-4.3l35.6-86.9c1-2.4-.2-4.7-2.8-5.2L63.8 15.6 63.8 15.6zM499.5 94.4c-.1-2.6-2.3-4.6-4.8-4.5L463.9 91c-2.6.1-3.5-.8-3.6-3.4l-.1-11c0-2.6.7-3.5 3.2-3.7l28.1-2.7c2.6-.2 4.6-2.5 4.5-5.1l-.4-13.4c-.1-2.6-2.2-4.4-4.8-4l-27 4c-2.5.4-3.8-.8-3.9-3.4L459.7 38c-.1-2.6.8-4 3.3-4.6l29.8-6.3c2.5-.6 4.5-3.1 4.5-5.7l-.2-17.3c0-2.6-2.1-4.1-4.6-3.4 0 0-8.3 2.7-22.1 6.4-13.8 3.7-25 6.2-25 6.2-2.5.7-4.5 3.3-4.4 5.9l1.8 89.9c.1 2.6 2.2 4.7 4.8 4.8l48 .8c2.6 0 4.6-2 4.5-4.6L499.5 94.4 499.5 94.4z" style="fill-rule:evenodd;clip-rule:evenodd;fill:#010101" />
  <path d="M135.8 27c-2.6-.3-4.7 1.6-4.7 4.1l-.4 37.7c-.1 5 1.7 24.6-12.3 24.2-14.5-.4-12.2-22-12.2-30.2l.6-35c0-2.6-2-5-4.5-5.4l-9.4-1.6c-2.5-.4-4.6 1.4-4.7 3.9l-.7 47.5c0 28 10.9 41.3 29.2 41.3 21.3 0 33-12.4 33-39l.4-41.3c0-2.6-2-4.9-4.6-5.2L135.8 27 135.8 27zM389.7 43.2c1.7-1.3 16.9-3.9 16.9 7.7 0 10.8-8.6 13.6-16.7 13.6L389.7 43.2 389.7 43.2zM414.2 76.4c-.5-1.2.2-1.8 1.7-3.4 3.4-3.7 8.9-11.9 8.9-23.9 0-12-4.3-20.6-13.6-24.2-6.4-2.5-11.3-2.5-19.6-1.2-5.4.9-15.7 2.1-15.7 2.1-2.5.3-4.6 2.7-4.6 5.3l.9 77.1c0 2.6 2.2 4.7 4.7 4.7l9.1.1c2.6 0 4.7-2.1 4.6-4.6l-.1-25.1c0 0 2.8.1 5.2-.2 1.9-.3 2.2 1 3.2 3.4l10.1 22.6c1.1 2.3 4 4.3 6.6 4.3l11.1.1c2.6 0 3.8-1.9 2.7-4.2L414.2 76.4 414.2 76.4zM353.3 33.1c0-2.6-2.1-4.5-4.7-4.2l-9.2.9c-2.6.2-4.6 2.5-4.6 5.1 0 0 .1 33.5.1 42 0 6.4-2.3 16.8-12.5 16.8-11.2-.1-13.2-11.2-13.1-18.5.1-7.2 0-38.6 0-38.6 0-2.6-2.1-4.6-4.7-4.5l-10 .5c-2.6.1-4.7 2.3-4.7 4.9l.2 37.7c-.1 28.2 11.1 37.8 29.8 38.4 23.4.8 34.6-13.2 33.7-40.8L353.3 33.1 353.3 33.1zM216.1 98.6c0-2.6-2.1-4.7-4.6-4.7l-25.7-.4.4-57.2c0-2.6-2.1-4.8-4.6-5l-9.7-.7c-2.6-.2-4.7 1.8-4.7 4.3l-.6 73.1c0 2.6 2.1 4.7 4.6 4.7l40.1-.1c2.6 0 4.7-2.1 4.7-4.7L216.1 98.6 216.1 98.6zM277.9 38c0-2.6-2.1-4.7-4.6-4.7 0 0-10.1.3-27 .3-16.9 0-28.1-.6-28.1-.6-2.6 0-4.7 2.1-4.6 4.7l0 10.4c0 2.6 2.1 4.7 4.7 4.8l14.1.1c2.6 0 2.9.5 2.9 3l0 51.8c0 2.6 2.1 4.7 4.7 4.7h10.7c2.6 0 4.7-2.1 4.7-4.7l0-51.8c0-2.6.5-2.8 3-2.8l14.9-.1c2.6 0 4.7-2.1 4.7-4.7L277.9 38 277.9 38z" style="fill-rule:evenodd;clip-rule:evenodd;fill:#010101" />
</svg>

        </div>
        <ul>
          <li class="log-in-tab">LOG IN</li>
          <li class="register-tab">REGISTER</li>
        </ul>
        <button type="button" class="close" title="Close"></button>
      </header>
      <section class="log-in">
        <div class="heading">Social Account</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <div class="heading divider">or</div>
        <form novalidate>
          <input name="id" type="text" placeholder="Username or Email Address" autocomplete="off" required="true">
          <input name="password" type="password" placeholder="Password" autocomplete="off" required="true">
          <input type="submit" value="Log In">
          <div class="more">
            <label class="remember-me">
              <input checked="checked" type="checkbox" value="true" name="remember-me">
              Remember Me
            </label>
            <a class="forgot" href="#">Forgot Password?</a>
          </div>
        </form>
      </section>

      <section class="register">
        <div class="heading">Sign up with a social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <p>Don’t worry. We will <em>never</em> post to your social media account without your permission.</p>
        <div class="heading">or create an account</div>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input name="email" type="email" placeholder="Email Address">
          <input name="password" type="password" placeholder="Password" autocomplete="off">
          <input name="zip" type="text" placeholder="Zip Code">
          <fieldset class="gender">
            <div>
              <label><input type="radio" value="F" name="gender" title="Female">Female</label>
              <label><input type="radio" value="M" name="gender" title="Male">Male</label>
            </div>
          </fieldset>
          <label class="has-description">
            <input checked="checked" type="checkbox" name="mktNewsletter">
            <span>NYMag.com may email me about new site features and special offers.</span>
          </label>
          <label class="has-description">
            <input type="checkbox" name="termsPrivacy">
            <span>By creating an account, you agree with the <a href="http://nymag.com/newyork/terms/" target="_blank" title="Click to read the Terms of Service in a new window">Terms of Service</a> and <a href="http://nymag.com/newyork/privacy/" target="_blank" title="Click to read the Privacy Policy in a new window">Privacy Policy</a>.</span>
          </label>
          <input type="hidden" value="http://www.vulture.com" name="referer">
          <input type="submit" value="REGISTER" title="Register your new account">
        </form>
      </section>

      <section class="register-success">
        <p>We’ve sent a registration confirmation email to <span class="email"></span>.</p>
        <p>Please follow the instructions in the email within 48 hours to complete your registration.</p>
      </section>

      <section class="forgot">
        <div class="heading">Forgot Your Password?</div>
        <p>Enter your email address or username and we&rsquo;ll email instructions on how to reset your password.</p>
        <form novalidate>
          <input name="id" placeholder="Username or Email" type="text">
          <input type="hidden" value="http://www.vulture.com" name="referer">
          <input type="submit" value="Submit" title="Reset Your Password">
        </form>
      </section>

      <section class="forgot-sent-fb-user">
        <p>This username or email is associated with a Facebook account.</p>
        <div class="heading">Log in with your social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
      </section>

      <section class="forgot-sent-nym-user">
        <div class="heading">Check Your Inbox</div>
        <p>We&rsquo;ve sent you an email with instructions on how to reset your password.</p>
      </section>

      <section class="register-fb-account">
        <div class="heading">Choose a Username</div>
        <p>Your username will appear next to your comments.</p>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <p>Email: <span class="email"></span></p>
          <input type="submit" value="Create Account" title="Create Account">
          <p class="subdued">
            By creating a NYMag.com account, you agree with the <a href="//nymag.com/newyork/terms/" target="_blank">Terms of Service</a> and
            <a href="//nymag.com/newyork/privacy/" target="_blank">Privacy Policy</a>.
          </p>
        </form>
      </section>

      <section class="link-fb-account">
        <p>You already have an account registered under <span class="email"></span>. You can link your Facebook account to your existing account.</p>
        <form novalidate>
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <input type="submit" value="Yes, Link My Accounts">
        </form>
        <a href="#" class="no">No, Sign In</a>
      </section>

      <section class="activated">
        <div class="heading">Welcome! You are now a registered user of NYMag.com, TheCut.com, Vulture.com, ScienceOfUs.com and GrubStreet.com.</div>
        <p>Want more? Subscribe to our daily newsletters.</p>
        <form novalidate>
          <ul>
            <li class="di">
              <label><input type="checkbox" name="newsletterId" value="130">Daily Intelligencer</label>
              <p>Constant news updates on politics, business, media, and real estate.</p>
            </li>
            <li class="vulture">
              <label><input type="checkbox" name="newsletterId" value="40">Vulture</label>
              <p>Breaking news and analysis on all the latest TV, movies, music, books, theater, and art.</p>
            </li>
            <li class="thecut">
              <label><input type="checkbox" name="newsletterId" value="20">The Cut</label>
              <p>Get the latest fashion, beauty, and shopping news and recommendations.</p>
            </li>
          </ul>
          <input type="hidden" value="Registration" name="source">
          <input type="hidden" value="" name="email">
          <input type="submit" value="Subscribe Now!">
        </form>
        <a href="#" class="no">No Thanks</a>
      </section>

      <section class="activation-expired">
        <p>We're sorry. You must confirm your registration within 48 hours of submitting your registration request. Please <a href="#">register</a> again.</p>
      </section>

      <section class="activation-used">
        <p>You are already registered. Please <a href="#">log in</a>.</p>
      </section>

      <section class="password-reset">
        <div class="heading">Reset Your Password</div>
        <p>Enter a new password</p>
        <form novalidate>
          <input name="newP" type="password" placeholder="New Password" autocomplete="off">
          <input name="confirmNewP" type="password" placeholder="Confirm Password" autocomplete="off">
          <input name="oldP" type="hidden">
          <input name="id" type="hidden">
          <input type="submit" value="Change Password">
        </form>
      </section>

      <section class="password-reset-success">
        <p>Your password has been successfully changed.</p>
        <p>Please <a href="#">log in</a>.</p>
      </section>
    </div>
</section>

</div>
    <div class="kiln-internals" data-editable="kilnInternals">  <style>
    @keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>


</div>
  <script type="text/javascript">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</script></body>
</html>

