  <!DOCTYPE html>
<html lang="en" data-uri="www.vulture.com/_pages/cjq4q5lba00is2hyetyda4dmm@published" data-layout-uri="www.vulture.com/_layouts/layout/instances/article@published">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    <!-- data-editable="head" -->
      <!-- data-uri="www.vulture.com/_components/clay-meta-title/instances/cjq4q5lbq00iw2hyep78wm8hp@published" -->
      <title>Aquaman Is Definitely Not Underwater This Christmas</title>
    <meta property="og:title" content="Aquaman Is Definitely Not Underwater This Christmas">
    <meta name="twitter:title" content="Aquaman Is Definitely Not Underwater This Christmas">
    
    
    <!-- data-uri="www.vulture.com/_components/clay-meta-url/instances/cjq4q5lbq00ix2hyek0d7tu4c@published" -->
    <link rel="canonical" href="https://www.vulture.com/2018/12/aquaman-is-definitely-not-underwater-this-christmas.html">
    <meta property="og:url" content="https://www.vulture.com/2018/12/aquaman-is-definitely-not-underwater-this-christmas.html">
      <meta property="article:published_time" content="2018-12-26T05:51:46.473Z">
    
      <!-- data-uri="www.vulture.com/_components/clay-meta-description/instances/cjq4q5lbo00it2hyexvbr7hmt@published" -->
    <meta name="description" content="Aquaman is on pace to earn $100 million by the end of Christmas day and crossed the half a billion dollar mark globally.">
    <meta name="twitter:description" content="See, because it made a lot of money, get it?"> 
    <meta property="og:description" content="See, because it made a lot of money, get it?">
    
      <!-- data-uri="www.vulture.com/_components/meta-image/instances/cjq4q5lbq00iy2hyeooa2f6qc@published" -->
    <meta content="https://pixel.nymag.com/imgs/daily/vulture/2018/12/25/25-aquaman.w600.h315.2x.jpg" name="twitter:image">
    <meta property="og:image" content="https://pixel.nymag.com/imgs/daily/vulture/2018/12/25/25-aquaman.w1200.h630.jpg">
    <meta name="twitter:card" content="summary_large_image">
    
      <!-- data-uri="www.vulture.com/_components/clay-meta-keywords/instances/cjq4q5lbr00iz2hyeyz0qtjxn@published" -->
    <meta property="article:tag" content="box office, movies, aquaman, bumblebee, mary poppins returns">
    <meta property="sailthru.tags" content="box office, movies, aquaman, bumblebee, mary poppins returns">
    
      <!-- data-uri="www.vulture.com/_components/meta-authors/instances/cjq4q5lbt00j02hyeu1yahxq9@published" -->
    <meta name="author" content="Anne Victoria Clark">
      <meta name="twitter:creator" content="@annevclark">
      
    
      <!-- data-uri="www.vulture.com/_components/amp-relay/instances/cjq4q5lbo00iu2hye7byowad1@published" -->
        <link rel="amphtml" href="https://www.vulture.com/amp/2018/12/aquaman-is-definitely-not-underwater-this-christmas.html">
    
      <!-- data-uri="www.vulture.com/_components/gtm-page/instances/cjq4q5lbq00iv2hye4vwdj3oo@published" -->
    <script>
    window._nymGtmPage = {
    pageUri:'',
    vertical:'',
    pageType:'',
    authors:'Anne Victoria Clark',
    headline:'&lt;em&gt;Aquaman&lt;/em&gt; Is Definitely Not Underwater This Christmas',
    publishDate:'2018-12-26',
    contentChannel:'Movies',
    tags:'box office, movies, aquaman, bumblebee, mary poppins returns',
    magazineIssueDate:'',
    onSitePromotion:'',
    featureTypes:'News-aggregation'
    };
    </script>
      
    <!-- data-editable-end -->
    <!-- data-editable="headLayout" -->
      <!-- data-uri="www.vulture.com/_components/clay-meta-site/instances/video@published" -->
    <meta name="twitter:site" content="@vulture">
    <meta property="article:publisher" content="https://www.facebook.com/Vulture">
    <meta property="fb:app_id" content="158902697551841">
    <meta property="og:site_name" content="Vulture">
    <meta property="og:type" content="article">
    <meta name="type" content="Article">
    <meta name="vertical" content="Vulture">
    
      <!-- data-uri="www.vulture.com/_components/meta-icons/instances/vulture@published" -->
    
    <meta name="apple-mobile-web-app-title" content="Vulture">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cache.nymag.com/media/vulture/icon.76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cache.nymag.com/media/vulture/icon.120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cache.nymag.com/media/vulture/icon.152x152.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://cache.nymag.com/media/vulture/icon.180x180.png">
    
    <link rel="mask-icon" sizes="any" href="https://cache.nymag.com/media/vulture/mask.svg" color="#00bcf1">
    
    <link rel="icon" sizes="196x196" href="https://cache.nymag.com/media/vulture/icon.196x196.png">
    
    <meta name="application-name" content="Vulture">
    <meta name="msapplication-TileColor" content="#00bcf1">
    <meta name="msapplication-TileImage" content="https://cache.nymag.com/media/vulture/icon.144x144.png">
    
    <link rel="icon" type="image/svg+xml" href="https://cache.nymag.com/media/vulture/icon.svg">
    
    <link rel="shortcut icon" type="image/x-icon" href="https://cache.nymag.com/media/vulture/favicon.ico">
    
      <!-- data-uri="www.vulture.com/_components/clay-typekit/instances/vulture@published" -->
    <script type="text/javascript">
      (function() {
        /* Pulls in Typekit font. Runs both in edit and published modes
         * so fonts appear correctly in both. */
        var tk = document.createElement('script'),
          s = document.getElementsByTagName('script')[0];
        tk.setAttribute('src', 'https://fonts.nymag.com/ajl3knu.js');
        tk.setAttribute('async', true);
        tk.setAttribute('type', 'text/javascript');
        tk.onload = tk.onreadystatechange = function() {
          var rs = this.readyState;
    
          if (rs && rs != 'complete' && rs != 'loaded') return;
          try { Typekit.load(); } catch (e) {}
        };
        s.parentNode.insertBefore(tk, s);
      })();
    </script>
    
    <!-- data-uri="www.vulture.com/_components/head-gtm/instances/general@published" -->
    <script class="head-gtm" data-gtm="">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</script>
    
      <!-- data-uri="www.vulture.com/_components/youtube-player-head/instances/general@published" -->
      <script>
        var nymYTApiReady = false;
    
        window.onYouTubeIframeAPIReady = function () {
          var nymEventYTApiReady = new Event('nym-youtube-event:youtube-api-ready');
    
          document.dispatchEvent(nymEventYTApiReady);
    
          nymYTApiReady = true;
        }
      </script>
    
      <script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
    
    <!-- data-editable-end -->
  <style>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</style></head>
  <body class="layout">
    <section class="top" data-editable="top" data-track-zone="top">  <nav data-uri="www.vulture.com/_components/global-nav/instances/social-off@published" class="global-nav" aria-label="New York Magazine sites" data-editable="settings">
  <div class="global-nav-inner">
    <ul class="global-nav-site-list">
      <li class="vertical-item"><a class="vertical-link global-nav-track" href="http://nymag.com/intelligencer">Intelligencer</a></li>
      <li class="vertical-item"><a class="vertical-link global-nav-track" href="https://www.thecut.com">The Cut</a></li>
      <li class="vertical-item"><a class="vertical-link global-nav-track" href="https://www.vulture.com">Vulture</a></li>
      <li class="vertical-item"><a class="vertical-link global-nav-track" href="http://www.grubstreet.com">Grub Street</a></li>
        <li class="logo-item"><a class="logo-link global-nav-track" href="http://nymag.com"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 901.89 194.78" aria-label="New York" role="img">
  <path d="M448.91,49l.63-2.12H420.45l-.65,2.09c7.58.54,9.84,4.56,9.84,7.89A14.08,14.08,0,0,1,427.92,63l-32.24,61.8-4.86-67c-.53-6.94,3.24-8.78,10.73-8.85l.65-2.13H371.47l-.64,2.1c7.61.63,9.93,3.28,9.93,6.38a11.53,11.53,0,0,1-1.49,5.21l-31.44,64L342.94,58c-.38-7.61,3.43-8.73,10.47-9l.63-2.12H322.66L322,49c8.85.51,11.56,3.07,12.19,11.21l6.22,76.7h3.81l37.84-76.79,6.18,76.79h3.65l38.59-73.66C435.63,53.46,441.38,49.43,448.91,49Zm-194.64,0c4.9.35,8,1.36,9.25,3.2s1.25,4.56,0,8.92L245.22,122c-2.13,6.88-7.3,10.65-15,11.13l-.8,2.25h76.43l13.25-26.17-1.58-.66C306.65,125.81,290.7,133,262.77,133H251.35c.19-.63,12.8-42.58,12.91-42.93H277c5.12,0,8.54,1.14,10.45,3.5,2.19,2.69,2.47,7.3,1,14.29h1.95L301,72.66h-2C295.24,82.42,287.45,88,277.13,88H264.9c.19-.63,11.66-38.66,11.76-39h11.9c15,0,24.41,6.58,27.75,19.14l1.59-.24-2.84-21H254.91Zm60.25,108.79c-3.82,0-6.29,1.68-6.29,4.31,0,2.3,2.12,3.68,4.17,3.68a6.25,6.25,0,0,0,2.65-.7,5.63,5.63,0,0,1,2.24-.61c3.36,0,5.79,3.53,5.79,8.4,0,11.12-10.47,19.18-24.89,19.18-29.66,0-58.73-24.6-88.86-75.21C221.68,76.9,246.5,10.13,274.19,10.13a26.72,26.72,0,0,1,11,2.38,17.49,17.49,0,0,0,6.81,1.7c6,0,7.59-3.74,7.59-6,0-4.93-4.88-8.25-12.16-8.25-40.41,0-65,64.46-80.06,113.25-14.2-24.84-33.09-64.08-43.12-109.84H117.63c-12,0-32.25,2.58-32.25,19.7a14,14,0,0,0,14,14c7.83,0,12-5.17,12-8.9,0-2.33-1.3-4.83-4.17-4.83S103,25.77,103,28.17a4.69,4.69,0,0,1-4.82,5c-5.71,0-9.7-4.26-9.7-10.36,0-11,9.8-16.57,29.13-16.57H137.4c11.58,0,16.68,5.75,13.78,17.33C131.37,93.37,91.74,168,39.92,168,16.08,168,3.6,154.08,3.6,140.33c0-10,6.76-17.39,12.81-17.39,4,0,5.48,2.66,6.9,5.23,1.34,2.41,2.72,4.9,6.16,4.9a4.89,4.89,0,0,0,5-5c0-5.54-6.29-9.72-14.62-9.72-9.58,0-19.84,8.83-19.84,22,0,18,16.79,31.1,39.92,31.1,27.73,0,53.63-19.48,77-57.91,22.3-36.71,34.48-78.18,38-91.28,20.31,72.63,81,172.54,142.84,172.54,16.59,0,28.17-9.24,28.17-22.45C325.87,164.13,320.88,157.73,314.52,157.73ZM626.72,44.88c-26.41,0-53.31,29.54-53.31,58.53,0,22.35,14.74,34.05,29.31,34.05,12.71,0,25.84-6.52,36-17.88a64.46,64.46,0,0,0,16.45-42.45C655.21,57.84,643.76,44.88,626.72,44.88Zm-24.17,90c-11.9,0-19-10.53-19-28.06,0-25.36,21.1-59.4,42.69-59.4,15.31,0,18.52,13.69,18.52,25.12C644.75,94.29,630.26,134.9,602.55,134.9ZM621.85,6.18l.79-2.77H576.9l-.78,2.76c12,.62,15.4,5.83,15.4,10.37q0,4-3.22,9.19s-59,92.5-63.68,99.74c-.26-1.14-24.51-104.23-24.51-104.23a23.12,23.12,0,0,1-.65-5c0-7.15,5.5-9.63,16.12-10l.78-2.78H469.47l-.8,2.76c10,.39,15.89,3.07,19,15.84,5.6,23,27.27,114.44,27.9,117.11-22.68,33.16-41.81,52.37-72.38,52.37-22.29,0-39.1-15.41-39.1-35.84s16.3-37,36.33-37c12.45,0,19.17,6.35,19.17,12.32a7.07,7.07,0,0,1-3.32,6.16c-1.66,1.06-3.21,2.4-3.21,4.94a4.19,4.19,0,0,0,4.49,4.17c4.3,0,6.62-5.17,6.62-10,0-12.54-9.1-20.34-23.75-20.34-24.56,0-39.77,21-39.77,40.42,0,18.9,15.91,38.45,42.54,38.45,38.88,0,59.37-30.81,81.06-63.43,0,0,62.4-97.12,69-107C601,13,610.87,6.63,621.85,6.18ZM888.42,138.92c-6.45,0-9.88,4.41-9.88,7.59a3.15,3.15,0,0,0,3,3.19,4,4,0,0,0,3.81-2.41A6.44,6.44,0,0,1,891,144c5.12,0,8.58,3.48,8.58,9.26,0,10.39-10.88,18.85-24.24,18.85-33.66,0-62.77-29.75-89-90.93l30.87-23.56c10.13-7.49,15.07-8.29,19.11-8.6l.65-2.13H807.1L806.47,49c5,.28,7.92,2.14,7.92,4.68,0,2-1.7,4.37-5,7L766.77,92.79,776.17,62l.2-.57C779,53.81,780.66,49.52,791.64,49l.63-2.12H758.44L757.78,49c4.91.22,7.89,1.24,9.15,3s1.21,4.88-.38,10.37L748.92,121.3c-2.29,7.35-7,11.74-12.49,11.74-5,0-8.4-3.06-12.35-11.29L708.87,90.69c13.73-2.58,29.6-11,29.6-26.46,0-10.83-7.53-17.94-26-17.88l-15.74.28c-7.73.2-15.87.39-21.85.21L674.21,49c8.88.57,12.22,2.79,8.92,13.4l-17.8,58.94c-2.31,7.42-7.33,11.3-15.12,11.75l-.83,2.28H685l.63-2.28c-6.67-.31-11.67-1.37-11.67-7.26a16.67,16.67,0,0,1,.8-4.67s8.66-28.86,8.76-29.21H699.7c.06.1.12.23.12.23,7.06,14.13,15.86,31.72,21,43.05l.07.14h47.86l.62-2.29c-6.6-.15-11.81-1.56-11.81-7.32a16.13,16.13,0,0,1,.79-4.6s7.08-23.6,7.32-24.42L778,87.15c16.32,32.93,43.6,87.69,96.74,87.69,15.24,0,27.18-9.5,27.18-21.63C901.89,143.92,895,138.92,888.42,138.92ZM696.1,89.61H684.2L696.62,49c2-.18,8-.48,13-.48,15.85,0,19.18,7.94,19.18,14.61C728.83,75.19,723.15,89.61,696.1,89.61Z"/>
</svg>
</a></li>
      <li class="vertical-item"><a class="vertical-link" href="http://nymag.com/strategist">The Strategist</a></li>
      <li class="dropdown-wrap vertical-item magazine-item">
        <div class="dropdown magazine-dropdown">
          <button class="dropdown-button magazine-button" type="button">The Magazine</button>
          <div class="dropdown-content magazine-content">
            <div class="dropdown-links">
              <a class="dropdown-link global-nav-track" href="https://subs.nymag.com/magazine/subscribe/official-subscription.html?utm_source=internal&utm_medium=s4&utm_campaign=subscribe-button">Subscribe to the Magazine</a>
              <a class="dropdown-link global-nav-track" href="http://nymag.com/maglinks/global-02">Give a Gift Subscription</a>
              <a class="dropdown-link global-nav-track" href="http://nymag.com/maglinks/global-03">Buy Back Issues</a>
              <a class="dropdown-link global-nav-track" href="http://nymag.com/maglinks/global-04">Current Issue Contents</a>
            </div>
              <a href="https://subs.nymag.com/magazine/subscribe/official-subscription.html?utm_source=internal&utm_medium=s4&utm_campaign=subscribe-button" class="img-link global-nav-track"><img class="img-data" src="https://pixel.nymag.com/imgs/nymag-covers/2018/2018-12-21.jpg" alt="Subscribe to New York Magazine" itemprop="contentUrl"></a>
          </div>
        </div>
      </li>
    </ul>
    
    <ul class="global-nav-user-list">
      <li class="user-subscribe user-item user-link"><a class="subscribe-link global-nav-track" href="https://subs.nymag.com/magazine/subscribe/official-subscription.html?utm_source=internal&utm_medium=s4&utm_campaign=subscribe-button">Subscribe</a></li>
      <li class="user-signin user-item user-link"><button class="user-button sign-in-button" type="button">Sign In</button></li>
      <li class="dropdown-wrap account-dropdown user-item user-link">
        <div class="dropdown">
          <button class="dropdown-button account-button user-button" type="button">Account</button>
          <div class="dropdown-content account-content">
            <div class="dropdown-links">
              <div class="dropdown-link-wrapper">
                <div class="dropdown-link-inner-wrapper">
                  <?xml version="1.0" encoding="UTF-8" standalone="no"?><svg width="23" height="43" viewBox="0 0 23 43" xmlns="http://www.w3.org/2000/svg"><path d="M0 42.646l11.74-21.682L0 0l23 20.964z" fill="#000" fill-rule="evenodd"/></svg>

                  <a class="dropdown-link global-nav-track" href="https://subs.nymag.com/account/">Profile</a>
                </div>
              </div>
              <div class="dropdown-link-wrapper">
                <div class="dropdown-link-inner-wrapper user-signout">
                  <?xml version="1.0" encoding="UTF-8" standalone="no"?><svg width="23" height="43" viewBox="0 0 23 43" xmlns="http://www.w3.org/2000/svg"><path d="M0 42.646l11.74-21.682L0 0l23 20.964z" fill="#000" fill-rule="evenodd"/></svg>

                  <div class="dropdown-link" role="button">Sign Out</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    </ul>

  </div>
</nav>

</section>
    <header class="page-header page-sticky-header" data-editable="pageHeader" data-track-zone="page-header">  <div data-uri="www.vulture.com/_components/article-nav/instances/vulture@published" class="article-nav">
<!-- FIRST SCROLL STATE-->
    <div class="article-nav-dynamic article-nav-top">
        <div class="article-nav-top-left">
                <div class="menu" data-editable="navDropdown">
                          <div data-uri="www.vulture.com/_components/nav-dropdown-button/instances/vulture@published" class="nav-dropdown-button closed" data-editable="settings">
                          <div class="dropdown-body">
                            <button class="nav-dropdown-button-trigger">
                              <span class="hamburger">
                                  <span class="inactive">
                                    <svg aria-labelledby="nav-dropdown-button-menu-icon-v" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 34"><title id="nav-dropdown-button-menu-icon-v">Menu</title><path fill="#111" d="M18.35 1l-2.99 2.91-3.66-2.02-1.55 3.88-4.16-.36.17 4.16-3.96 1.36 1.86 3.74L1 17.52l3.22 2.66-1.64 3.84 4.03 1.13.07 4.17 4.14-.61 1.77 3.78 3.53-2.22L19.28 33l2.32-3.47 4 1.22.7-4.11 4.15-.51-1.03-4.04L33 19.94l-2.59-3.27 2.4-3.42-3.71-1.94.8-4.1-4.17-.26-.94-4.07-3.93 1.45L18.35 1z"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M22.84 13.42H11.13"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M22.84 21.42H11.13"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M22.84 17.42H11.13"/></svg>
                        
                                  </span>
                                  <span class="active">
                                    <svg aria-labelledby="nav-dropdown-button-menu-icon-pressed-v" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 34"><title id="nav-dropdown-button-menu-icon-pressed-v">Menu</title><path fill="#111" d="M18.43 0l-3.18 3.09L11.37.95 9.72 5.07 5.3 4.68l.18 4.43-4.2 1.44 1.97 3.97L0 17.55l3.42 2.83-1.74 4.08 4.28 1.2.08 4.43 4.39-.64 1.88 4.01 3.76-2.37L19.42 34l2.47-3.68 4.24 1.29.75-4.37 4.41-.54-1.09-4.3 3.8-2.28-2.75-3.48 2.54-3.63-3.93-2.06.85-4.35-4.44-.28-1-4.32-4.16 1.54L18.43 0z"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M23.21 13.2H10.76"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M23.21 21.7H10.76"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M23.21 17.45H10.76"/></svg>
                        
                                  </span>
                              </span>
                              <span class="close-x">
                                  <span class="inactive">
                                    <svg aria-labelledby="nav-dropdown-button-close-icon-v" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 34"><title id="nav-dropdown-button-close-icon-v">Close</title><path fill="#111" d="M18.35 1l-2.99 2.91-3.66-2.02-1.55 3.88-4.16-.36.17 4.16-3.96 1.36 1.86 3.74L1 17.52l3.22 2.66-1.64 3.84 4.03 1.13.07 4.17 4.14-.61 1.77 3.78 3.53-2.22L19.28 33l2.32-3.47 4 1.22.7-4.11 4.15-.51-1.03-4.04L33 19.94l-2.59-3.27 2.4-3.42-3.71-1.94.8-4.1-4.17-.26-.94-4.07-3.93 1.45L18.35 1z"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M22.8 22.72l-10.6-10.6"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M22.8 12.2L12.2 22.8"/></svg>
                        
                                  </span>
                                  <span class="active">
                                    <svg aria-labelledby="nav-dropdown-button-close-icon-pressed-v" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 34"><title id="nav-dropdown-button-close-icon-pressed-v">Close</title><path fill="#111" d="M18.43 0l-3.18 3.09L11.37.95 9.72 5.07 5.3 4.68l.18 4.43-4.2 1.44 1.97 3.97L0 17.55l3.42 2.83-1.74 4.08 4.28 1.2.08 4.43 4.39-.64 1.88 4.01 3.76-2.37L19.42 34l2.47-3.68 4.24 1.29.75-4.37 4.41-.54-1.09-4.3 3.8-2.28-2.75-3.48 2.54-3.63-3.93-2.06.85-4.35-4.44-.28-1-4.32-4.16 1.54L18.43 0z"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M23.16 23.08L11.89 11.82"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M23.16 11.9L11.9 23.16"/></svg>
                        
                                  </span>
                              </span>
                            </button>
                            <div class="dropdown-body-scroll">
                                <nav class="primary-columns">
                                    <ul class="primary-column">
                                        <li class="primary-column-link">
                                          <a href="/tv/">TV</a>
                                        </li>
                                        <li class="primary-column-link">
                                          <a href="/movies/">Movies</a>
                                        </li>
                                        <li class="primary-column-link">
                                          <a href="/comedy/">Comedy</a>
                                        </li>
                                        <li class="primary-column-link">
                                          <a href="/music/">Music</a>
                                        </li>
                                        <li class="primary-column-link">
                                          <a href="/tv-recaps/">TV Recaps</a>
                                        </li>
                                        <li class="primary-column-link">
                                          <a href="/streaming/">What to Stream</a>
                                        </li>
                                        <li class="primary-column-link">
                                          <a href="/vulture-lists/">Vulture Lists</a>
                                        </li>
                                        <li class="primary-column-link">
                                          <a href="/books/">Books</a>
                                        </li>
                                        <li class="primary-column-link">
                                          <a href="/theater/">Theater</a>
                                        </li>
                                        <li class="primary-column-link">
                                          <a href="/art/">Art</a>
                                        </li>
                                        <li class="primary-column-link">
                                          <a href="/awards/">Awards</a>
                                        </li>
                                        <li class="primary-column-link">
                                          <a href="/video/">Videos</a>
                                        </li>
                                    </ul>
                                </nav>
                                <ul class="secondary-links">
                                    <li class="secondary-link">
                                      <a href="/article/about-us.html">About</a>
                                    </li>
                                    <li class="secondary-link">
                                      <a href="http://nymag.com/newsletters/">Newsletters</a>
                                    </li>
                                    <li class="secondary-link">
                                      <a href="https://nymag.az1.qualtrics.com/jfe/form/SV_6WLk9ozVE86HhR3?S&#x3D;VHPB">Vulture Insiders</a>
                                    </li>
                                    <li class="secondary-link">
                                      <a href="http://vulturefestival.com/">Vulture Festival</a>
                                    </li>
                                </ul>
                                <div class="services" data-editable="services">
                                    <button type="button" class="follow_circle facebook" data-handle="vulture" data-uri="www.vulture.com/_components/follow/instances/facebook-circle@published" aria-label="Like Us on Facebook">
                                      <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="nonzero"><circle fill="#000" cx="19" cy="19" r="19"/><path d="M20.788 28.998V19.42h3.538l.532-3.734h-4.07v-2.383c0-1.08.33-1.817 2.036-1.817H25v-3.34A32.453 32.453 0 0 0 21.832 8c-3.138 0-5.285 1.74-5.285 4.934v2.753H13v3.735h3.547V29h4.24v-.002z" fill="#FFF"/></g></svg>
                                  
                                    <span class="button-text">Like Us</span>
                                  </button>
                                  
                                    <button type="button" class="follow_circle twitter" data-handle="@vulture" data-uri="www.vulture.com/_components/follow/instances/twitter-circle@published" aria-label="Follow Us on Twitter">
                                      <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="nonzero"><circle fill="#000" cx="19" cy="19" r="19"/><path d="M29.042 12.736a7.442 7.442 0 0 1-2.127.583 3.695 3.695 0 0 0 1.629-2.048 7.417 7.417 0 0 1-2.351.898 3.701 3.701 0 0 0-6.308 3.376 10.504 10.504 0 0 1-7.629-3.868 3.69 3.69 0 0 0-.501 1.861 3.7 3.7 0 0 0 1.646 3.081 3.711 3.711 0 0 1-1.676-.462v.047a3.703 3.703 0 0 0 2.969 3.628 3.643 3.643 0 0 1-1.671.066 3.706 3.706 0 0 0 3.458 2.57A7.439 7.439 0 0 1 11 24a10.46 10.46 0 0 0 5.675 1.662c6.81 0 10.531-5.642 10.531-10.53 0-.161-.004-.321-.011-.48a7.544 7.544 0 0 0 1.847-1.916" fill="#FFF"/></g></svg>
                                  
                                    <span class="button-text">Follow Us</span>
                                  </button>
                                  
                                    <button type="button" class="follow_circle instagram" data-handle="vulture" data-uri="www.vulture.com/_components/follow/instances/instagram-circle@published" aria-label="Follow Us on Instagram">
                                      <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg"><circle fill="#000" cx="19" cy="19" r="19"/><g transform="translate(10 10.03)"><path d="M5.288.06C4.33.103 3.676.256 3.104.478A4.41 4.41 0 0 0 1.51 1.516 4.41 4.41 0 0 0 .472 3.109C.25 3.682.098 4.336.054 5.293.01 6.253 0 6.56 0 9.003c0 2.443.01 2.75.054 3.71.044.957.196 1.611.418 2.183A4.41 4.41 0 0 0 1.51 16.49c.5.5 1.002.808 1.594 1.038.572.222 1.226.374 2.184.418.96.044 1.266.054 3.71.054 2.443 0 2.749-.01 3.709-.054.957-.044 1.611-.196 2.184-.418a4.411 4.411 0 0 0 1.593-1.038c.5-.5.808-1.002 1.038-1.594.222-.572.375-1.226.418-2.184.044-.96.054-1.266.054-3.71 0-2.443-.01-2.749-.054-3.709-.043-.957-.196-1.611-.418-2.184a4.41 4.41 0 0 0-1.038-1.593A4.41 4.41 0 0 0 14.891.478C14.318.256 13.664.103 12.707.06c-.96-.044-1.266-.054-3.71-.054-2.443 0-2.75.01-3.71.054zm7.345 1.62c.877.04 1.353.186 1.67.309.42.163.72.358 1.035.673.315.315.51.615.673 1.035.123.317.27.793.31 1.67.043.949.052 1.233.052 3.636 0 2.402-.009 2.687-.052 3.635-.04.878-.187 1.354-.31 1.671-.163.42-.358.72-.673 1.035-.315.314-.615.51-1.035.673-.317.123-.793.27-1.67.31-.949.043-1.233.052-3.636.052-2.402 0-2.687-.01-3.635-.053-.878-.04-1.354-.186-1.671-.31a2.788 2.788 0 0 1-1.035-.672 2.788 2.788 0 0 1-.673-1.035c-.123-.317-.27-.793-.31-1.67-.043-.95-.052-1.234-.052-3.636 0-2.403.01-2.687.053-3.636.04-.877.186-1.353.31-1.67.163-.42.358-.72.672-1.035.315-.315.615-.51 1.035-.673.317-.123.793-.27 1.67-.31.95-.043 1.234-.052 3.636-.052 2.403 0 2.687.009 3.636.052z" fill="#FFF" /></g><path d="M18.997 22.032a3 3 0 1 1 0-5.998 3 3 0 0 1 0 5.998m0-7.62a4.62 4.62 0 1 0 0 9.241 4.62 4.62 0 0 0 0-9.24M24.88 14.23a1.08 1.08 0 1 1-2.16 0 1.08 1.08 0 0 1 2.16 0" fill="#FFF"/></svg>
                                  
                                    <span class="button-text">Follow Us</span>
                                  </button>
                                  
                                </div>
                                <ul class="sites">
                                  <li class="site"><a href="http://nymag.com/">NYMag.com</a></li>
                                  <li class="site"><a href="http://nymag.com/maglinks/global-04">New York Magazine</a></li>
                                  <li class="site"><a href="http://nymag.com/intelligencer/">Intelligencer</a></li>
                                  <li class="site"><a href="https://www.vulture.com">Vulture</a></li>
                                  <li class="site"><a href="https://www.thecut.com">The Cut</a></li>
                                  <li class="site"><a href="http://nymag.com/strategist/">The Strategist</a></li>
                                  <li class="site"><a href="http://www.grubstreet.com/">Grub Street</a></li>
                                </ul>
                            </div>
                          </div>
                        </div>
                        
                </div>
        </div>

            <div class="article-nav-top-center">
                <a class="logo" href="//www.vulture.com">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 500 115" width="500" height="115" xml:space="preserve" aria-label="Vulture" role="img">
  <path d="M63.8 15.6c-2.5-.5-5.4 1-6.3 3.4L38.7 65.2 23.1 10.2c-.6-2.5-3.2-5.1-5.6-5.9L3.3.1c-2.5-.8-3.8.6-3 3.1l33.2 106.3c.8 2.4 1.6 4.4 3.5 4.4 2 0 2.9-2 3.9-4.3l35.6-86.9c1-2.4-.2-4.7-2.8-5.2L63.8 15.6 63.8 15.6zM499.5 94.4c-.1-2.6-2.3-4.6-4.8-4.5L463.9 91c-2.6.1-3.5-.8-3.6-3.4l-.1-11c0-2.6.7-3.5 3.2-3.7l28.1-2.7c2.6-.2 4.6-2.5 4.5-5.1l-.4-13.4c-.1-2.6-2.2-4.4-4.8-4l-27 4c-2.5.4-3.8-.8-3.9-3.4L459.7 38c-.1-2.6.8-4 3.3-4.6l29.8-6.3c2.5-.6 4.5-3.1 4.5-5.7l-.2-17.3c0-2.6-2.1-4.1-4.6-3.4 0 0-8.3 2.7-22.1 6.4-13.8 3.7-25 6.2-25 6.2-2.5.7-4.5 3.3-4.4 5.9l1.8 89.9c.1 2.6 2.2 4.7 4.8 4.8l48 .8c2.6 0 4.6-2 4.5-4.6L499.5 94.4 499.5 94.4z" style="fill-rule:evenodd;clip-rule:evenodd;fill:#010101" />
  <path d="M135.8 27c-2.6-.3-4.7 1.6-4.7 4.1l-.4 37.7c-.1 5 1.7 24.6-12.3 24.2-14.5-.4-12.2-22-12.2-30.2l.6-35c0-2.6-2-5-4.5-5.4l-9.4-1.6c-2.5-.4-4.6 1.4-4.7 3.9l-.7 47.5c0 28 10.9 41.3 29.2 41.3 21.3 0 33-12.4 33-39l.4-41.3c0-2.6-2-4.9-4.6-5.2L135.8 27 135.8 27zM389.7 43.2c1.7-1.3 16.9-3.9 16.9 7.7 0 10.8-8.6 13.6-16.7 13.6L389.7 43.2 389.7 43.2zM414.2 76.4c-.5-1.2.2-1.8 1.7-3.4 3.4-3.7 8.9-11.9 8.9-23.9 0-12-4.3-20.6-13.6-24.2-6.4-2.5-11.3-2.5-19.6-1.2-5.4.9-15.7 2.1-15.7 2.1-2.5.3-4.6 2.7-4.6 5.3l.9 77.1c0 2.6 2.2 4.7 4.7 4.7l9.1.1c2.6 0 4.7-2.1 4.6-4.6l-.1-25.1c0 0 2.8.1 5.2-.2 1.9-.3 2.2 1 3.2 3.4l10.1 22.6c1.1 2.3 4 4.3 6.6 4.3l11.1.1c2.6 0 3.8-1.9 2.7-4.2L414.2 76.4 414.2 76.4zM353.3 33.1c0-2.6-2.1-4.5-4.7-4.2l-9.2.9c-2.6.2-4.6 2.5-4.6 5.1 0 0 .1 33.5.1 42 0 6.4-2.3 16.8-12.5 16.8-11.2-.1-13.2-11.2-13.1-18.5.1-7.2 0-38.6 0-38.6 0-2.6-2.1-4.6-4.7-4.5l-10 .5c-2.6.1-4.7 2.3-4.7 4.9l.2 37.7c-.1 28.2 11.1 37.8 29.8 38.4 23.4.8 34.6-13.2 33.7-40.8L353.3 33.1 353.3 33.1zM216.1 98.6c0-2.6-2.1-4.7-4.6-4.7l-25.7-.4.4-57.2c0-2.6-2.1-4.8-4.6-5l-9.7-.7c-2.6-.2-4.7 1.8-4.7 4.3l-.6 73.1c0 2.6 2.1 4.7 4.6 4.7l40.1-.1c2.6 0 4.7-2.1 4.7-4.7L216.1 98.6 216.1 98.6zM277.9 38c0-2.6-2.1-4.7-4.6-4.7 0 0-10.1.3-27 .3-16.9 0-28.1-.6-28.1-.6-2.6 0-4.7 2.1-4.6 4.7l0 10.4c0 2.6 2.1 4.7 4.7 4.8l14.1.1c2.6 0 2.9.5 2.9 3l0 51.8c0 2.6 2.1 4.7 4.7 4.7h10.7c2.6 0 4.7-2.1 4.7-4.7l0-51.8c0-2.6.5-2.8 3-2.8l14.9-.1c2.6 0 4.7-2.1 4.7-4.7L277.9 38 277.9 38z" style="fill-rule:evenodd;clip-rule:evenodd;fill:#010101" />
</svg>

                </a>
            </div>


                <div class="article-nav-top-right">
                    <div class="search srch-scroll-a" data-editable="search">
                              <div data-uri="www.vulture.com/_components/nav-search-button/instances/article@published" class="nav-search-button closed" data-editable="settings">
                              <div class="search-body">
                                <div class="search-container">
                                  <button class="nav-search-button-trigger">
                                    <span class="magnifier">
                                      <span class="inactive">
                                        <svg role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26"><path d="M18.06,15.69A9.36,9.36,0,0,0,3.74,3.74h0a9.37,9.37,0,0,0,12,14.32l6.43,6.44A1.68,1.68,0,0,0,23.3,25a1.71,1.71,0,0,0,1.19-.49,1.68,1.68,0,0,0,0-2.38ZM5.79,5.8a6.44,6.44,0,1,1-.06.06Z" fill='#111'/></svg>
                            
                                        <h2 class="hidden-text">Search</h2>
                                      </span>
                                      <span class="active">
                                        <svg aria-labelledby="nav-search-button-search-icon-pressed" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26"><title id="nav-search-button-search-icon-pressed">Search</title><path d="M18.48,15.91A10.15,10.15,0,0,0,3,3V3A10.15,10.15,0,0,0,15.9,18.49l7,7a1.82,1.82,0,0,0,2.58-2.58ZM5.19,5.2a7,7,0,1,1-.06.06Z" fill='#111'/></svg>
                            
                                      </span>
                                    </span>
                                    <span class="close-x">
                                      <svg aria-labelledby="nav-search-button-close-icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 11">
                              <title id="nav-search-button-close-icon">Close</title>
                              <polygon points="0.44 1.22 9.78 10.56 10.56 9.78 1.22 0.44 0.44 1.22"/>
                              <polygon points="1.22 10.56 10.56 1.22 9.78 0.44 0.44 9.78 1.22 10.56"/>
                            </svg>
                            
                                    </span>
                                  </button>
                                  <form class="nav-search-form" name="search" method="get" action="https://www.vulture.com/search.html">
                                    <input aria-label="" type="text" name="q" class="search-input" placeholder="Search" />
                                  </form>
                                </div>
                              </div>
                            </div>
                            
                    </div>


                </div>
            </div>
<!-- DEEP SCROLL STATE-->
    <div class="article-nav-dynamic article-nav-deepscroll">
                    <div class="article-nav-top-left">
                            <div class="menu" data-editable="navDropdown">
                                  <div data-uri="www.vulture.com/_components/nav-dropdown-button/instances/vulture@published" class="nav-dropdown-button closed" data-editable="settings">
                                  <div class="dropdown-body">
                                    <button class="nav-dropdown-button-trigger">
                                      <span class="hamburger">
                                          <span class="inactive">
                                            <svg aria-labelledby="nav-dropdown-button-menu-icon-v" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 34"><title id="nav-dropdown-button-menu-icon-v">Menu</title><path fill="#111" d="M18.35 1l-2.99 2.91-3.66-2.02-1.55 3.88-4.16-.36.17 4.16-3.96 1.36 1.86 3.74L1 17.52l3.22 2.66-1.64 3.84 4.03 1.13.07 4.17 4.14-.61 1.77 3.78 3.53-2.22L19.28 33l2.32-3.47 4 1.22.7-4.11 4.15-.51-1.03-4.04L33 19.94l-2.59-3.27 2.4-3.42-3.71-1.94.8-4.1-4.17-.26-.94-4.07-3.93 1.45L18.35 1z"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M22.84 13.42H11.13"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M22.84 21.42H11.13"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M22.84 17.42H11.13"/></svg>
                                
                                          </span>
                                          <span class="active">
                                            <svg aria-labelledby="nav-dropdown-button-menu-icon-pressed-v" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 34"><title id="nav-dropdown-button-menu-icon-pressed-v">Menu</title><path fill="#111" d="M18.43 0l-3.18 3.09L11.37.95 9.72 5.07 5.3 4.68l.18 4.43-4.2 1.44 1.97 3.97L0 17.55l3.42 2.83-1.74 4.08 4.28 1.2.08 4.43 4.39-.64 1.88 4.01 3.76-2.37L19.42 34l2.47-3.68 4.24 1.29.75-4.37 4.41-.54-1.09-4.3 3.8-2.28-2.75-3.48 2.54-3.63-3.93-2.06.85-4.35-4.44-.28-1-4.32-4.16 1.54L18.43 0z"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M23.21 13.2H10.76"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M23.21 21.7H10.76"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M23.21 17.45H10.76"/></svg>
                                
                                          </span>
                                      </span>
                                      <span class="close-x">
                                          <span class="inactive">
                                            <svg aria-labelledby="nav-dropdown-button-close-icon-v" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 34"><title id="nav-dropdown-button-close-icon-v">Close</title><path fill="#111" d="M18.35 1l-2.99 2.91-3.66-2.02-1.55 3.88-4.16-.36.17 4.16-3.96 1.36 1.86 3.74L1 17.52l3.22 2.66-1.64 3.84 4.03 1.13.07 4.17 4.14-.61 1.77 3.78 3.53-2.22L19.28 33l2.32-3.47 4 1.22.7-4.11 4.15-.51-1.03-4.04L33 19.94l-2.59-3.27 2.4-3.42-3.71-1.94.8-4.1-4.17-.26-.94-4.07-3.93 1.45L18.35 1z"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M22.8 22.72l-10.6-10.6"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M22.8 12.2L12.2 22.8"/></svg>
                                
                                          </span>
                                          <span class="active">
                                            <svg aria-labelledby="nav-dropdown-button-close-icon-pressed-v" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 34"><title id="nav-dropdown-button-close-icon-pressed-v">Close</title><path fill="#111" d="M18.43 0l-3.18 3.09L11.37.95 9.72 5.07 5.3 4.68l.18 4.43-4.2 1.44 1.97 3.97L0 17.55l3.42 2.83-1.74 4.08 4.28 1.2.08 4.43 4.39-.64 1.88 4.01 3.76-2.37L19.42 34l2.47-3.68 4.24 1.29.75-4.37 4.41-.54-1.09-4.3 3.8-2.28-2.75-3.48 2.54-3.63-3.93-2.06.85-4.35-4.44-.28-1-4.32-4.16 1.54L18.43 0z"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M23.16 23.08L11.89 11.82"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M23.16 11.9L11.9 23.16"/></svg>
                                
                                          </span>
                                      </span>
                                    </button>
                                    <div class="dropdown-body-scroll">
                                        <nav class="primary-columns">
                                            <ul class="primary-column">
                                                <li class="primary-column-link">
                                                  <a href="/tv/">TV</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="/movies/">Movies</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="/comedy/">Comedy</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="/music/">Music</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="/tv-recaps/">TV Recaps</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="/streaming/">What to Stream</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="/vulture-lists/">Vulture Lists</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="/books/">Books</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="/theater/">Theater</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="/art/">Art</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="/awards/">Awards</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="/video/">Videos</a>
                                                </li>
                                            </ul>
                                        </nav>
                                        <ul class="secondary-links">
                                            <li class="secondary-link">
                                              <a href="/article/about-us.html">About</a>
                                            </li>
                                            <li class="secondary-link">
                                              <a href="http://nymag.com/newsletters/">Newsletters</a>
                                            </li>
                                            <li class="secondary-link">
                                              <a href="https://nymag.az1.qualtrics.com/jfe/form/SV_6WLk9ozVE86HhR3?S&#x3D;VHPB">Vulture Insiders</a>
                                            </li>
                                            <li class="secondary-link">
                                              <a href="http://vulturefestival.com/">Vulture Festival</a>
                                            </li>
                                        </ul>
                                        <div class="services" data-editable="services">
                                            <button type="button" class="follow_circle facebook" data-handle="vulture" data-uri="www.vulture.com/_components/follow/instances/facebook-circle@published" aria-label="Like Us on Facebook">
                                              <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="nonzero"><circle fill="#000" cx="19" cy="19" r="19"/><path d="M20.788 28.998V19.42h3.538l.532-3.734h-4.07v-2.383c0-1.08.33-1.817 2.036-1.817H25v-3.34A32.453 32.453 0 0 0 21.832 8c-3.138 0-5.285 1.74-5.285 4.934v2.753H13v3.735h3.547V29h4.24v-.002z" fill="#FFF"/></g></svg>
                                          
                                            <span class="button-text">Like Us</span>
                                          </button>
                                          
                                            <button type="button" class="follow_circle twitter" data-handle="@vulture" data-uri="www.vulture.com/_components/follow/instances/twitter-circle@published" aria-label="Follow Us on Twitter">
                                              <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="nonzero"><circle fill="#000" cx="19" cy="19" r="19"/><path d="M29.042 12.736a7.442 7.442 0 0 1-2.127.583 3.695 3.695 0 0 0 1.629-2.048 7.417 7.417 0 0 1-2.351.898 3.701 3.701 0 0 0-6.308 3.376 10.504 10.504 0 0 1-7.629-3.868 3.69 3.69 0 0 0-.501 1.861 3.7 3.7 0 0 0 1.646 3.081 3.711 3.711 0 0 1-1.676-.462v.047a3.703 3.703 0 0 0 2.969 3.628 3.643 3.643 0 0 1-1.671.066 3.706 3.706 0 0 0 3.458 2.57A7.439 7.439 0 0 1 11 24a10.46 10.46 0 0 0 5.675 1.662c6.81 0 10.531-5.642 10.531-10.53 0-.161-.004-.321-.011-.48a7.544 7.544 0 0 0 1.847-1.916" fill="#FFF"/></g></svg>
                                          
                                            <span class="button-text">Follow Us</span>
                                          </button>
                                          
                                            <button type="button" class="follow_circle instagram" data-handle="vulture" data-uri="www.vulture.com/_components/follow/instances/instagram-circle@published" aria-label="Follow Us on Instagram">
                                              <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg"><circle fill="#000" cx="19" cy="19" r="19"/><g transform="translate(10 10.03)"><path d="M5.288.06C4.33.103 3.676.256 3.104.478A4.41 4.41 0 0 0 1.51 1.516 4.41 4.41 0 0 0 .472 3.109C.25 3.682.098 4.336.054 5.293.01 6.253 0 6.56 0 9.003c0 2.443.01 2.75.054 3.71.044.957.196 1.611.418 2.183A4.41 4.41 0 0 0 1.51 16.49c.5.5 1.002.808 1.594 1.038.572.222 1.226.374 2.184.418.96.044 1.266.054 3.71.054 2.443 0 2.749-.01 3.709-.054.957-.044 1.611-.196 2.184-.418a4.411 4.411 0 0 0 1.593-1.038c.5-.5.808-1.002 1.038-1.594.222-.572.375-1.226.418-2.184.044-.96.054-1.266.054-3.71 0-2.443-.01-2.749-.054-3.709-.043-.957-.196-1.611-.418-2.184a4.41 4.41 0 0 0-1.038-1.593A4.41 4.41 0 0 0 14.891.478C14.318.256 13.664.103 12.707.06c-.96-.044-1.266-.054-3.71-.054-2.443 0-2.75.01-3.71.054zm7.345 1.62c.877.04 1.353.186 1.67.309.42.163.72.358 1.035.673.315.315.51.615.673 1.035.123.317.27.793.31 1.67.043.949.052 1.233.052 3.636 0 2.402-.009 2.687-.052 3.635-.04.878-.187 1.354-.31 1.671-.163.42-.358.72-.673 1.035-.315.314-.615.51-1.035.673-.317.123-.793.27-1.67.31-.949.043-1.233.052-3.636.052-2.402 0-2.687-.01-3.635-.053-.878-.04-1.354-.186-1.671-.31a2.788 2.788 0 0 1-1.035-.672 2.788 2.788 0 0 1-.673-1.035c-.123-.317-.27-.793-.31-1.67-.043-.95-.052-1.234-.052-3.636 0-2.403.01-2.687.053-3.636.04-.877.186-1.353.31-1.67.163-.42.358-.72.672-1.035.315-.315.615-.51 1.035-.673.317-.123.793-.27 1.67-.31.95-.043 1.234-.052 3.636-.052 2.403 0 2.687.009 3.636.052z" fill="#FFF" /></g><path d="M18.997 22.032a3 3 0 1 1 0-5.998 3 3 0 0 1 0 5.998m0-7.62a4.62 4.62 0 1 0 0 9.241 4.62 4.62 0 0 0 0-9.24M24.88 14.23a1.08 1.08 0 1 1-2.16 0 1.08 1.08 0 0 1 2.16 0" fill="#FFF"/></svg>
                                          
                                            <span class="button-text">Follow Us</span>
                                          </button>
                                          
                                        </div>
                                        <ul class="sites">
                                          <li class="site"><a href="http://nymag.com/">NYMag.com</a></li>
                                          <li class="site"><a href="http://nymag.com/maglinks/global-04">New York Magazine</a></li>
                                          <li class="site"><a href="http://nymag.com/intelligencer/">Intelligencer</a></li>
                                          <li class="site"><a href="https://www.vulture.com">Vulture</a></li>
                                          <li class="site"><a href="https://www.thecut.com">The Cut</a></li>
                                          <li class="site"><a href="http://nymag.com/strategist/">The Strategist</a></li>
                                          <li class="site"><a href="http://www.grubstreet.com/">Grub Street</a></li>
                                        </ul>
                                    </div>
                                  </div>
                                </div>
                                
                            </div>
                        <a class="logo " href="//www.vulture.com">
                        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 500 115" width="500" height="115" xml:space="preserve" aria-label="Vulture" role="img">
  <path d="M63.8 15.6c-2.5-.5-5.4 1-6.3 3.4L38.7 65.2 23.1 10.2c-.6-2.5-3.2-5.1-5.6-5.9L3.3.1c-2.5-.8-3.8.6-3 3.1l33.2 106.3c.8 2.4 1.6 4.4 3.5 4.4 2 0 2.9-2 3.9-4.3l35.6-86.9c1-2.4-.2-4.7-2.8-5.2L63.8 15.6 63.8 15.6zM499.5 94.4c-.1-2.6-2.3-4.6-4.8-4.5L463.9 91c-2.6.1-3.5-.8-3.6-3.4l-.1-11c0-2.6.7-3.5 3.2-3.7l28.1-2.7c2.6-.2 4.6-2.5 4.5-5.1l-.4-13.4c-.1-2.6-2.2-4.4-4.8-4l-27 4c-2.5.4-3.8-.8-3.9-3.4L459.7 38c-.1-2.6.8-4 3.3-4.6l29.8-6.3c2.5-.6 4.5-3.1 4.5-5.7l-.2-17.3c0-2.6-2.1-4.1-4.6-3.4 0 0-8.3 2.7-22.1 6.4-13.8 3.7-25 6.2-25 6.2-2.5.7-4.5 3.3-4.4 5.9l1.8 89.9c.1 2.6 2.2 4.7 4.8 4.8l48 .8c2.6 0 4.6-2 4.5-4.6L499.5 94.4 499.5 94.4z" style="fill-rule:evenodd;clip-rule:evenodd;fill:#010101" />
  <path d="M135.8 27c-2.6-.3-4.7 1.6-4.7 4.1l-.4 37.7c-.1 5 1.7 24.6-12.3 24.2-14.5-.4-12.2-22-12.2-30.2l.6-35c0-2.6-2-5-4.5-5.4l-9.4-1.6c-2.5-.4-4.6 1.4-4.7 3.9l-.7 47.5c0 28 10.9 41.3 29.2 41.3 21.3 0 33-12.4 33-39l.4-41.3c0-2.6-2-4.9-4.6-5.2L135.8 27 135.8 27zM389.7 43.2c1.7-1.3 16.9-3.9 16.9 7.7 0 10.8-8.6 13.6-16.7 13.6L389.7 43.2 389.7 43.2zM414.2 76.4c-.5-1.2.2-1.8 1.7-3.4 3.4-3.7 8.9-11.9 8.9-23.9 0-12-4.3-20.6-13.6-24.2-6.4-2.5-11.3-2.5-19.6-1.2-5.4.9-15.7 2.1-15.7 2.1-2.5.3-4.6 2.7-4.6 5.3l.9 77.1c0 2.6 2.2 4.7 4.7 4.7l9.1.1c2.6 0 4.7-2.1 4.6-4.6l-.1-25.1c0 0 2.8.1 5.2-.2 1.9-.3 2.2 1 3.2 3.4l10.1 22.6c1.1 2.3 4 4.3 6.6 4.3l11.1.1c2.6 0 3.8-1.9 2.7-4.2L414.2 76.4 414.2 76.4zM353.3 33.1c0-2.6-2.1-4.5-4.7-4.2l-9.2.9c-2.6.2-4.6 2.5-4.6 5.1 0 0 .1 33.5.1 42 0 6.4-2.3 16.8-12.5 16.8-11.2-.1-13.2-11.2-13.1-18.5.1-7.2 0-38.6 0-38.6 0-2.6-2.1-4.6-4.7-4.5l-10 .5c-2.6.1-4.7 2.3-4.7 4.9l.2 37.7c-.1 28.2 11.1 37.8 29.8 38.4 23.4.8 34.6-13.2 33.7-40.8L353.3 33.1 353.3 33.1zM216.1 98.6c0-2.6-2.1-4.7-4.6-4.7l-25.7-.4.4-57.2c0-2.6-2.1-4.8-4.6-5l-9.7-.7c-2.6-.2-4.7 1.8-4.7 4.3l-.6 73.1c0 2.6 2.1 4.7 4.6 4.7l40.1-.1c2.6 0 4.7-2.1 4.7-4.7L216.1 98.6 216.1 98.6zM277.9 38c0-2.6-2.1-4.7-4.6-4.7 0 0-10.1.3-27 .3-16.9 0-28.1-.6-28.1-.6-2.6 0-4.7 2.1-4.6 4.7l0 10.4c0 2.6 2.1 4.7 4.7 4.8l14.1.1c2.6 0 2.9.5 2.9 3l0 51.8c0 2.6 2.1 4.7 4.7 4.7h10.7c2.6 0 4.7-2.1 4.7-4.7l0-51.8c0-2.6.5-2.8 3-2.8l14.9-.1c2.6 0 4.7-2.1 4.7-4.7L277.9 38 277.9 38z" style="fill-rule:evenodd;clip-rule:evenodd;fill:#010101" />
</svg>

                    </a>
                </div>

                <div class="deepscroll-center">
                    <a href="" class="deepscroll-rubric visible"></a>
                    <span class="deepscroll-rubric-sponsored"></span>
                    <div class="vertical-divider" id="deepscroll_center_divider"></div>
                    <div class="deepscroll-headline"></div>
                </div>

                <div class="deepscroll-right">

                    <ul class="art-nav-share-list">
                        <li class="art-nav-share-list-item">
                            <a
                              target="_blank" 
                              href="http://www.facebook.com/sharer/sharer.php?u=%3Futm_source=fb%26utm_medium=s3%26utm_campaign=sharebutton-t"
                              class="share-link facebook"
                              title="Share on Facebook"
                              aria-label="Share on Facebook"
                              data-handle="Vulture"
                            >
                              <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><g fill="none" fill-rule="evenodd" transform="translate(1 1)"><circle cx="19" cy="19" r="19" fill="#FFF" stroke="#BDBDBD"/><g transform="translate(13 8)"><mask id="artnav-facebook-white-f" fill="#fff"><path d="M7.79 21v-9.58h3.54l.53-3.73H7.79V5.3c0-1.08.33-1.81 2.03-1.81H12V.15C11.62.1 10.33 0 8.83 0 5.7 0 3.55 1.74 3.55 4.93V7.7H0v3.73h3.55V21h4.24z"/></mask><g mask="url(#artnav-facebook-white-f)"><g transform="translate(-1091 -768)"><path fill="#000" fill-rule="nonzero" d="M1086.31 763.83h20.62v30.33h-20.62z"/></g></g></g></g></svg>
<span>Share</span>
                            </a>
                        </li>

                            <li class="art-nav-share-list-item">
                                <a 
                                  target="_blank"
                                  href="https://twitter.com/share?text=&amp;url=%3Futm_source=tw%26utm_medium=s3%26utm_campaign=sharebutton-t&amp;via="
                                  class="share-link twitter"
                                  title="Share on Twitter"
                                  aria-label="Share on Twitter"
                                  data-handle="vulture"
                                  >
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><g fill="none" fill-rule="evenodd" transform="translate(1 1)"><circle cx="19" cy="19" r="19" fill="#FFF" stroke="#BDBDBD"/><path fill="#000" fill-rule="nonzero" d="M29.04 12.74c-.66.29-1.38.49-2.13.58a3.7 3.7 0 0 0 1.63-2.05c-.71.43-1.5.73-2.35.9a3.7 3.7 0 0 0-6.3 3.38 10.5 10.5 0 0 1-7.63-3.87 3.69 3.69 0 0 0 1.14 4.94 3.71 3.71 0 0 1-1.68-.46v.04a3.7 3.7 0 0 0 2.97 3.63 3.64 3.64 0 0 1-1.67.07 3.7 3.7 0 0 0 3.46 2.57A7.44 7.44 0 0 1 11 24a10.46 10.46 0 0 0 5.68 1.66c6.8 0 10.53-5.64 10.53-10.53 0-.16 0-.32-.02-.48a7.54 7.54 0 0 0 1.85-1.91"/></g></svg>
<span>Tweet</span>
                                  </a>
                            </li>

                            <li class="art-nav-share-list-item">
                                <a target="_blank"
                                  href="http://pinterest.com/pin/create/button/?url=%3Futm_source=pin%26utm_medium=s3%26utm_campaign=sharebutton-t&amp;description=&amp;media="
                                  class="share-link pinterest"
                                  data-pin-custom="true"
                                  title="Pin it on Pinterest"
                                  aria-label="Pin it on Pinterest"
                                  data-handle="vulture"
                                >
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><g fill="none" fill-rule="evenodd" transform="translate(1 1)"><circle cx="19" cy="19" r="19" fill="#FFF" stroke="#BDBDBD"/><path fill="#000" fill-rule="nonzero" d="M23.59 11.46c1.23.9 2.1 2.2 2.32 3.84.1.66.11 1.33.06 1.99a8.26 8.26 0 0 1-1.5 4.24 5.33 5.33 0 0 1-4.76 2.25c-.91-.07-1.42-.42-2-.82l-.36-.24c-.24 1.18-.5 2.33-.91 3.35a5.95 5.95 0 0 1-2 2.73l-.26.2-.05-.33c-.41-2.87.22-5.2.84-7.45.21-.78.42-1.56.58-2.32a3.63 3.63 0 0 1-.33-2.3c.08-.56.28-1.1.58-1.55.3-.45.7-.8 1.19-.93.37-.11.8-.1 1.25.08 1.51.59.98 2.22.46 3.84-.17.51-.34 1.02-.43 1.5-.2.96-.08 1.73 1.01 1.95.61.12 1.16 0 1.63-.27a3.99 3.99 0 0 0 1.52-1.92c.36-.86.55-1.85.56-2.8 0-1.27-.32-2.46-1.02-3.15a4.31 4.31 0 0 0-2.76-1.26 5.42 5.42 0 0 0-2.83.59 5.48 5.48 0 0 0-2.17 1.94c-.56.9-.83 1.97-.64 3.15.06.36.23.64.4.9.37.6.7 1.16.06 2.3l-.08.12-.15-.03a3.25 3.25 0 0 1-2.16-1.4 4.77 4.77 0 0 1-.64-2.53 7.06 7.06 0 0 1 6.54-7.07 10.5 10.5 0 0 1 1.12-.06c1.86 0 3.6.5 4.93 1.46z"/></g></svg>
<span>Pin It</span>
                                </a>
                            </li>
                    </ul>

                    <div class="vertical-divider"></div>
                    <div data-editable="commenting" class="commenting">
                              <div data-uri="www.vulture.com/_components/comments-link/instances/article@published" data-cutoffCnt="7" class="comments-link_article-nav no-comments">
                              <a href="#comments" class="comments-link-link">
                                <span class="svg-wrapper">
                                    <svg width="32" height="32" xmlns="http://www.w3.org/2000/svg"><path d="M16.536 30.307l-2.71-8.682h16.812c.47 0 .862-.413.862-.936V2.436c0-.523-.392-.936-.862-.936H1.361c-.47 0-.861.413-.861.936V20.69c0 .523.392.936.861.936h6.064l9.111 8.682z" stroke="#949494" fill="none" fill-rule="evenodd"/></svg>
                                </span>
                                <span class="comments-link-message">
                                  <span class="comments-link-count">+</span><span class="comments-link-text">Comments</span>
                                </span>
                                <span class="comments-link-empty">Leave a Comment</span>
                              </a>
                            </div>
                            
                    </div>


                    <div class="search srch-scroll-b" data-editable="search">
                              <div data-uri="www.vulture.com/_components/nav-search-button/instances/article@published" class="nav-search-button closed" data-editable="settings">
                              <div class="search-body">
                                <div class="search-container">
                                  <button class="nav-search-button-trigger">
                                    <span class="magnifier">
                                      <span class="inactive">
                                        <svg role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26"><path d="M18.06,15.69A9.36,9.36,0,0,0,3.74,3.74h0a9.37,9.37,0,0,0,12,14.32l6.43,6.44A1.68,1.68,0,0,0,23.3,25a1.71,1.71,0,0,0,1.19-.49,1.68,1.68,0,0,0,0-2.38ZM5.79,5.8a6.44,6.44,0,1,1-.06.06Z" fill='#111'/></svg>
                            
                                        <h2 class="hidden-text">Search</h2>
                                      </span>
                                      <span class="active">
                                        <svg aria-labelledby="nav-search-button-search-icon-pressed" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26"><title id="nav-search-button-search-icon-pressed">Search</title><path d="M18.48,15.91A10.15,10.15,0,0,0,3,3V3A10.15,10.15,0,0,0,15.9,18.49l7,7a1.82,1.82,0,0,0,2.58-2.58ZM5.19,5.2a7,7,0,1,1-.06.06Z" fill='#111'/></svg>
                            
                                      </span>
                                    </span>
                                    <span class="close-x">
                                      <svg aria-labelledby="nav-search-button-close-icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 11">
                              <title id="nav-search-button-close-icon">Close</title>
                              <polygon points="0.44 1.22 9.78 10.56 10.56 9.78 1.22 0.44 0.44 1.22"/>
                              <polygon points="1.22 10.56 10.56 1.22 9.78 0.44 0.44 9.78 1.22 10.56"/>
                            </svg>
                            
                                    </span>
                                  </button>
                                  <form class="nav-search-form" name="search" method="get" action="https://www.vulture.com/search.html">
                                    <input aria-label="" type="text" name="q" class="search-input" placeholder="Search" />
                                  </form>
                                </div>
                              </div>
                            </div>
                            
                    </div>
                </div>
            </div>
    <!-- END SCROLL STATE-->
 </div>
</header>
    <section class="page-header" data-editable="secondaryHeader"></section>
    <section class="ad-splash" data-editable="adSplash" data-track-zone="ad-splash">  <div data-uri="www.vulture.com/_components/clay-space-ads/instances/articles@published"  class="clay-space-ads">
    <div data-uri="www.vulture.com/_components/space-logic/instances/cjl6yuyzg001g3g60f8wtrqdc@published"
      class="space-logic"
    >
        <div data-uri="www.vulture.com/_components/ad-index-exchange/instances/cjl6yuyzh001h3g600qa5xugd@published" class="ad-index-exchange" data-editable="id">
            <script src="//js-sec.indexww.com/ht/p/187775-221437192154994.js"></script>
      </div>
      
    </div>
    
    <div data-uri="www.vulture.com/_components/space-logic/instances/topLeaderboardDesktopArticle@published"
      class="space-logic"
    >
        <aside data-uri="www.vulture.com/_components/ad/instances/topLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1180-plus"
        data-name="/4088/nym.vulture"
        data-sizes="728x90,970x90,970x250,1100x350"
        data-label="TopLeaderboardDesktop"
        data-site="Vulture"
        id="ad-cid-b4eim85Z">
      </aside>
      
    </div>
    
    <div data-uri="www.vulture.com/_components/space-logic/instances/outOfPageArticle@published"
      class="space-logic"
    >
        <aside data-uri="www.vulture.com/_components/ad/instances/outOfPageArticle@published" data-placeholder="settings"  class="ad vp-0-plus"
        data-name="/4088/nym.vulture"
        data-sizes=""
        data-label="outOfPage"
        data-site="Vulture"
        id="ad-cid-GjlKh3wy">
      </aside>
      
    </div>
    
</div>

</section>
    <section class="middle" data-editable="middle" data-track-zone="middle"></section>
    <section class="splash-header" data-editable="splashHeader" data-track-zone="splash-header"></section>
    <section class="wrapper">
      <section class="main" data-editable="main" data-track-zone="main">  <article role="main" data-track-type="article-detail" data-uri="www.vulture.com/_components/article/instances/cjq4q5lcs00jb2hyex0dtyh8p@published" class="article inset" itemscope itemtype="http://schema.org/Article" data-content-channel="Movies" data-crosspost="" data-type="News-Aggregation" data-syndication="original"  data-headline="Aquaman Is Definitely Not Underwater This Christmas" data-authors="Anne Victoria Clark" data-publish-date="2018-12-26" data-tags="box office, movies, aquaman, bumblebee, mary poppins returns" data-issue-date="">
  <meta itemprop="url" content="https://www.vulture.com/2018/12/aquaman-is-definitely-not-underwater-this-christmas.html?utm_source&#x3D;feedburner&amp;utm_medium&#x3D;feed&amp;utm_campaign&#x3D;Feed%3A+nymag%2Fvulture+%28Vulture+-+nymag.com%27s+Entertainment+and+Culture+Blog%29" />
  <meta itemprop="mainEntityOfPage" content="https://www.vulture.com/2018/12/aquaman-is-definitely-not-underwater-this-christmas.html?utm_source&#x3D;feedburner&amp;utm_medium&#x3D;feed&amp;utm_campaign&#x3D;Feed%3A+nymag%2Fvulture+%28Vulture+-+nymag.com%27s+Entertainment+and+Culture+Blog%29" />
  <meta itemprop="articleSection" content="Movies" />
  <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="Vulture" />
    <meta itemprop="sameAs" content="http://www.vulture.com" />
    <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.vulture.com/media/sites/vulture/logo.w600.h60.png" />
      <meta itemprop="height" content="60" />
      <meta itemprop="width" content="600" />
    </div>
  </div>
    <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
      <meta itemprop="url" content="https://pixel.nymag.com/imgs/daily/vulture/2018/12/25/25-aquaman.w1200.h630.jpg" />
      <meta itemprop="height" content="630" />
      <meta itemprop="width" content="1200" />
    </div>
  <header class="article-header inset square">
    <div class="lede-wrapper">
      <div class="primary-area">
        <div class="article-header-section rubric-nav">
              
                <a class="rubric rubric-movies"
                  href="//www.vulture.com/tags/movies/">movies</a>
          <time class="article-timestamp" datetime="2018-12-26T00:51:46.473-05:00" itemprop="datePublished" data-editable="publishedDate">
              <span class="article-date">12:51 A.M.</span>
          </time>
        </div>
        <div class="article-header-section">
          <h1 class="headline-primary" data-editable="overrideHeadline" itemprop="headline"><em>Aquaman</em> Is Definitely Not Underwater This Christmas</h1>
          <div class="bylines">
            <span data-editable="bylines" class="primary-bylines">
              <span>By</span> <span itemprop="author" itemscope itemtype="http://schema.org/Person" class="author-name"><a href="//www.vulture.com/author/anne-victoria-clark/" rel="author" class="article-author"><span>Anne Victoria Clark</span><meta itemprop="name" content="Anne Victoria Clark"/><link itemprop="sameAs" href="//www.vulture.com/author/anne-victoria-clark"/></a><a href="http://twitter.com/annevclark" target='_blank' class="author-socials"><span class="author-socials-icon twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 37 30"><path fill="#999" d="M36.914 3.54c-1.354.6-2.81 1.006-4.338 1.19 1.56-.936 2.757-2.415 3.32-4.178-1.46.865-3.076 1.493-4.795 1.832C29.726.917 27.763 0 25.59 0c-4.17 0-7.55 3.38-7.55 7.55 0 .59.066 1.167.194 1.72C11.96 8.957 6.396 5.95 2.672 1.38 2.022 2.498 1.65 3.795 1.65 5.18c0 2.62 1.333 4.93 3.358 6.285-1.237-.04-2.4-.378-3.42-.945v.096c0 3.66 2.603 6.71 6.057 7.403-.633.172-1.3.265-1.99.265-.486 0-.96-.048-1.42-.136.96 3 3.75 5.184 7.054 5.244-2.585 2.024-5.84 3.23-9.38 3.23-.608 0-1.208-.036-1.8-.104 3.34 2.14 7.31 3.39 11.575 3.39 13.89 0 21.483-11.505 21.483-21.48 0-.33-.008-.654-.02-.98 1.473-1.06 2.752-2.39 3.766-3.906"/></svg></span><span>@annevclark</span></a></span>
            </span>
          </div>
        </div>
      </div>
    </div>
  </header>
  <section class="body">
    <div class="article-content inset" data-editable="content" itemprop="articleBody">
      <div class="lede-image-wrapper inset square">
          <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/25/25-aquaman.w330.h330.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/25/25-aquaman.w330.h330.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/25/25-aquaman.w330.h330.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/25/25-aquaman.w330.h330.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/25/25-aquaman.w330.h330.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/12/25/25-aquaman.w330.h330.jpg" class="lede-image" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/12/25/25-aquaman.w330.h330.jpg" data-content-img alt=""> </picture>
            <div class="lede-image-data">
              <div class="attribution">
                <span class="credit">Photo: Don Arnold/WireImage</span>
              </div>
            </div>
      </div>
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/_components/clay-paragraph/instances/cjq4q5lcs00ja2hye7qu5j05g@published" data-word-count="113">Before it was even released in the US, <em>Aquaman</em>’s worldwide success was enough to justify <a href="https://www.vulture.com/2018/12/aquaman-opens-huge-in-china-and-its-getting-a-sequel.html">starting development on a sequel right away.</a> Now it seems like this was a sign of things to come, as the DC superhero flick starring Jason Momoa is set to make a splash (I’m sorry) at the US box office and surf (I’m so, so sorry) to victory. <a href="https://deadline.com/2018/12/aquaman-bumblebee-christmas-thursday-night-previews-weekend-box-office-1202524462/">According to a report in <em>Deadline</em></a>, Aquaman is on pace to bring in $100 million dollars by the end of Christmas day. This is in spite of competition from <em>Mary Poppins Returns</em>, which came in second, and the Transformer film <em>Bumblebee</em>, which took third place for the long holiday weekend.</p>
        
          <aside data-uri="www.vulture.com/_components/ad/instances/cjq4q5lcs00j52hyefjak7p43@published" data-placeholder="settings"  class="ad vp-0-480"
          data-name="/4088/vulture_mobile"
          data-sizes="300x250,300x252,320x100"
          data-label="inArticleMobile"
          data-site="Vulture"
          id="ad-cid-n7lwL0JA">
        </aside>
        
          <aside data-uri="www.vulture.com/_components/ad/instances/cjq4q5lcs00j72hyepjap66t4@published" data-placeholder="settings"  class="ad vp-480-768"
          data-name="/4088/vulture_mobile"
          data-sizes="468x60,480x60,300x250"
          data-label="inArticleMobile"
          data-site="Vulture"
          id="ad-cid-Hol9sPhG">
        </aside>
        
          <aside data-uri="www.vulture.com/_components/ad/instances/cjq4q5lcs00j62hyebli3av3o@published" data-placeholder="settings"  class="ad vp-768-1180"
          data-name="/4088/nym.vulture"
          data-sizes="300x250"
          data-label="inArticleTablet"
          data-site="Vulture"
          id="ad-cid-w71mN8YG">
        </aside>
        
          <div data-uri="www.vulture.com/_components/source-links/instances/cjq4rgvov001y3g641tlhet1a@published" class="source-links" data-editable="content">
          <h2 class="sources">Sources</h2>
              <cite class="source-link">
                <a class="source-link-title" href="https://deadline.com/2018/12/aquaman-bumblebee-christmas-thursday-night-previews-weekend-box-office-1202524462/">
                  <span>
                    Deadline
                  </span>
                  <span class="svg-wrapper"><svg viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M4 4v1H1v6h6V8h1v4H0V4h4z" fill="#000" fill-rule="nonzero"/><path d="M4.5 7.5l5-5" stroke="#000" stroke-width="1.25"/><path d="M9.5 2.5h-4M9.5 2.5v4" stroke="#000" stroke-width="1.25" stroke-linecap="square"/></g></svg>
        </span>
                </a>
              </cite>
        </div>
        
          <aside class="related multi related-count-2" data-uri="www.vulture.com/_components/related/instances/cjq4rfvjs001q3g644ayyjehu@published" data-track-type="article-list">
          <h2 class="related-title" data-editable="title">Related</h2>
            <ul class="related-links" data-editable="relatedItems">
                <li class="related-link ">
                  <span class="svg-wrapper">
                    <svg role="presentation">
                      <use xlink:href="#arrow"></use>
                    </svg>
                  </span>
                  <a href="//www.vulture.com/2018/12/how-aquaman-james-wan-created-special-effects-underwater.html"
                    data-track-type="article-link"
                    data-track-component-name="related"
                    data-track-page-uri="www.vulture.com/_pages/cjpvmfxa700dnt4y6bkcq120f@published"
                    data-track-headline=""
                    data-track-component-title="Related">
                      <div class="mobile-related-header">
                          <span class="headline">
                              How James Wan Sent <em>Aquaman</em> Underwater
                          </span>
                      </div>
                  </a>
                </li>
                <li class="related-link ">
                  <span class="svg-wrapper">
                    <svg role="presentation">
                      <use xlink:href="#arrow"></use>
                    </svg>
                  </span>
                  <a href="//www.vulture.com/2018/12/jason-momoa-led-a-haka-at-the-aquaman-premiere.html"
                    data-track-type="article-link"
                    data-track-component-name="related"
                    data-track-page-uri="www.vulture.com/_pages/cjpm5o0n5008pu1y6ee0jxyve@published"
                    data-track-headline=""
                    data-track-component-title="Related">
                      <div class="mobile-related-header">
                          <span class="headline">
                              Jason Momoa Led a Haka at the <em>Aquaman</em> Premiere
                          </span>
                      </div>
                  </a>
                </li>
            </ul>
        
            
          <div class="svg-include"><svg id="arrow" viewbox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path fill="#FFF" d="M-250-641h1399v987H-250z"/><path d="M0-1h16v16H0z"/><path d="M0 3.439l6.12-.105S5.54.644 5.452.332c-.088-.316.21-.426.405-.244C6.188.396 14 6.86 14 6.86s-7.571 6.726-7.89 7.045c-.188.189-.49.088-.414-.23.075-.315.556-3.023.556-3.023s-4.012.056-6.252.094V3.44z" class="fill-target" fill="#18BBEC"/></g></svg>
        </div>
        </aside>
        
    </div>

    <div class="tags" data-uri="www.vulture.com/_components/tags/instances/cjq4q5lcs00j22hye7ojidaov@published" data-editable="items"><h2 class="title">Tags:</h2>
        <ul class="tags-list">
    
              <li class="tags-list-item">
                <a aria-label="More articles tagged box office" href="//www.vulture.com/tags/box-office/"
                  class="tags-link">box office</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged movies" href="//www.vulture.com/tags/movies/"
                  class="tags-link">movies</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged aquaman" href="//www.vulture.com/tags/aquaman/"
                  class="tags-link">aquaman</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged bumblebee" href="//www.vulture.com/tags/bumblebee/"
                  class="tags-link">bumblebee</a>
              </li>
              <li class="tags-list-item hidden">
                <a aria-label="More articles tagged mary poppins returns" href="//www.vulture.com/tags/mary-poppins-returns/"
                  class="tags-link">mary poppins returns</a>
              </li><li class="tags-list-item">
              <a aria-label="More tags" class="tags-link more" href="#">More</a>
            </li></ul></div>
    

        <div data-uri="www.vulture.com/_components/comments-link/instances/cjq4q5lcs00j42hye1anxd70j@published" data-cutoffCnt="" class="comments-link no-comments">
        <a href="#comments" class="comments-link-link">
          <span class="svg-wrapper">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="17" height="18" viewBox="0 0 17 18" preserveAspectRatio="xMinYMin meet"><path d="M15.1.9h-12.9c-.9 0-1.5.7-1.5 1.6v9.3c0 .8.6 1.5 1.5 1.5h2.3l4.2 4.6v-4.6h6.4c.9 0 1.6-.6 1.6-1.5v-9.3c0-.9-.7-1.6-1.6-1.6z" fill="#FFFFFF"/></svg>
      
          </span>
          <span class="comments-link-message">
            <span class="comments-link-count">+</span><span class="comments-link-text">Comments</span>
          </span>
          <span class="comments-link-empty">Leave a Comment</span>
        </a>
      </div>
      

      <span class="ambrose-short-hed"><em>Aquaman</em> Is Definitely Not Underwater This Christmas</span>



  </section>
  <script type="application/ld+json">
  {
  "@context": "http://schema.org",
  "@type": "Article",
  "headline": "Aquaman Is Definitely Not Underwater This Christmas",
  "url": "https://www.vulture.com/2018/12/aquaman-is-definitely-not-underwater-this-christmas.html?utm_source&#x3D;feedburner&amp;utm_medium&#x3D;feed&amp;utm_campaign&#x3D;Feed%3A+nymag%2Fvulture+%28Vulture+-+nymag.com%27s+Entertainment+and+Culture+Blog%29",
  "thumbnailUrl": "https://pixel.nymag.com/imgs/daily/vulture/2018/12/25/25-aquaman.w1200.h630.jpg",
  "datePublished": "2018-12-26T00:51:46.473-05:00",
  "image":{"@type":"ImageObject","url":"https://pixel.nymag.com/imgs/daily/vulture/2018/12/25/25-aquaman.w1200.h630.jpg","width":"1200","height":"630"},
  "publisher":{"@type":"Organization","name":"Vulture","sameAs":"http://www.vulture.com","logo":{"@type":"ImageObject","url":"http://www.vulture.com/media/sites/vulture/logo.w600.h60.png","height":"60","width":"600"}},
  "articleSection": "Movies",
  "author": [{"@type":"Person","name":"Anne Victoria Clark"}],
  "keywords": ["box office","movies","aquaman","bumblebee","mary poppins returns"]
  }
  </script>
</article>

  <section data-uri="www.vulture.com/_components/prev-next/instances/cjq4q5lbu00j12hye3xvqa40b@published" class="prev-next">
</section>

</section>
      <section class="tertiary" data-editable="tertiary" data-track-zone="tertiary">  <div data-uri="www.vulture.com/_components/sticky-list/instances/article@published"
  class="sticky-list hide-all"
  data-first-pin-height="1000"
  data-next-pin-height="1200"
  data-small-max="1999"
  data-medium-max="3200"
  data-content-area-selector=".article &gt; .body">
    <style>
      [data-uri="www.vulture.com/_components/sticky-list/instances/article@published"] .spacer.multi-children .pinboard {
        height: 1200px;
      }

      [data-uri="www.vulture.com/_components/sticky-list/instances/article@published"] .spacer.multi-children .pinboard:last-of-type {
        height: auto;
      }

      [data-uri="www.vulture.com/_components/sticky-list/instances/article@published"] .spacer.multi-children:first-of-type .pinboard:first-of-type {
        height: 1000px;
      }
    </style>
    <div data-uri="www.vulture.com/_components/clay-space/instances/cjjpvhlo100143g60hjk4ge12@published"  class="clay-space">
      <div data-uri="www.vulture.com/_components/space-logic/instances/cjjpvhlo200153g60bp0jgbq5@published"
        class="space-logic"
      >
          <aside data-uri="www.vulture.com/_components/ad/instances/cjjpvhlo200163g60pk1xr5ud@published" data-placeholder="settings"  class="ad vp-1024-plus"
          data-name="/4088/nym.vulture"
          data-sizes="300x600"
          data-label="RightColTopMPU"
          data-site="Vulture"
          id="ad-cid-SYUeNneJ">
        </aside>
        
      </div>
      
  </div>
  
    <div data-uri="www.vulture.com/_components/clay-space/instances/cjju20kr4001g3g60tzhay3ix@published"  class="clay-space">
      <div data-uri="www.vulture.com/_components/space-logic/instances/cjju20kr4001h3g60xn7rc7pl@published"
        class="space-logic"
      >
          <section data-uri="www.vulture.com/_components/most-popular/instances/vulture@published" class="most-popular" data-track-type="article-list">
          <div class="most-popular-header">
            <h2 class="most-popular-title" data-editable="title">Most Viewed Stories</h2>
          </div>
          <ol class="most-popular-items">
              <li class="most-popular-item"
              data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjmlzux340015tfye6l5ocpun@published" data-track-authors="Joshua Rivera" data-track-headline="New on Netflix: December 2018" data-track-index="0" data-track-component-title="Most Viewed Stories">
                <a href="//www.vulture.com/article/new-on-netflix-movies-shows-originals.html" class="most-popular-item-link">
                  <span class="article-headline">
                    New on Netflix: December 2018
                  </span>
                </a>
              </li>
              <li class="most-popular-item"
              data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjpvul5vc005ny4ye7jb902ro@published" data-track-authors="Emily Yoshida" data-track-headline="Bird Box Wasn’t Written by an Algorithm — But It Sure Feels Like It Was" data-track-index="1" data-track-component-title="Most Viewed Stories">
                <a href="//www.vulture.com/2018/12/birdbox-review.html" class="most-popular-item-link">
                  <span class="article-headline">
                    <em>Bird Box</em> Wasn&rsquo;t Written by an Algorithm &mdash; But It Sure Feels Like It Was
                  </span>
                </a>
              </li>
                  <aside data-uri="www.vulture.com/_components/most-popular-promo/instances/what-to-stream-now@published" class="most-popular-promo">
                  <a class="link header" href="/streaming/">What to Stream <strong>Now</strong></a>
                  <a class="link subhead" href="/streaming/" data-editable="subheadText">See what&#x27;s new and notable on Netflix, Amazon, Hulu, and HBO</a>
                </aside>
                
              <li class="most-popular-item"
              data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjq2zqjqk00j3k3y6u6wopeea@published" data-track-authors="Halle Kiefer" data-track-headline="How Is Kevin Spacey’s Bizarro House of Cards Video Not Even the Worst Kevin Spacey News Today?" data-track-index="2" data-track-component-title="Most Viewed Stories">
                <a href="//www.vulture.com/2018/12/kevin-spacey-house-of-cards-video-sexual-assault-charge.html" class="most-popular-item-link">
                  <span class="article-headline">
                    How Is Kevin Spacey&rsquo;s Bizarro <em>House of Cards</em> Video Not Even the Worst Kevin Spacey News Today?
                  </span>
                </a>
              </li>
              <li class="most-popular-item"
              data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjq3773lb00p427ye0dgfizto@published" data-track-authors="Halle Kiefer" data-track-headline="Cardi B Says Beautiful Jet Ski Reunion With Offset Merely a Sex Appointment" data-track-index="3" data-track-component-title="Most Viewed Stories">
                <a href="//www.vulture.com/2018/12/cardi-b-says-jet-skit-offset-reunion-sex-appointment.html" class="most-popular-item-link">
                  <span class="article-headline">
                    Cardi B Says Beautiful Jet Ski Reunion With Offset Merely a Sex Appointment
                  </span>
                </a>
              </li>
              <li class="most-popular-item"
              data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjpykkkr8008vk3y61k4tzcoy@published" data-track-authors="Nate Jones" data-track-headline="Here’s the Very Creepy First Trailer for Jordan Peele’s Us" data-track-index="4" data-track-component-title="Most Viewed Stories">
                <a href="//www.vulture.com/2018/12/us-trailer-jordan-peele-new-movie.html" class="most-popular-item-link">
                  <span class="article-headline">
                    Here&rsquo;s the Very Creepy First Trailer for Jordan Peele&rsquo;s <em>Us</em>
                  </span>
                </a>
              </li>
          </ol>
        </section>
        
      </div>
      
  </div>
  
    <aside data-uri="www.vulture.com/_components/ad/instances/cjim278ye001qrnye99i4ut6r@published" data-placeholder="settings"  class="ad vp-1180-plus"
    data-name="/4088/nym.vulture"
    data-sizes="300x600,300x250"
    data-label="RightColTopMPU"
    data-site="Vulture"
    id="ad-cid-Kubat3zr">
  </aside>
  
    <section data-uri="www.vulture.com/_components/most-popular/instances/vulture@published" class="most-popular" data-track-type="article-list">
    <div class="most-popular-header">
      <h2 class="most-popular-title" data-editable="title">Most Viewed Stories</h2>
    </div>
    <ol class="most-popular-items">
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjmlzux340015tfye6l5ocpun@published" data-track-authors="Joshua Rivera" data-track-headline="New on Netflix: December 2018" data-track-index="0" data-track-component-title="Most Viewed Stories">
          <a href="//www.vulture.com/article/new-on-netflix-movies-shows-originals.html" class="most-popular-item-link">
            <span class="article-headline">
              New on Netflix: December 2018
            </span>
          </a>
        </li>
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjpvul5vc005ny4ye7jb902ro@published" data-track-authors="Emily Yoshida" data-track-headline="Bird Box Wasn’t Written by an Algorithm — But It Sure Feels Like It Was" data-track-index="1" data-track-component-title="Most Viewed Stories">
          <a href="//www.vulture.com/2018/12/birdbox-review.html" class="most-popular-item-link">
            <span class="article-headline">
              <em>Bird Box</em> Wasn&rsquo;t Written by an Algorithm &mdash; But It Sure Feels Like It Was
            </span>
          </a>
        </li>
            <aside data-uri="www.vulture.com/_components/most-popular-promo/instances/what-to-stream-now@published" class="most-popular-promo">
            <a class="link header" href="/streaming/">What to Stream <strong>Now</strong></a>
            <a class="link subhead" href="/streaming/" data-editable="subheadText">See what&#x27;s new and notable on Netflix, Amazon, Hulu, and HBO</a>
          </aside>
          
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjq2zqjqk00j3k3y6u6wopeea@published" data-track-authors="Halle Kiefer" data-track-headline="How Is Kevin Spacey’s Bizarro House of Cards Video Not Even the Worst Kevin Spacey News Today?" data-track-index="2" data-track-component-title="Most Viewed Stories">
          <a href="//www.vulture.com/2018/12/kevin-spacey-house-of-cards-video-sexual-assault-charge.html" class="most-popular-item-link">
            <span class="article-headline">
              How Is Kevin Spacey&rsquo;s Bizarro <em>House of Cards</em> Video Not Even the Worst Kevin Spacey News Today?
            </span>
          </a>
        </li>
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjq3773lb00p427ye0dgfizto@published" data-track-authors="Halle Kiefer" data-track-headline="Cardi B Says Beautiful Jet Ski Reunion With Offset Merely a Sex Appointment" data-track-index="3" data-track-component-title="Most Viewed Stories">
          <a href="//www.vulture.com/2018/12/cardi-b-says-jet-skit-offset-reunion-sex-appointment.html" class="most-popular-item-link">
            <span class="article-headline">
              Cardi B Says Beautiful Jet Ski Reunion With Offset Merely a Sex Appointment
            </span>
          </a>
        </li>
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjpykkkr8008vk3y61k4tzcoy@published" data-track-authors="Nate Jones" data-track-headline="Here’s the Very Creepy First Trailer for Jordan Peele’s Us" data-track-index="4" data-track-component-title="Most Viewed Stories">
          <a href="//www.vulture.com/2018/12/us-trailer-jordan-peele-new-movie.html" class="most-popular-item-link">
            <span class="article-headline">
              Here&rsquo;s the Very Creepy First Trailer for Jordan Peele&rsquo;s <em>Us</em>
            </span>
          </a>
        </li>
    </ol>
  </section>
  
</div>

</section>
    </section>
    <section class="primary" data-editable="primary" data-track-zone="primary">  <div data-uri="www.vulture.com/_components/clay-space/instances/cjmrv46q3001a3g62nmatl066@published"  class="clay-space">
    <div data-uri="www.vulture.com/_components/space-logic/instances/cjmrv46q3001a3g62nmatl066@published"
      class="space-logic"
    >
        <section 
        data-uri="www.vulture.com/_components/taboola/instances/general@published"
        data-taboolaId="nymagazine-vulture"
        data-site-slug="vulture" 
        class="taboola " 
        data-placeholder="settings"
      >
        <h2 class="taboola-links">Promoted links by Taboola</h2>
        <div id="taboola-desktop-below-article-thumbnails"></div>
        <div id="taboola-tablet-below-article-thumbnails"></div>
        <div id="taboola-mobile-below-article-thumbnails"></div>
      </section>
      
    </div>
    
</div>

  <div data-uri="www.vulture.com/_components/clay-space/instances/article-newsletters@published"  class="clay-space">
</div>

</section>
    <section class="secondary" data-editable="secondary" data-track-zone="secondary">  <aside data-uri="www.vulture.com/_components/ad/instances/rightColTablet@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.vulture"
  data-sizes="728x90"
  data-label="MidBanner"
  data-site="Vulture"
  id="ad-cid-S4eMcWYp">
</aside>

  <aside data-uri="www.vulture.com/_components/ad/instances/rightColMobileLandscapeArticle@published" data-placeholder="settings"  class="ad vp-480-768"
  data-name="/4088/vulture_mobile"
  data-sizes="468x60,480x60, 300x250, 320x100"
  data-label="colMobile"
  data-site="Vulture"
  id="ad-cid-yahsFeQq">
</aside>

  <aside data-uri="www.vulture.com/_components/ad/instances/rightColMobileArticle@published" data-placeholder="settings"  class="ad vp-0-480"
  data-name="/4088/vulture_mobile"
  data-sizes="300x250"
  data-label="colMobile"
  data-site="Vulture"
  id="ad-cid-ssbyHbP1">
</aside>

  
<aside class="latest-news" data-uri="www.vulture.com/_components/latest-news/instances/vulture@published" data-track-type="article-list" data-editable="settings">
    <header class="title-wrapper">
      <h2 class="title">The Latest</h2>
    </header>


    <a href="//www.vulture.com/2018/12/nicki-minaj-might-voice-an-angry-bird-in-angry-birds-2.html" class="result horizontal" aria-label="Nicki Minaj Might Voice an Angry Bird in Angry Birds 2" data-link-text="Nicki Minaj Might Voice an Angry Bird in Angry Birds 2"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjq4rmbsk00jc2hyej9vgfmwj@published" data-track-headline="Nicki Minaj Might Voice an Angry Bird in Angry Birds 2" data-track-index="0" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">movies</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-12-26T01:11:54.561-05:00">26 mins ago</time>
        </div>
        <span class="headline has-teaser">
          Nicki Minaj Might Voice an Angry Bird in <em>Angry Birds 2</em>
            <span class="teaser">
              The rapper joins an all-star cast for the next movie based on that app.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/25/25-minaj.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/25/25-minaj.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/25/25-minaj.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/25/25-minaj.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/25/25-minaj.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/12/25/25-minaj.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/12/25/25-minaj.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.vulture.com/2018/12/aquaman-is-definitely-not-underwater-this-christmas.html" class="result horizontal" aria-label="Aquaman Is Definitely Not Underwater This Christmas" data-link-text="Aquaman Is Definitely Not Underwater This Christmas"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjq4q5lba00is2hyetyda4dmm@published" data-track-headline="Aquaman Is Definitely Not Underwater This Christmas" data-track-index="1" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">movies</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-12-26T00:51:46.473-05:00">12:51 a.m.</time>
        </div>
        <span class="headline has-teaser">
          <em>Aquaman</em> Is Definitely Not Underwater This Christmas
            <span class="teaser">
              See, because it made a lot of money, get it?
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/25/25-aquaman.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/25/25-aquaman.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/25/25-aquaman.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/25/25-aquaman.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/25/25-aquaman.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/12/25/25-aquaman.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/12/25/25-aquaman.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.vulture.com/2018/12/a-lot-of-people-played-that-mariah-carey-song-yesterday.html" class="result horizontal" aria-label="Is It Possible We Play That Mariah Carey Song Too Much?" data-link-text="Is It Possible We Play That Mariah Carey Song Too Much?"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjq4o2hdl00krk3y6xgi3rs8p@published" data-track-headline="Is It Possible We Play That Mariah Carey Song Too Much?" data-track-index="2" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">mariah carey is christmas</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-12-26T00:10:46.476-05:00">12:10 a.m.</time>
        </div>
        <span class="headline has-teaser">
          Is It Possible We Play That Mariah Carey Song Too Much?
            <span class="teaser">
              It turns out this really is all we want for Christmas.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/25/25-carey.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/25/25-carey.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/25/25-carey.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/25/25-carey.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/25/25-carey.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/12/25/25-carey.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/12/25/25-carey.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.vulture.com/2018/12/us-trailer-jordan-peele-new-movie.html" class="result horizontal" aria-label="Here’s the Very Creepy First Trailer for Jordan Peele’s Us" data-link-text="Here’s the Very Creepy First Trailer for Jordan Peele’s Us"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjpykkkr8008vk3y61k4tzcoy@published" data-track-headline="Here’s the Very Creepy First Trailer for Jordan Peele’s Us" data-track-index="3" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">trailer mix</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-12-25T09:02:45.986-05:00">Yesterday at 9:02 a.m.</time>
        </div>
        <span class="headline has-teaser">
          Here’s the Very Creepy First Trailer for Jordan Peele’s <em>Us</em>
            <span class="teaser">
              I got <em>fiiive</em> on it.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/23/20-us-trailer-jordan-peele.w710.h473.2x.png 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/23/20-us-trailer-jordan-peele.w710.h473.png"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/23/20-us-trailer-jordan-peele.w710.h473.2x.png 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/23/20-us-trailer-jordan-peele.w710.h473.png"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/23/20-us-trailer-jordan-peele.w536.h536.2x.png"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/12/23/20-us-trailer-jordan-peele.w536.h536.png" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/12/23/20-us-trailer-jordan-peele.w536.h536.png" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.vulture.com/2018/12/mimi-leder-on-the-basis-of-sex-q-and-a.html" class="result horizontal" aria-label="Mimi Leder on RBG: ‘We Know What It Means to Have Doors Slammed in Our Faces’" data-link-text="Mimi Leder on RBG: ‘We Know What It Means to Have Doors Slammed in Our Faces’"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjpu5a2tj004h43yefl6y7tvj@published" data-track-headline="Mimi Leder on RBG: ‘We Know What It Means to Have Doors Slammed in Our Faces’" data-track-index="4" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">chat room</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-12-25T09:00:08.283-05:00">Yesterday at 9:00 a.m.</time>
        </div>
        <span class="headline has-teaser">
          Mimi Leder on RBG: ‘We Know What It Means to Have Doors Slammed in Our Faces’
            <span class="teaser">
              The director of <em>On the Basis of Sex</em> on how her own career has mirrored that of RBG’s.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/18/18-meme-leder-chat-room.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/18/18-meme-leder-chat-room.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/18/18-meme-leder-chat-room.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/18/18-meme-leder-chat-room.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/18/18-meme-leder-chat-room.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/12/18/18-meme-leder-chat-room.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/12/18/18-meme-leder-chat-room.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.vulture.com/2018/12/cardi-b-says-jet-skit-offset-reunion-sex-appointment.html" class="result horizontal" aria-label="Cardi B Says Beautiful Jet Ski Reunion With Offset Merely a Sex Appointment" data-link-text="Cardi B Says Beautiful Jet Ski Reunion With Offset Merely a Sex Appointment"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjq3773lb00p427ye0dgfizto@published" data-track-headline="Cardi B Says Beautiful Jet Ski Reunion With Offset Merely a Sex Appointment" data-track-index="5" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">true love reigns</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-12-24T23:57:50.424-05:00">12/24/2018 at 11:57 p.m.</time>
        </div>
        <span class="headline has-teaser">
          Cardi B Says Beautiful Jet Ski Reunion With Offset Merely a Sex Appointment
            <span class="teaser">
              Either way, their divorce is going better than most.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/24-Cardi-B-Offset.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/24-Cardi-B-Offset.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/24-Cardi-B-Offset.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/24-Cardi-B-Offset.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/24-Cardi-B-Offset.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/24-Cardi-B-Offset.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/24-Cardi-B-Offset.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.vulture.com/2018/12/disney-actor-charged-with-six-felonies-in-underage-sex-case.html" class="result horizontal" aria-label="Disney Actor Charged With 6 Felonies After Attempting to Meet Minor for Sex" data-link-text="Disney Actor Charged With 6 Felonies After Attempting to Meet Minor for Sex"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjq347fac00k7k3y6bgzf418t@published" data-track-headline="Disney Actor Charged With 6 Felonies After Attempting to Meet Minor for Sex" data-track-index="6" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">crime</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-12-24T21:57:24.511-05:00">12/24/2018 at 9:57 p.m.</time>
        </div>
        <span class="headline has-teaser">
          Disney Actor Charged With 6 Felonies After Attempting to Meet Minor for Sex
            <span class="teaser">
              Former <em>Andi Mack</em> star Stoney Westmoreland was arrested for attempting to meet up with a 13-year-old boy in Salt Lake City.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/09/15-stoney.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/09/15-stoney.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/09/15-stoney.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/09/15-stoney.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/09/15-stoney.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/12/09/15-stoney.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/12/09/15-stoney.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.vulture.com/2018/12/post-malone-releases-new-song-wow-before-christmas.html" class="result horizontal" aria-label="Post Malone Lets You Open Your Gift Early, Drops New Single ‘Wow’" data-link-text="Post Malone Lets You Open Your Gift Early, Drops New Single ‘Wow’"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjq32n0xm00jnk3y6r94m0i2m@published" data-track-headline="Post Malone Lets You Open Your Gift Early, Drops New Single ‘Wow’" data-track-index="7" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">merry christmas</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-12-24T21:11:14.424-05:00">12/24/2018 at 9:11 p.m.</time>
        </div>
        <span class="headline has-teaser">
          Post Malone Lets You Open Your Gift Early, Drops New Single ‘Wow’
            <span class="teaser">
              Just what your family’s holiday party playlist needed.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/24-Post-Malone.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/24-Post-Malone.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/24-Post-Malone.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/24-Post-Malone.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/24-Post-Malone.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/24-Post-Malone.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/24-Post-Malone.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.vulture.com/2018/12/kevin-spacey-house-of-cards-video-sexual-assault-charge.html" class="result horizontal" aria-label="Kevin Spacey’s House of Cards Video Not Even the Worst Kevin Spacey News Today" data-link-text="Kevin Spacey’s House of Cards Video Not Even the Worst Kevin Spacey News Today"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjq2zqjqk00j3k3y6u6wopeea@published" data-track-headline="Kevin Spacey’s House of Cards Video Not Even the Worst Kevin Spacey News Today" data-track-index="8" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">ho ho ho dear god no</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-12-24T20:15:22.787-05:00">12/24/2018 at 8:15 p.m.</time>
        </div>
        <span class="headline has-teaser">
          Kevin Spacey’s <em>House of Cards</em> Video Not Even the Worst Kevin Spacey News Today
            <span class="teaser">
              The actor was also charged with sexual assault in Massachusetts on Monday.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/24-Kevin-Spacey.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/24-Kevin-Spacey.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/24-Kevin-Spacey.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/24-Kevin-Spacey.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/24-Kevin-Spacey.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/24-Kevin-Spacey.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/24-Kevin-Spacey.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.vulture.com/2018/12/90-day-fiance-recap-season-6-episode-10.html" class="result horizontal" aria-label="90 Day Fiancé Recap: I Do, I Did, I’m Done" data-link-text="90 Day Fiancé Recap: I Do, I Did, I’m Done"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjpyhswzk008p27ye56ksluoc@published" data-track-headline="90 Day Fiancé Recap: I Do, I Did, I’m Done" data-track-index="9" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">overnights</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-12-24T15:00:25.048-05:00">12/24/2018 at 3:00 p.m.</time>
        </div>
        <span class="headline has-teaser">
          <em>90 Day Fiancé</em> Recap: I Do, I Did, I’m Done
            <span class="teaser">
              So many weddings, so few good decisions.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/recaps/90-day-fiance.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/recaps/90-day-fiance.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/recaps/90-day-fiance.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/recaps/90-day-fiance.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/recaps/90-day-fiance.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/recaps/90-day-fiance.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/recaps/90-day-fiance.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>
      <div class="latest-ad horizontal">
          <aside data-uri="www.vulture.com/_components/ad/instances/latestNewsDesktop@published" data-placeholder="settings"  class="ad vp-1180-plus"
          data-name="/4088/nym.vulture"
          data-sizes="728x90,728x91,970x90,970x91,970x250,1100x350, 1100x350"
          data-label="latestNewsDesktop"
          data-site="Vulture"
          id="ad-cid-io8f8pum">
        </aside>
        
          <aside data-uri="www.vulture.com/_components/ad/instances/latestNewsTablet@published" data-placeholder="settings"  class="ad vp-768-1180"
          data-name="/4088/nym.vulture"
          data-sizes="300x250"
          data-label="latestNewsTablet"
          data-site="Vulture"
          id="ad-cid-iStkdKr7">
        </aside>
        
          <aside data-uri="www.vulture.com/_components/ad/instances/latestNewsMobile@published" data-placeholder="settings"  class="ad vp-0-768"
          data-name="/4088/vulture_mobile"
          data-sizes="300x250"
          data-label="latestNewsMobile"
          data-site="Vulture"
          id="ad-cid-Vy6SsUbY">
        </aside>
        
      </div>

    <a href="//www.vulture.com/2018/12/watership-down-netflix-bbc-review.html" class="result horizontal" aria-label="Watership Down Is a Children’s Fable That Doesn’t Shy Away From Death" data-link-text="Watership Down Is a Children’s Fable That Doesn’t Shy Away From Death"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjq2o642100ng27ye4dtvjsas@published" data-track-headline="Watership Down Is a Children’s Fable That Doesn’t Shy Away From Death" data-track-index="10" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">tv review</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-12-24T14:22:59.502-05:00">12/24/2018 at 2:22 p.m.</time>
        </div>
        <span class="headline has-teaser">
          <em>Watership Down</em> Is a Children’s Fable That Doesn’t Shy Away From Death
            <span class="teaser">
              The Netflix–BBC adaptation of Richard Adams’s best seller will enthrall and terrify a new generation.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/21-Watership-Down.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/21-Watership-Down.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/21-Watership-Down.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/21-Watership-Down.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/21-Watership-Down.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/21-Watership-Down.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/21-Watership-Down.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.vulture.com/2018/12/how-mary-poppins-returns-turned-a-bowl-into-a-fantasia.html" class="result horizontal" aria-label="How Mary Poppins Returns Turned a Bowl Into a Fantasia" data-link-text="How Mary Poppins Returns Turned a Bowl Into a Fantasia"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjpubg8h2001otey6yfjw7zq5@published" data-track-headline="How Mary Poppins Returns Turned a Bowl Into a Fantasia" data-track-index="11" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">special effects</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-12-24T12:00:21.131-05:00">12/24/2018 at 12:00 p.m.</time>
        </div>
        <span class="headline has-teaser">
          How <em>Mary Poppins Returns</em> Turned a Bowl Into a Fantasia
            <span class="teaser">
              Director Rob Marshall on combining live-action, 2-D animation, and 3-D computer rendering to create a passage of eye-popping originality.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/18/18-mary-poppins-1.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/18/18-mary-poppins-1.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/18/18-mary-poppins-1.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/18/18-mary-poppins-1.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/18/18-mary-poppins-1.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/12/18/18-mary-poppins-1.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/12/18/18-mary-poppins-1.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.vulture.com/2018/12/rhoa-recap-season-11-episode-8.html" class="result horizontal" aria-label="The Real Housewives of Atlanta Recap: Bitch Stole My Talent" data-link-text="The Real Housewives of Atlanta Recap: Bitch Stole My Talent"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjpyk9k6t008ak3y6e03plziz@published" data-track-headline="The Real Housewives of Atlanta Recap: Bitch Stole My Talent" data-track-index="12" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">overnights</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-12-24T11:14:31.353-05:00">12/24/2018 at 11:14 a.m.</time>
        </div>
        <span class="headline has-teaser">
          <em>The Real Housewives of Atlanta</em> Recap: Bitch Stole My Talent
            <span class="teaser">
              The forecast for the Housewives’ rainy day in Florida: partly shady with a some organized fun peeking through.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/recaps/rhoa.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/recaps/rhoa.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/recaps/rhoa.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/recaps/rhoa.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/recaps/rhoa.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/recaps/rhoa.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/recaps/rhoa.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.vulture.com/article/best-robert-zemeckis-movies.html" class="result horizontal" aria-label="Every Robert Zemeckis Movie, Ranked" data-link-text="Every Robert Zemeckis Movie, Ranked"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjpx0ygdl008izlyecqiu9rny@published" data-track-headline="Every Robert Zemeckis Movie, Ranked" data-track-index="13" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">vulture lists</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-12-24T11:05:22.565-05:00">12/24/2018 at 11:05 a.m.</time>
        </div>
        <span class="headline has-teaser">
          Every Robert Zemeckis Movie, Ranked
            <span class="teaser">
              From uncanny valleys to hoverboards.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/17/17-robert-zemeckis-films.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/17/17-robert-zemeckis-films.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/17/17-robert-zemeckis-films.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/17/17-robert-zemeckis-films.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/17/17-robert-zemeckis-films.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/12/17/17-robert-zemeckis-films.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/12/17/17-robert-zemeckis-films.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.vulture.com/2018/12/what-the-tuck-drag-race-podcast-episode-2.html" class="result horizontal" aria-label="RuPaul’s Drag Race: All Stars 4, Episode 2: We Have Thoughts" data-link-text="RuPaul’s Drag Race: All Stars 4, Episode 2: We Have Thoughts"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjpyjb3cb008p2hyemffrwygm@published" data-track-headline="RuPaul’s Drag Race: All Stars 4, Episode 2: We Have Thoughts" data-track-index="14" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">podcasts</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-12-24T10:57:53.471-05:00">12/24/2018 at 10:57 a.m.</time>
        </div>
        <span class="headline has-teaser">
          <em>RuPaul’s Drag Race: All Stars</em> 4, Episode 2: We Have Thoughts
            <span class="teaser">
              On this week’s <em>What the Tuck</em> podcast, Joel Kim Booster and Nicole Byer recap a strong episode with an even stronger werkroom throwdown, henny.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/recaps/rupaul-2.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/recaps/rupaul-2.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/recaps/rupaul-2.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/recaps/rupaul-2.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/recaps/rupaul-2.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/recaps/rupaul-2.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/recaps/rupaul-2.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.vulture.com/2018/12/vanessa-hudgens-on-second-act-princess-switch-rent-live.html" class="result horizontal" aria-label="Vanessa Hudgens Knew About Second Act’s Big Twist in Advance" data-link-text="Vanessa Hudgens Knew About Second Act’s Big Twist in Advance"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjplnzt2d0000u1y6ps60qp6h@published" data-track-headline="Vanessa Hudgens Knew About Second Act’s Big Twist in Advance" data-track-index="15" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">chat room</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-12-24T09:00:15.480-05:00">12/24/2018 at 9:00 a.m.</time>
        </div>
        <span class="headline has-teaser">
          Vanessa Hudgens Knew About <em>Second Act</em>’s Big Twist in Advance
            <span class="teaser">
              She also can’t explain her <em>Princess Switch</em> hat.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/12/12-vanessa-hudgens-chatroom.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/12/12-vanessa-hudgens-chatroom.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/12/12-vanessa-hudgens-chatroom.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/12/12-vanessa-hudgens-chatroom.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/12/12-vanessa-hudgens-chatroom.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/12/12/12-vanessa-hudgens-chatroom.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/12/12/12-vanessa-hudgens-chatroom.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.vulture.com/2018/12/how-silent-night-deadly-night-inflamed-a-nation.html" class="result horizontal" aria-label="How Silent Night, Deadly Night Inflamed a Nation" data-link-text="How Silent Night, Deadly Night Inflamed a Nation"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjpldkqmk00orj5y6skwbtork@published" data-track-headline="How Silent Night, Deadly Night Inflamed a Nation" data-track-index="16" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">christmas horror</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-12-24T09:00:15.480-05:00">12/24/2018 at 9:00 a.m.</time>
        </div>
        <span class="headline has-teaser">
          How <em>Silent Night, Deadly Night</em> Inflamed a Nation
            <span class="teaser">
              In 1984, a grimy Santa slasher movie raised the ire of parents and film critics, scaring a multimedia conglomerate into pulling it from theaters.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/12/12-silent-night-deadly-night.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/12/12-silent-night-deadly-night.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/12/12-silent-night-deadly-night.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/12/12-silent-night-deadly-night.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/12/12-silent-night-deadly-night.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/12/12/12-silent-night-deadly-night.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/12/12/12-silent-night-deadly-night.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.vulture.com/2018/12/tom-hanks-burger-santa-buys-lunch-for-everyone-at-in-n-out.html" class="result horizontal" aria-label="Tom Hanks, Burger Santa, Swings by In-N-Out to Buy Everybody Lunch" data-link-text="Tom Hanks, Burger Santa, Swings by In-N-Out to Buy Everybody Lunch"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjq1u0o9a00h32hye27a16j5i@published" data-track-headline="Tom Hanks, Burger Santa, Swings by In-N-Out to Buy Everybody Lunch" data-track-index="17" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">let us give hanx</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-12-24T03:07:34.488-05:00">12/24/2018 at 3:07 a.m.</time>
        </div>
        <span class="headline has-teaser">
          Tom Hanks, Burger Santa, Swings by In-N-Out to Buy Everybody Lunch
            <span class="teaser">
              It’s a pre-Christmas miracle!
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/24-Tom-Hanks.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/24-Tom-Hanks.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/24-Tom-Hanks.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/24-Tom-Hanks.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/24-Tom-Hanks.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/24-Tom-Hanks.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/24-Tom-Hanks.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.vulture.com/2018/12/annihilation-gingerbread-lighthouse-brings-xmas-to-area-x.html" class="result horizontal" aria-label="Bring Xmas to Area X With This Jolly Annihilation Gingerbread Lighthouse" data-link-text="Bring Xmas to Area X With This Jolly Annihilation Gingerbread Lighthouse"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjq1s8rld00hsk3y6yjal23kz@published" data-track-headline="Bring Xmas to Area X With This Jolly Annihilation Gingerbread Lighthouse" data-track-index="18" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">annihilation</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-12-23T23:36:15.400-05:00">12/23/2018 at 11:36 p.m.</time>
        </div>
        <span class="headline has-teaser">
          Bring Xmas to Area X With This Jolly<em> Annihilation</em> Gingerbread Lighthouse
            <span class="teaser">
              *Horrifying alien bass note, but merry*
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/02/23/23-annihilation-2.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/02/23/23-annihilation-2.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/02/23/23-annihilation-2.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/02/23/23-annihilation-2.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/02/23/23-annihilation-2.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/02/23/23-annihilation-2.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/02/23/23-annihilation-2.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.vulture.com/2018/12/dirty-john-recap-season-1-episode-5.html" class="result horizontal" aria-label="Dirty John Recap: Family First" data-link-text="Dirty John Recap: Family First"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjpydngxw005zk3y662p49e8e@published" data-track-headline="Dirty John Recap: Family First" data-track-index="19" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">overnights</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-12-23T23:07:09.710-05:00">12/23/2018 at 11:07 p.m.</time>
        </div>
        <span class="headline has-teaser">
          <em>Dirty John</em> Recap: Family First
            <span class="teaser">
              John only has so many tricks, and he seems to have learned almost all of them from his father.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/recaps/dirty-john.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/recaps/dirty-john.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/recaps/dirty-john.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/recaps/dirty-john.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/recaps/dirty-john.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/recaps/dirty-john.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/12/21/recaps/dirty-john.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <div class="more-wrapper">
      <a href="http://www.vulture.com/blog/" class="more-stories">
        <span>
          More Stories
        </span>
        <span class="svg-wrapper">
          <svg viewbox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path fill="#FFF" d="M-250-641h1399v987H-250z"/><path d="M0-1h16v16H0z"/><path d="M0 3.439l6.12-.105S5.54.644 5.452.332c-.088-.316.21-.426.405-.244C6.188.396 14 6.86 14 6.86s-7.571 6.726-7.89 7.045c-.188.189-.49.088-.414-.23.075-.315.556-3.023.556-3.023s-4.012.056-6.252.094V3.44z" fill="#18BBEC"/></g></svg>

        </span>
      </a>
    </div>
</aside>

  <div
  id="comments"
  class="coral-talk"
  data-uri="www.vulture.com/_components/coral-talk/instances/article@published"
  data-coral-talk-host="www.vulture.com/coral-talk/static"
  data-maintenance=""
  data-editable="settings"
  >
  <script>window.process = window.process || { env: {}};</script>
  <button class="coral-talk-btn-signin">Sign In to Comment</button>
  <div class="coral-talk-container"></div>
  </div>

  <div data-uri="www.vulture.com/_components/choreographer/instances/cjooyvzy5000m3g62m4l1ig1z@published" class="choreographer" data-site-slug="vulture">
    <script type="application/json">
    {
      "touts": [{"name":"Content Cliff","type":"content-cliff","title":null,"value":"content-cliff","source":null,"scrollDepth":null,"newsletterID":null,"promoGrowlCTA":null,"speedbumpLink":null,"promoGrowlLink":null,"contentCliffCTA":"Start your free trial","contentCliffURL":"https://subs.nymag.com/magazine/subscribe/official-subscription.html","contentCliffBody":"You've reached your monthly article limit.","speedbumpMessage":null,"contentCliffIntro":"$5 a month for unlimited access to Vulture and everything else <em>New York</em>.","contentCliffPromo":"$5 a month for unlimited access to Vulture and everything else <em>New York</em>.","promoGrowlMessage":null,"contentCliffStatus":"You've reached your monthly article limit.","speedbumpDescription":null,"promoGrowlScrollDepth":null,"contentCliffWarningCTA":"Try it free for a month.","contentCliffWarningBody":"Get unlimited access to Vulture and everything else <em>New York</em>.","contentCliffWarningLink":"https://subs.nymag.com/magazine/subscribe/official-subscription.html","contentCliffWarningTitle":"You are approaching your article limit.","contentCliffWarningScrollDepth":"20"},{"name":"Unlimited Access Growl","type":"promo-growl","title":null,"value":"unlimited-access-growl","source":null,"scrollDepth":null,"newsletterID":null,"promoGrowlCTA":"Start your free trial »","speedbumpLink":null,"promoGrowlLink":"https://subs.nymag.com/magazine/subscribe/official-subscription.html","contentCliffCTA":null,"contentCliffURL":null,"contentCliffBody":null,"speedbumpMessage":null,"contentCliffIntro":null,"promoGrowlMessage":"Get unlimited access to Vulture and everything else <em>New York</em>.","speedbumpDescription":null,"promoGrowlScrollDepth":"20","contentCliffWarningCTA":null,"contentCliffWarningBody":null,"contentCliffWarningLink":null,"contentCliffWarningTitle":null,"contentCliffWarningScrollDepth":null},{"name":"Unlimited Access Speed Bump","type":"speed-bump","title":null,"value":"unlimited-access-speed-bump","source":null,"scrollDepth":null,"newsletterID":null,"promoGrowlCTA":null,"speedbumpLink":"https://subs.nymag.com/magazine/subscribe/official-subscription.html","promoGrowlLink":null,"contentCliffCTA":null,"contentCliffURL":null,"contentCliffBody":null,"speedbumpMessage":"Learn More »","contentCliffIntro":null,"promoGrowlMessage":null,"speedbumpDescription":"Get unlimited access to Vulture and everything else <em>New York</em>.","promoGrowlScrollDepth":null,"contentCliffWarningCTA":null,"contentCliffWarningBody":null,"contentCliffWarningLink":null,"contentCliffWarningTitle":null,"contentCliffWarningScrollDepth":null}],
      "scenarios": [{"_ref":"www.vulture.com/_components/scenario/instances/cjp04zt0a000o3h64a2yv2lmt@published","name":"New User: Introduce Subscription Product","action":"unlimited-access-speed-bump","exclude":{"subscribers":true},"_version":1,"siteScope":"anySite","articleType":"any","pageviewCount":{"max":2,"min":1},"componentVariation":"scenario","pageviewCountLogic":"range","pageviewCountMaximum":2,"pageviewCountMinimum":1},{"_ref":"www.vulture.com/_components/scenario/instances/cjp050mjt000s3h64tyrnn96j@published","name":"Return User: Fourth Page Nudge","action":"unlimited-access-growl","exclude":{"subscribers":true},"_version":1,"siteScope":"anySite","articleType":"any","pageviewCount":{"max":4,"min":4},"componentVariation":"scenario","pageviewCountLogic":"range","pageviewCountMaximum":4,"pageviewCountMinimum":4},{"_ref":"www.vulture.com/_components/scenario/instances/cjp051fk0000x3h64jhc3mgv6@published","name":"Return User: Tenth Page Nudge","action":"unlimited-access-growl","exclude":{"subscribers":true},"_version":1,"siteScope":"singleSite","articleType":"any","pageviewCount":{"max":10,"min":10},"componentVariation":"scenario","pageviewCountLogic":"range","pageviewCountMaximum":10,"pageviewCountMinimum":10},{"_ref":"www.vulture.com/_components/scenario/instances/cjp0524b700133h64ms1ani0a@published","name":"Magazine Reader: Hits Wall","action":"content-cliff","exclude":{"subscribers":true},"_version":1,"siteScope":"anySite","articleType":"magazine","pageviewCount":{"max":null,"min":6},"componentVariation":"scenario","pageviewCountLogic":"minimum","pageviewCountMaximum":null,"pageviewCountMinimum":6},{"_ref":"www.vulture.com/_components/scenario/instances/cjp052t77001a3h64dam7hloj@published","name":"Single-site Reader: Hits Wall","action":"content-cliff","exclude":{"subscribers":true},"_version":1,"siteScope":"singleSite","articleType":"any","pageviewCount":{"max":null,"min":15},"componentVariation":"scenario","pageviewCountLogic":"minimum","pageviewCountMaximum":null,"pageviewCountMinimum":15}]
    }
    </script>

    <template data-template-id="speed-bump">
        <aside
        data-uri="www.vulture.com/_components/choreographer/instances/cjooyvzy5000m3g62m4l1ig1z@published"
        class="speed-bump collapsed "
        data-placeholder="settings">
        <div class="description"></div>
        <a class="promo-link" href="#"></a>
      </aside>
      
    </template>

    <template data-template-id="growl-message">
        <aside 
        data-uri="www.vulture.com/_components/choreographer/instances/cjooyvzy5000m3g62m4l1ig1z@published"
        id="growl-message"
        class="growl" 
        data-display-at-page-scroll-percentage=""}>
        <div class="modal hidden initial right-aligned">
          <button class="close dismiss-modal" aria-label="Close"></button>
          <div class="growl-content" data-content="">
          </div>
        </div>
      </aside>
      
    </template>

    <template data-template-id="growl-newsletter">
        <aside 
        data-uri="www.vulture.com/_components/choreographer/instances/cjooyvzy5000m3g62m4l1ig1z@published"
        id="growl-newsletter"
        class="growl" 
        data-display-at-page-scroll-percentage=""}>
        <div class="modal hidden initial right-aligned">
          <button class="close dismiss-modal" aria-label="Close"></button>
          <div class="growl-content" data-content="">
          </div>
        </div>
      </aside>
      
    </template>

    <template data-template-id="newsletter-sign-up">
        <section
        data-uri="www.vulture.com/_components/choreographer/instances/cjooyvzy5000m3g62m4l1ig1z@published"
        class="newsletter-sign-up"
        data-track-id=""
        data-track-type="newsletter-signup"
      >
        <h2 data-editable="title" class="title">
          
        </h2>
        <form method="get" action="/newsletter/subscribe/new/" class="form">
          <input
            type="hidden"
            value=""
            name="newsletterId"
            class="input"
           />
      
          <input type="hidden" value="" name="source" class="input" />
          <label for="newsletterEmail" class="label-email">
            Email
          </label>
          <input
            id="newsletterEmail"
            class="input email"
            type="email"
            placeholder="Enter your email"
            name="email"
            required=""
           />
      
          <input type="submit" class="input submit" value="Submit" />
          <span
            class="message success"
            role="alert"
            aria-live="assertive"
            aria-hidden="true"
            tabindex="-1"
          >
            You\&#x27;ll receive the next newsletter in your inbox.
          </span>
          <span
            class="message error"
            role="alert"
            aria-live="assertive"
            aria-hidden="true"
            tabindex="-1"
          >
            *Sorry, there was a problem signing you up.
          </span>
        </form>
      </section>
      
    </template>

    <template data-template-id="content-cliff">
        <div 
        data-uri="www.vulture.com/_components/choreographer/instances/cjooyvzy5000m3g62m4l1ig1z@published" 
        id="content-cliff" 
        class="content-cliff 
        collapsed 
        " 
        data-placeholder="settings">
        <h4 data-content-cliff-status=""></h4>
        <h2 data-content-cliff-promo=""></h2>
        <a data-content-cliff-cta="" class="cta" href="https://nymag.com/subscribe"></a>
        <p class="account-cta-container">
          <span>Already a subscriber?</span>
          <span><a class="content-cliff-login" title="login">Log in</a> or <a href="https://my.nymag.com/account/">link your magazine subscription</a></span>
        </p>
      
        <template data-template-id="content-cliff-warning-growl">
            <aside 
            data-uri="www.vulture.com/_components/choreographer/instances/cjooyvzy5000m3g62m4l1ig1z@published"
            id="content-cliff-warning-growl"
            class="growl" 
            data-display-at-page-scroll-percentage=""}>
            <div class="modal hidden initial right-aligned">
              <button class="close dismiss-modal" aria-label="Close"></button>
              <div class="growl-content" data-content="">
              </div>
            </div>
          </aside>
          
        </template>
      </div>
      
    </template>
</div>

</section>
    <footer class="bottom" data-editable="bottom" data-track-zone="bottom">  <aside data-uri="www.vulture.com/_components/ad/instances/bottomLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1180-plus"
  data-name="/4088/nym.vulture"
  data-sizes="728x90,728x91,970x90,970x91,970x250,970x252,1100x350, 1100x350"
  data-label="BottomLeaderboard"
  data-site="Vulture"
  id="ad-cid-DTTZCNUx">
</aside>

  <div data-uri="www.vulture.com/_components/global-footer/instances/vulture@published" class="global-footer">
  <div class="primary-section">
    <div class="logo-wrapper">
      <a class="logo" href="//www.vulture.com">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 500 115" width="500" height="115" xml:space="preserve" aria-label="Vulture" role="img">
  <path d="M63.8 15.6c-2.5-.5-5.4 1-6.3 3.4L38.7 65.2 23.1 10.2c-.6-2.5-3.2-5.1-5.6-5.9L3.3.1c-2.5-.8-3.8.6-3 3.1l33.2 106.3c.8 2.4 1.6 4.4 3.5 4.4 2 0 2.9-2 3.9-4.3l35.6-86.9c1-2.4-.2-4.7-2.8-5.2L63.8 15.6 63.8 15.6zM499.5 94.4c-.1-2.6-2.3-4.6-4.8-4.5L463.9 91c-2.6.1-3.5-.8-3.6-3.4l-.1-11c0-2.6.7-3.5 3.2-3.7l28.1-2.7c2.6-.2 4.6-2.5 4.5-5.1l-.4-13.4c-.1-2.6-2.2-4.4-4.8-4l-27 4c-2.5.4-3.8-.8-3.9-3.4L459.7 38c-.1-2.6.8-4 3.3-4.6l29.8-6.3c2.5-.6 4.5-3.1 4.5-5.7l-.2-17.3c0-2.6-2.1-4.1-4.6-3.4 0 0-8.3 2.7-22.1 6.4-13.8 3.7-25 6.2-25 6.2-2.5.7-4.5 3.3-4.4 5.9l1.8 89.9c.1 2.6 2.2 4.7 4.8 4.8l48 .8c2.6 0 4.6-2 4.5-4.6L499.5 94.4 499.5 94.4z" style="fill-rule:evenodd;clip-rule:evenodd;fill:#010101" />
  <path d="M135.8 27c-2.6-.3-4.7 1.6-4.7 4.1l-.4 37.7c-.1 5 1.7 24.6-12.3 24.2-14.5-.4-12.2-22-12.2-30.2l.6-35c0-2.6-2-5-4.5-5.4l-9.4-1.6c-2.5-.4-4.6 1.4-4.7 3.9l-.7 47.5c0 28 10.9 41.3 29.2 41.3 21.3 0 33-12.4 33-39l.4-41.3c0-2.6-2-4.9-4.6-5.2L135.8 27 135.8 27zM389.7 43.2c1.7-1.3 16.9-3.9 16.9 7.7 0 10.8-8.6 13.6-16.7 13.6L389.7 43.2 389.7 43.2zM414.2 76.4c-.5-1.2.2-1.8 1.7-3.4 3.4-3.7 8.9-11.9 8.9-23.9 0-12-4.3-20.6-13.6-24.2-6.4-2.5-11.3-2.5-19.6-1.2-5.4.9-15.7 2.1-15.7 2.1-2.5.3-4.6 2.7-4.6 5.3l.9 77.1c0 2.6 2.2 4.7 4.7 4.7l9.1.1c2.6 0 4.7-2.1 4.6-4.6l-.1-25.1c0 0 2.8.1 5.2-.2 1.9-.3 2.2 1 3.2 3.4l10.1 22.6c1.1 2.3 4 4.3 6.6 4.3l11.1.1c2.6 0 3.8-1.9 2.7-4.2L414.2 76.4 414.2 76.4zM353.3 33.1c0-2.6-2.1-4.5-4.7-4.2l-9.2.9c-2.6.2-4.6 2.5-4.6 5.1 0 0 .1 33.5.1 42 0 6.4-2.3 16.8-12.5 16.8-11.2-.1-13.2-11.2-13.1-18.5.1-7.2 0-38.6 0-38.6 0-2.6-2.1-4.6-4.7-4.5l-10 .5c-2.6.1-4.7 2.3-4.7 4.9l.2 37.7c-.1 28.2 11.1 37.8 29.8 38.4 23.4.8 34.6-13.2 33.7-40.8L353.3 33.1 353.3 33.1zM216.1 98.6c0-2.6-2.1-4.7-4.6-4.7l-25.7-.4.4-57.2c0-2.6-2.1-4.8-4.6-5l-9.7-.7c-2.6-.2-4.7 1.8-4.7 4.3l-.6 73.1c0 2.6 2.1 4.7 4.6 4.7l40.1-.1c2.6 0 4.7-2.1 4.7-4.7L216.1 98.6 216.1 98.6zM277.9 38c0-2.6-2.1-4.7-4.6-4.7 0 0-10.1.3-27 .3-16.9 0-28.1-.6-28.1-.6-2.6 0-4.7 2.1-4.6 4.7l0 10.4c0 2.6 2.1 4.7 4.7 4.8l14.1.1c2.6 0 2.9.5 2.9 3l0 51.8c0 2.6 2.1 4.7 4.7 4.7h10.7c2.6 0 4.7-2.1 4.7-4.7l0-51.8c0-2.6.5-2.8 3-2.8l14.9-.1c2.6 0 4.7-2.1 4.7-4.7L277.9 38 277.9 38z" style="fill-rule:evenodd;clip-rule:evenodd;fill:#010101" />
</svg>

      </a>
    </div>
    <ul class="primary-links" data-editable="primaryLinks">
      
        <li class="primary-link">
          <a href="http://www.vulture.com/tv/" class="tv">
            <span class="link-text" aria-label="TV">TV</span>
          </a>
        </li>
      
        <li class="primary-link">
          <a href="http://www.vulture.com/movies/" class="movies">
            <span class="link-text" aria-label="Movies">Movies</span>
          </a>
        </li>
      
        <li class="primary-link">
          <a href="http://www.vulture.com/comedy/" class="comedy">
            <span class="link-text" aria-label="Comedy">Comedy</span>
          </a>
        </li>
      
        <li class="primary-link">
          <a href="http://www.vulture.com/music/" class="music">
            <span class="link-text" aria-label="Music">Music</span>
          </a>
        </li>
      
        <li class="primary-link">
          <a href="http://www.vulture.com/streaming/" class="whattostream">
            <span class="link-text" aria-label="What To Stream">What To Stream</span>
          </a>
        </li>
    </ul>
  </div>
  <div data-editable="services" class="social-section">
        <button type="button" class="follow_circle facebook" data-handle="vulture" data-uri="www.vulture.com/_components/follow/instances/facebook-circle@published" aria-label="Like Us on Facebook">
          <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="nonzero"><circle fill="#000" cx="19" cy="19" r="19"/><path d="M20.788 28.998V19.42h3.538l.532-3.734h-4.07v-2.383c0-1.08.33-1.817 2.036-1.817H25v-3.34A32.453 32.453 0 0 0 21.832 8c-3.138 0-5.285 1.74-5.285 4.934v2.753H13v3.735h3.547V29h4.24v-.002z" fill="#FFF"/></g></svg>
      
        <span class="button-text">Like Us</span>
      </button>
      
        <button type="button" class="follow_circle twitter" data-handle="@vulture" data-uri="www.vulture.com/_components/follow/instances/twitter-circle@published" aria-label="Follow Us on Twitter">
          <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="nonzero"><circle fill="#000" cx="19" cy="19" r="19"/><path d="M29.042 12.736a7.442 7.442 0 0 1-2.127.583 3.695 3.695 0 0 0 1.629-2.048 7.417 7.417 0 0 1-2.351.898 3.701 3.701 0 0 0-6.308 3.376 10.504 10.504 0 0 1-7.629-3.868 3.69 3.69 0 0 0-.501 1.861 3.7 3.7 0 0 0 1.646 3.081 3.711 3.711 0 0 1-1.676-.462v.047a3.703 3.703 0 0 0 2.969 3.628 3.643 3.643 0 0 1-1.671.066 3.706 3.706 0 0 0 3.458 2.57A7.439 7.439 0 0 1 11 24a10.46 10.46 0 0 0 5.675 1.662c6.81 0 10.531-5.642 10.531-10.53 0-.161-.004-.321-.011-.48a7.544 7.544 0 0 0 1.847-1.916" fill="#FFF"/></g></svg>
      
        <span class="button-text">Follow Us</span>
      </button>
      
        <button type="button" class="follow_circle instagram" data-handle="vulture" data-uri="www.vulture.com/_components/follow/instances/instagram-circle@published" aria-label="Follow Us on Instagram">
          <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg"><circle fill="#000" cx="19" cy="19" r="19"/><g transform="translate(10 10.03)"><path d="M5.288.06C4.33.103 3.676.256 3.104.478A4.41 4.41 0 0 0 1.51 1.516 4.41 4.41 0 0 0 .472 3.109C.25 3.682.098 4.336.054 5.293.01 6.253 0 6.56 0 9.003c0 2.443.01 2.75.054 3.71.044.957.196 1.611.418 2.183A4.41 4.41 0 0 0 1.51 16.49c.5.5 1.002.808 1.594 1.038.572.222 1.226.374 2.184.418.96.044 1.266.054 3.71.054 2.443 0 2.749-.01 3.709-.054.957-.044 1.611-.196 2.184-.418a4.411 4.411 0 0 0 1.593-1.038c.5-.5.808-1.002 1.038-1.594.222-.572.375-1.226.418-2.184.044-.96.054-1.266.054-3.71 0-2.443-.01-2.749-.054-3.709-.043-.957-.196-1.611-.418-2.184a4.41 4.41 0 0 0-1.038-1.593A4.41 4.41 0 0 0 14.891.478C14.318.256 13.664.103 12.707.06c-.96-.044-1.266-.054-3.71-.054-2.443 0-2.75.01-3.71.054zm7.345 1.62c.877.04 1.353.186 1.67.309.42.163.72.358 1.035.673.315.315.51.615.673 1.035.123.317.27.793.31 1.67.043.949.052 1.233.052 3.636 0 2.402-.009 2.687-.052 3.635-.04.878-.187 1.354-.31 1.671-.163.42-.358.72-.673 1.035-.315.314-.615.51-1.035.673-.317.123-.793.27-1.67.31-.949.043-1.233.052-3.636.052-2.402 0-2.687-.01-3.635-.053-.878-.04-1.354-.186-1.671-.31a2.788 2.788 0 0 1-1.035-.672 2.788 2.788 0 0 1-.673-1.035c-.123-.317-.27-.793-.31-1.67-.043-.95-.052-1.234-.052-3.636 0-2.403.01-2.687.053-3.636.04-.877.186-1.353.31-1.67.163-.42.358-.72.672-1.035.315-.315.615-.51 1.035-.673.317-.123.793-.27 1.67-.31.95-.043 1.234-.052 3.636-.052 2.403 0 2.687.009 3.636.052z" fill="#FFF" /></g><path d="M18.997 22.032a3 3 0 1 1 0-5.998 3 3 0 0 1 0 5.998m0-7.62a4.62 4.62 0 1 0 0 9.241 4.62 4.62 0 0 0 0-9.24M24.88 14.23a1.08 1.08 0 1 1-2.16 0 1.08 1.08 0 0 1 2.16 0" fill="#FFF"/></svg>
      
        <span class="button-text">Follow Us</span>
      </button>
      
        <button type="button" class="follow_circle rss" data-handle="rss" data-uri="www.vulture.com/_components/follow/instances/rss-circle@published" aria-label="Follow Us on Rss">
          <svg width="38" height="38" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M19 0c10.493 0 19 8.506 19 19 0 10.493-8.507 19-19 19C8.506 38 0 29.493 0 19 0 8.506 8.506 0 19 0" fill="#000"/><g fill="#FFF"><path d="M17.527 23.602A2.014 2.014 0 1 1 13.5 23.6a2.014 2.014 0 0 1 4.028 0M13.5 15.638v2.784s6.759.19 6.969 7.193h2.976s.351-9.518-9.945-9.977"/><path d="M13.5 10.522v2.836s10.996-.175 12.222 12.257h2.766s.316-14.253-14.988-15.093"/></g></g></svg>
        <span class="button-text">Follow Us</span>
      </button>
      
  </div>
  <ul data-editable="sponsoredLinks" class="secondary-links sponsored-links">
    <li class="secondary-link sponsored-prompt">sponsored:</li>
  </ul>
  <ul data-editable="secondaryLinks" class="secondary-links">
      <li class="secondary-link">
        <a href="http://nymag.com/newsletters/">Newsletters</a>
      </li>
      <li class="secondary-link">
        <a href="http://mediakit.nymag.com/">About Us</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/contactus/">Contact</a>
      </li>
      <li class="secondary-link">
        <a href="http://mediakit.nymag.com/">Media Kit</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/careers/">Careers</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/press/">Press</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/newyork/aboutus/trademarks/">Trademark</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/newyork/privacy.html">Privacy</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/newyork/terms/">Terms</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/newyork/privacy.html#ad-choices">Ad Choices</a>
      </li>
  </ul>
  <div class="copyright">
    &copy; 2018, New York Media LLC.
    <a href="http://nymag.com/newyork/aboutus/trademarks/">View all trademarks</a>
  </div>
</div>

</footer>
    <div class="foot" data-editable="foot" data-track-zone="foot">  <span data-uri="www.vulture.com/_components/affiliate-links/instances/vulture@published" class="affiliate-links"
   data-amazon="vulture-20"
   data-skimlinks="1025X1480950"
   data-excluded-hostnames="nymag.com,nymag.biz,nymetro.com,grubstreet.com,thecut.com,www.vulture.com,vulture.com,bedfordandbowery.com,vult.re,nym.ag,thecut.io,grb.st,shop-links.co,bam-x.com"
></span>

  <div data-uri="www.vulture.com/_components/sailthru-personalization-pixel/instances/cizjzr9yd003hbry6elb71twh@published" class="sailthru-personalization-pixel" data-horizon="horizon.vulture.com">
</div>

<noscript data-uri="www.vulture.com/_components/gtm/instances/general@published" class="gtm" data-container-id="GTM-NL7LR9Z" data-site-short-key="vu" data-gtm=""><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NL7LR9Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


</div>
    <div class="kiln-internals" data-editable="kilnInternals">  <style>
    @keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>


</div>
  <script type="text/javascript">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</script></body>
</html>

