  <!DOCTYPE html>
<html lang="en" data-uri="www.vulture.com/_pages/cjrb4ox3700bcrfye6s1ecuom@published" data-layout-uri="www.vulture.com/_layouts/layout/instances/article@published">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    <!-- data-editable="head" -->
      <!-- data-uri="www.vulture.com/_components/clay-meta-title/instances/cjrb4ox3l00bdrfye666u5g53@published" -->
      <title>‘Unbreakable Kimmy Schmidt’ Recap, Season 7, Episode 8</title>
    <meta property="og:title" content="Unbreakable Kimmy Schmidt Recap: So Many Victims">
    <meta name="twitter:title" content="Unbreakable Kimmy Schmidt Recap: So Many Victims">
    
    
    <!-- data-uri="www.vulture.com/_components/clay-meta-url/instances/cjrb4ox3m00berfyevhkog6qb@published" -->
    <link rel="canonical" href="https://www.vulture.com/2019/01/unbreakable-kimmy-schmidt-recap-season-7-episode-8.html">
    <meta property="og:url" content="https://www.vulture.com/2019/01/unbreakable-kimmy-schmidt-recap-season-7-episode-8.html">
      <meta property="article:published_time" content="2019-01-25T14:44:46.992Z">
    
      <!-- data-uri="www.vulture.com/_components/clay-meta-description/instances/cjrb4ox3q00bfrfye0xeldo6h@published" -->
    <meta name="description" content="Though it’s played for laughs, Titus’s #MeToo moment may actually be one of the more accurate depictions of what coming forward is like. A recap of Netflix’s “Unbreakable Kimmy Schmidt,” season seven, episode eight.">
    <meta name="twitter:description" content="Though it’s played for laughs, Titus’s #MeToo moment may actually be one of the more accurate depictions of what coming forward is like."> 
    <meta property="og:description" content="Though it’s played for laughs, Titus’s #MeToo moment may actually be one of the more accurate depictions of what coming forward is like.">
    
      <!-- data-uri="www.vulture.com/_components/meta-image/instances/cjrb4ox3t00bgrfye5pybo9mp@published" -->
    <meta content="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/recaps/unbreakable-episode-8.w600.h315.2x.jpg" name="twitter:image">
    <meta property="og:image" content="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/recaps/unbreakable-episode-8.w1200.h630.jpg">
    <meta name="twitter:card" content="summary_large_image">
    
      <!-- data-uri="www.vulture.com/_components/clay-meta-keywords/instances/cjrb4ox3x00bhrfyeg2mbcwwt@published" -->
    <meta property="article:tag" content="tv, tv recaps, overnights, recaps, unbreakable kimmy schmidt, netflix">
    <meta property="sailthru.tags" content="tv, tv recaps, overnights, recaps, unbreakable kimmy schmidt, netflix">
    
      <!-- data-uri="www.vulture.com/_components/meta-authors/instances/cjrb4ox3y00birfye3s9kkecf@published" -->
    <meta name="author" content="Allie Pape">
      
      
    
      <!-- data-uri="www.vulture.com/_components/amp-relay/instances/cjrb4ox4000bkrfye8e0fyxk7@published" -->
        <link rel="amphtml" href="https://www.vulture.com/amp/2019/01/unbreakable-kimmy-schmidt-recap-season-7-episode-8.html">
    
      <!-- data-uri="www.vulture.com/_components/google-standout/instances/cjrb4ox4000bjrfyeehkrejc4@published" -->
      <!-- data-uri="www.vulture.com/_components/gtm-page/instances/cjrb4ox4200bmrfye787w1thx@published" -->
    <script>
    'use strict';
    window._nymGtmPage = window._nymGtmPage || {};
    window._nymGtmPage.pageUri = '';
    window._nymGtmPage.vertical = '';
    window._nymGtmPage.pageType = '';
    window._nymGtmPage.authors = 'Allie Pape';
    window._nymGtmPage.headline = '&lt;em&gt;Unbreakable Kimmy Schmidt&lt;/em&gt; Recap: So Many Victims';
    window._nymGtmPage.publishDate = '2019-01-25';
    window._nymGtmPage.contentChannel = 'TV';
    window._nymGtmPage.tags = 'tv, tv recaps, overnights, recaps, unbreakable kimmy schmidt, netflix';
    window._nymGtmPage.magazineIssueDate = '';
    window._nymGtmPage.onSitePromotion = '';
    window._nymGtmPage.featureTypes = 'Tv recap';
    </script>
      
    <!-- data-editable-end -->
    <!-- data-editable="headLayout" -->
      <!-- data-uri="www.vulture.com/_components/gtm-layout/instances/video@published" -->
    
    <script>
    'use strict';
    window._nymGtmPage = window._nymGtmPage || {};
    window._nymGtmPage.vertical = 'Vulture';
    window._nymGtmPage.pageType = 'Article';
    </script>
    
      <!-- data-uri="www.vulture.com/_components/clay-meta-site/instances/video@published" -->
    <meta name="twitter:site" content="@vulture">
    <meta property="article:publisher" content="https://www.facebook.com/Vulture">
    <meta property="fb:app_id" content="158902697551841">
    <meta property="og:site_name" content="Vulture">
    <meta property="og:type" content="article">
    <meta name="type" content="Article">
    <meta name="vertical" content="Vulture">
    
      <!-- data-uri="www.vulture.com/_components/meta-icons/instances/vulture@published" -->
    
    <meta name="apple-mobile-web-app-title" content="Vulture">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cache.nymag.com/media/vulture/icon.76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cache.nymag.com/media/vulture/icon.120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cache.nymag.com/media/vulture/icon.152x152.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://cache.nymag.com/media/vulture/icon.180x180.png">
    
    <link rel="mask-icon" sizes="any" href="https://cache.nymag.com/media/vulture/mask.svg" color="#00bcf1">
    
    <link rel="icon" sizes="196x196" href="https://cache.nymag.com/media/vulture/icon.196x196.png">
    
    <meta name="application-name" content="Vulture">
    <meta name="msapplication-TileColor" content="#00bcf1">
    <meta name="msapplication-TileImage" content="https://cache.nymag.com/media/vulture/icon.144x144.png">
    
    <link rel="icon" type="image/svg+xml" href="https://cache.nymag.com/media/vulture/icon.svg">
    
    <link rel="shortcut icon" type="image/x-icon" href="https://cache.nymag.com/media/vulture/favicon.ico">
    
      <!-- data-uri="www.vulture.com/_components/clay-typekit/instances/vulture@published" -->
    <script type="text/javascript">
      (function() {
        /* Pulls in Typekit font. Runs both in edit and published modes
         * so fonts appear correctly in both. */
        var tk = document.createElement('script'),
          s = document.getElementsByTagName('script')[0];
        tk.setAttribute('src', 'https://fonts.nymag.com/ajl3knu.js');
        tk.setAttribute('async', true);
        tk.setAttribute('type', 'text/javascript');
        tk.onload = tk.onreadystatechange = function() {
          var rs = this.readyState;
    
          if (rs && rs != 'complete' && rs != 'loaded') return;
          try { Typekit.load(); } catch (e) {}
        };
        s.parentNode.insertBefore(tk, s);
      })();
    </script>
    
    <!-- data-uri="www.vulture.com/_components/head-gtm/instances/general@published" -->
    <script class="head-gtm" data-gtm="">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</script>
    
      <!-- data-uri="www.vulture.com/_components/youtube-player-head/instances/general@published" -->
      <script>
        var nymYTApiReady = false;
    
        window.onYouTubeIframeAPIReady = function () {
          var nymEventYTApiReady = new Event('nym-youtube-event:youtube-api-ready');
    
          document.dispatchEvent(nymEventYTApiReady);
    
          nymYTApiReady = true;
        }
      </script>
    
      <script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
    
    <!-- data-editable-end -->
  <style>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</style></head>
  <body class="layout">
    <section class="top" data-editable="top" data-track-zone="top">  <nav data-uri="www.vulture.com/_components/global-nav/instances/social-off@published" class="global-nav" aria-label="New York Magazine sites" data-editable="settings">
  <div class="global-nav-inner">
    <ul class="global-nav-site-list">
      <li class="vertical-item"><a class="vertical-link global-nav-track" href="http://nymag.com/intelligencer">Intelligencer</a></li>
      <li class="vertical-item"><a class="vertical-link global-nav-track" href="https://www.thecut.com">The Cut</a></li>
      <li class="vertical-item"><a class="vertical-link global-nav-track" href="https://www.vulture.com">Vulture</a></li>
      <li class="vertical-item"><a class="vertical-link global-nav-track" href="http://www.grubstreet.com">Grub Street</a></li>
        <li class="logo-item"><a class="logo-link global-nav-track" href="http://nymag.com"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 901.89 194.78" aria-label="New York" role="img">
  <path d="M448.91,49l.63-2.12H420.45l-.65,2.09c7.58.54,9.84,4.56,9.84,7.89A14.08,14.08,0,0,1,427.92,63l-32.24,61.8-4.86-67c-.53-6.94,3.24-8.78,10.73-8.85l.65-2.13H371.47l-.64,2.1c7.61.63,9.93,3.28,9.93,6.38a11.53,11.53,0,0,1-1.49,5.21l-31.44,64L342.94,58c-.38-7.61,3.43-8.73,10.47-9l.63-2.12H322.66L322,49c8.85.51,11.56,3.07,12.19,11.21l6.22,76.7h3.81l37.84-76.79,6.18,76.79h3.65l38.59-73.66C435.63,53.46,441.38,49.43,448.91,49Zm-194.64,0c4.9.35,8,1.36,9.25,3.2s1.25,4.56,0,8.92L245.22,122c-2.13,6.88-7.3,10.65-15,11.13l-.8,2.25h76.43l13.25-26.17-1.58-.66C306.65,125.81,290.7,133,262.77,133H251.35c.19-.63,12.8-42.58,12.91-42.93H277c5.12,0,8.54,1.14,10.45,3.5,2.19,2.69,2.47,7.3,1,14.29h1.95L301,72.66h-2C295.24,82.42,287.45,88,277.13,88H264.9c.19-.63,11.66-38.66,11.76-39h11.9c15,0,24.41,6.58,27.75,19.14l1.59-.24-2.84-21H254.91Zm60.25,108.79c-3.82,0-6.29,1.68-6.29,4.31,0,2.3,2.12,3.68,4.17,3.68a6.25,6.25,0,0,0,2.65-.7,5.63,5.63,0,0,1,2.24-.61c3.36,0,5.79,3.53,5.79,8.4,0,11.12-10.47,19.18-24.89,19.18-29.66,0-58.73-24.6-88.86-75.21C221.68,76.9,246.5,10.13,274.19,10.13a26.72,26.72,0,0,1,11,2.38,17.49,17.49,0,0,0,6.81,1.7c6,0,7.59-3.74,7.59-6,0-4.93-4.88-8.25-12.16-8.25-40.41,0-65,64.46-80.06,113.25-14.2-24.84-33.09-64.08-43.12-109.84H117.63c-12,0-32.25,2.58-32.25,19.7a14,14,0,0,0,14,14c7.83,0,12-5.17,12-8.9,0-2.33-1.3-4.83-4.17-4.83S103,25.77,103,28.17a4.69,4.69,0,0,1-4.82,5c-5.71,0-9.7-4.26-9.7-10.36,0-11,9.8-16.57,29.13-16.57H137.4c11.58,0,16.68,5.75,13.78,17.33C131.37,93.37,91.74,168,39.92,168,16.08,168,3.6,154.08,3.6,140.33c0-10,6.76-17.39,12.81-17.39,4,0,5.48,2.66,6.9,5.23,1.34,2.41,2.72,4.9,6.16,4.9a4.89,4.89,0,0,0,5-5c0-5.54-6.29-9.72-14.62-9.72-9.58,0-19.84,8.83-19.84,22,0,18,16.79,31.1,39.92,31.1,27.73,0,53.63-19.48,77-57.91,22.3-36.71,34.48-78.18,38-91.28,20.31,72.63,81,172.54,142.84,172.54,16.59,0,28.17-9.24,28.17-22.45C325.87,164.13,320.88,157.73,314.52,157.73ZM626.72,44.88c-26.41,0-53.31,29.54-53.31,58.53,0,22.35,14.74,34.05,29.31,34.05,12.71,0,25.84-6.52,36-17.88a64.46,64.46,0,0,0,16.45-42.45C655.21,57.84,643.76,44.88,626.72,44.88Zm-24.17,90c-11.9,0-19-10.53-19-28.06,0-25.36,21.1-59.4,42.69-59.4,15.31,0,18.52,13.69,18.52,25.12C644.75,94.29,630.26,134.9,602.55,134.9ZM621.85,6.18l.79-2.77H576.9l-.78,2.76c12,.62,15.4,5.83,15.4,10.37q0,4-3.22,9.19s-59,92.5-63.68,99.74c-.26-1.14-24.51-104.23-24.51-104.23a23.12,23.12,0,0,1-.65-5c0-7.15,5.5-9.63,16.12-10l.78-2.78H469.47l-.8,2.76c10,.39,15.89,3.07,19,15.84,5.6,23,27.27,114.44,27.9,117.11-22.68,33.16-41.81,52.37-72.38,52.37-22.29,0-39.1-15.41-39.1-35.84s16.3-37,36.33-37c12.45,0,19.17,6.35,19.17,12.32a7.07,7.07,0,0,1-3.32,6.16c-1.66,1.06-3.21,2.4-3.21,4.94a4.19,4.19,0,0,0,4.49,4.17c4.3,0,6.62-5.17,6.62-10,0-12.54-9.1-20.34-23.75-20.34-24.56,0-39.77,21-39.77,40.42,0,18.9,15.91,38.45,42.54,38.45,38.88,0,59.37-30.81,81.06-63.43,0,0,62.4-97.12,69-107C601,13,610.87,6.63,621.85,6.18ZM888.42,138.92c-6.45,0-9.88,4.41-9.88,7.59a3.15,3.15,0,0,0,3,3.19,4,4,0,0,0,3.81-2.41A6.44,6.44,0,0,1,891,144c5.12,0,8.58,3.48,8.58,9.26,0,10.39-10.88,18.85-24.24,18.85-33.66,0-62.77-29.75-89-90.93l30.87-23.56c10.13-7.49,15.07-8.29,19.11-8.6l.65-2.13H807.1L806.47,49c5,.28,7.92,2.14,7.92,4.68,0,2-1.7,4.37-5,7L766.77,92.79,776.17,62l.2-.57C779,53.81,780.66,49.52,791.64,49l.63-2.12H758.44L757.78,49c4.91.22,7.89,1.24,9.15,3s1.21,4.88-.38,10.37L748.92,121.3c-2.29,7.35-7,11.74-12.49,11.74-5,0-8.4-3.06-12.35-11.29L708.87,90.69c13.73-2.58,29.6-11,29.6-26.46,0-10.83-7.53-17.94-26-17.88l-15.74.28c-7.73.2-15.87.39-21.85.21L674.21,49c8.88.57,12.22,2.79,8.92,13.4l-17.8,58.94c-2.31,7.42-7.33,11.3-15.12,11.75l-.83,2.28H685l.63-2.28c-6.67-.31-11.67-1.37-11.67-7.26a16.67,16.67,0,0,1,.8-4.67s8.66-28.86,8.76-29.21H699.7c.06.1.12.23.12.23,7.06,14.13,15.86,31.72,21,43.05l.07.14h47.86l.62-2.29c-6.6-.15-11.81-1.56-11.81-7.32a16.13,16.13,0,0,1,.79-4.6s7.08-23.6,7.32-24.42L778,87.15c16.32,32.93,43.6,87.69,96.74,87.69,15.24,0,27.18-9.5,27.18-21.63C901.89,143.92,895,138.92,888.42,138.92ZM696.1,89.61H684.2L696.62,49c2-.18,8-.48,13-.48,15.85,0,19.18,7.94,19.18,14.61C728.83,75.19,723.15,89.61,696.1,89.61Z"/>
</svg>
</a></li>
      <li class="vertical-item"><a class="vertical-link" href="http://nymag.com/strategist">The Strategist</a></li>
      <li class="dropdown-wrap vertical-item magazine-item">
        <div class="dropdown magazine-dropdown">
          <button class="dropdown-button magazine-button" type="button">The Magazine</button>
          <div class="dropdown-content magazine-content">
            <div class="dropdown-links">
              <a class="dropdown-link global-nav-track" href="https://subs.nymag.com/magazine/subscribe/official-subscription.html?utm_source=internal&utm_medium=s4&utm_campaign=subscribe-button">Subscribe to the Magazine</a>
              <a class="dropdown-link global-nav-track" href="http://nymag.com/maglinks/global-02">Give a Gift Subscription</a>
              <a class="dropdown-link global-nav-track" href="http://nymag.com/maglinks/global-03">Buy Back Issues</a>
              <a class="dropdown-link global-nav-track" href="http://nymag.com/maglinks/global-04">Current Issue Contents</a>
            </div>
              <a href="https://subs.nymag.com/magazine/subscribe/official-subscription.html?utm_source=internal&utm_medium=s4&utm_campaign=subscribe-button" class="img-link global-nav-track"><img class="img-data" src="https://pixel.nymag.com/imgs/nymag-covers/2019/2019-01-18.w90.h120.2x.jpg" alt="Subscribe to New York Magazine" itemprop="contentUrl"></a>
          </div>
        </div>
      </li>
    </ul>
    
    <ul class="global-nav-user-list">
      <li class="user-subscribe user-item user-link"><a class="subscribe-link global-nav-track" href="https://subs.nymag.com/magazine/subscribe/official-subscription.html?utm_source=internal&utm_medium=s4&utm_campaign=subscribe-button">Subscribe</a></li>
      <li class="user-signin user-item user-link"><button class="user-button sign-in-button" type="button">Sign In</button></li>
      <li class="dropdown-wrap account-dropdown user-item user-link">
        <div class="dropdown">
          <button class="dropdown-button account-button user-button" type="button">Account</button>
          <div class="dropdown-content account-content">
            <div class="dropdown-links">
              <div class="dropdown-link-wrapper">
                <div class="dropdown-link-inner-wrapper">
                  <?xml version="1.0" encoding="UTF-8" standalone="no"?><svg width="23" height="43" viewBox="0 0 23 43" xmlns="http://www.w3.org/2000/svg"><path d="M0 42.646l11.74-21.682L0 0l23 20.964z" fill="#000" fill-rule="evenodd"/></svg>

                  <a class="dropdown-link global-nav-track" href="https://subs.nymag.com/account/">Profile</a>
                </div>
              </div>
              <div class="dropdown-link-wrapper">
                <div class="dropdown-link-inner-wrapper user-signout">
                  <?xml version="1.0" encoding="UTF-8" standalone="no"?><svg width="23" height="43" viewBox="0 0 23 43" xmlns="http://www.w3.org/2000/svg"><path d="M0 42.646l11.74-21.682L0 0l23 20.964z" fill="#000" fill-rule="evenodd"/></svg>

                  <div class="dropdown-link" role="button">Sign Out</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    </ul>

  </div>
</nav>

</section>
    <header class="page-header page-sticky-header" data-editable="pageHeader" data-track-zone="page-header">  <div data-uri="www.vulture.com/_components/article-nav/instances/vulture@published" class="article-nav">
<!-- FIRST SCROLL STATE-->
    <div class="article-nav-dynamic article-nav-top">
        <div class="article-nav-top-left">
                <div class="menu" data-editable="navDropdown">
                          <div data-uri="www.vulture.com/_components/nav-dropdown-button/instances/vulture@published" class="nav-dropdown-button closed" data-editable="settings">
                          <nav class="dropdown-body">
                              
                              
                              
                              
                        
                        
                        
                              <button class="nav-dropdown-button-trigger" aria-expanded="false" aria-controls="nav-dropdown-button-menu">
                                <span class="hamburger ">
                                  <span class="inactive">
                                    <svg role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 34"><path fill="#111" d="M18.35 1l-2.99 2.91-3.66-2.02-1.55 3.88-4.16-.36.17 4.16-3.96 1.36 1.86 3.74L1 17.52l3.22 2.66-1.64 3.84 4.03 1.13.07 4.17 4.14-.61 1.77 3.78 3.53-2.22L19.28 33l2.32-3.47 4 1.22.7-4.11 4.15-.51-1.03-4.04L33 19.94l-2.59-3.27 2.4-3.42-3.71-1.94.8-4.1-4.17-.26-.94-4.07-3.93 1.45L18.35 1z"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M22.84 13.42H11.13"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M22.84 21.42H11.13"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M22.84 17.42H11.13"/></svg>
                        
                                    <span class="button-label">Menu</span>
                                  </span>
                                  <span class="active">
                                    <svg role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 34"><path fill="#111" d="M18.43 0l-3.18 3.09L11.37.95 9.72 5.07 5.3 4.68l.18 4.43-4.2 1.44 1.97 3.97L0 17.55l3.42 2.83-1.74 4.08 4.28 1.2.08 4.43 4.39-.64 1.88 4.01 3.76-2.37L19.42 34l2.47-3.68 4.24 1.29.75-4.37 4.41-.54-1.09-4.3 3.8-2.28-2.75-3.48 2.54-3.63-3.93-2.06.85-4.35-4.44-.28-1-4.32-4.16 1.54L18.43 0z"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M23.21 13.2H10.76"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M23.21 21.7H10.76"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M23.21 17.45H10.76"/></svg>
                        
                                    <span class="button-label">Menu</span>
                                  </span>
                                </span>
                                <span class="close-x">
                                  <span class="inactive">
                                    <svg role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 34"><path fill="#111" d="M18.35 1l-2.99 2.91-3.66-2.02-1.55 3.88-4.16-.36.17 4.16-3.96 1.36 1.86 3.74L1 17.52l3.22 2.66-1.64 3.84 4.03 1.13.07 4.17 4.14-.61 1.77 3.78 3.53-2.22L19.28 33l2.32-3.47 4 1.22.7-4.11 4.15-.51-1.03-4.04L33 19.94l-2.59-3.27 2.4-3.42-3.71-1.94.8-4.1-4.17-.26-.94-4.07-3.93 1.45L18.35 1z"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M22.8 22.72l-10.6-10.6"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M22.8 12.2L12.2 22.8"/></svg>
                        
                                    <span class="button-label">Close</span>
                                  </span>
                                  <span class="active">
                                    <svg role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 34"><path fill="#111" d="M18.43 0l-3.18 3.09L11.37.95 9.72 5.07 5.3 4.68l.18 4.43-4.2 1.44 1.97 3.97L0 17.55l3.42 2.83-1.74 4.08 4.28 1.2.08 4.43 4.39-.64 1.88 4.01 3.76-2.37L19.42 34l2.47-3.68 4.24 1.29.75-4.37 4.41-.54-1.09-4.3 3.8-2.28-2.75-3.48 2.54-3.63-3.93-2.06.85-4.35-4.44-.28-1-4.32-4.16 1.54L18.43 0z"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M23.16 23.08L11.89 11.82"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M23.16 11.9L11.9 23.16"/></svg>
                        
                                    <span class="button-label">Close</span>
                                  </span>
                                </span>
                            </button>
                        
                            <div id="nav-dropdown-button-menu" class="dropdown-body-scroll">
                        
                                <div class="primary-columns">
                                    <div class="primary-column">
                                      <ul class="primary-column-list">
                                          <li class="primary-column-link">
                                            <a href="/tv/">TV</a>
                                          </li>
                                          <li class="primary-column-link">
                                            <a href="/movies/">Movies</a>
                                          </li>
                                          <li class="primary-column-link">
                                            <a href="/comedy/">Comedy</a>
                                          </li>
                                          <li class="primary-column-link">
                                            <a href="/music/">Music</a>
                                          </li>
                                          <li class="primary-column-link">
                                            <a href="/tv-recaps/">TV Recaps</a>
                                          </li>
                                          <li class="primary-column-link">
                                            <a href="/streaming/">What to Stream</a>
                                          </li>
                                          <li class="primary-column-link">
                                            <a href="/vulture-lists/">Vulture Lists</a>
                                          </li>
                                          <li class="primary-column-link">
                                            <a href="/books/">Books</a>
                                          </li>
                                          <li class="primary-column-link">
                                            <a href="/theater/">Theater</a>
                                          </li>
                                          <li class="primary-column-link">
                                            <a href="/art/">Art</a>
                                          </li>
                                          <li class="primary-column-link">
                                            <a href="/awards/">Awards</a>
                                          </li>
                                          <li class="primary-column-link">
                                            <a href="/video/">Videos</a>
                                          </li>
                                      </ul>
                                    </div>
                                </div>
                        
                                <ul class="secondary-links">
                                    <li class="secondary-link">
                                      <a href="/article/about-us.html">About</a>
                                    </li>
                                    <li class="secondary-link">
                                      <a href="http://nymag.com/newsletters/">Newsletters</a>
                                    </li>
                                    <li class="secondary-link">
                                      <a href="https://nymag.az1.qualtrics.com/jfe/form/SV_6WLk9ozVE86HhR3?S&#x3D;VHPB">Vulture Insiders</a>
                                    </li>
                                    <li class="secondary-link">
                                      <a href="http://vulturefestival.com/">Vulture Festival</a>
                                    </li>
                                </ul>
                        
                              <div class="social-search">
                                    <div class="services" data-editable="services">
                                        <button type="button" class="follow_circle facebook" data-handle="vulture" data-uri="www.vulture.com/_components/follow/instances/facebook-circle@published" aria-label="Like Us on Facebook">
                                          <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="nonzero"><circle fill="#000" cx="19" cy="19" r="19"/><path d="M20.788 28.998V19.42h3.538l.532-3.734h-4.07v-2.383c0-1.08.33-1.817 2.036-1.817H25v-3.34A32.453 32.453 0 0 0 21.832 8c-3.138 0-5.285 1.74-5.285 4.934v2.753H13v3.735h3.547V29h4.24v-.002z" fill="#FFF"/></g></svg>
                                      
                                        <span class="button-text">Like Us</span>
                                      </button>
                                      
                                        <button type="button" class="follow_circle twitter" data-handle="@vulture" data-uri="www.vulture.com/_components/follow/instances/twitter-circle@published" aria-label="Follow Us on Twitter">
                                          <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="nonzero"><circle fill="#000" cx="19" cy="19" r="19"/><path d="M29.042 12.736a7.442 7.442 0 0 1-2.127.583 3.695 3.695 0 0 0 1.629-2.048 7.417 7.417 0 0 1-2.351.898 3.701 3.701 0 0 0-6.308 3.376 10.504 10.504 0 0 1-7.629-3.868 3.69 3.69 0 0 0-.501 1.861 3.7 3.7 0 0 0 1.646 3.081 3.711 3.711 0 0 1-1.676-.462v.047a3.703 3.703 0 0 0 2.969 3.628 3.643 3.643 0 0 1-1.671.066 3.706 3.706 0 0 0 3.458 2.57A7.439 7.439 0 0 1 11 24a10.46 10.46 0 0 0 5.675 1.662c6.81 0 10.531-5.642 10.531-10.53 0-.161-.004-.321-.011-.48a7.544 7.544 0 0 0 1.847-1.916" fill="#FFF"/></g></svg>
                                      
                                        <span class="button-text">Follow Us</span>
                                      </button>
                                      
                                        <button type="button" class="follow_circle instagram" data-handle="vulture" data-uri="www.vulture.com/_components/follow/instances/instagram-circle@published" aria-label="Follow Us on Instagram">
                                          <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg"><circle fill="#000" cx="19" cy="19" r="19"/><g transform="translate(10 10.03)"><path d="M5.288.06C4.33.103 3.676.256 3.104.478A4.41 4.41 0 0 0 1.51 1.516 4.41 4.41 0 0 0 .472 3.109C.25 3.682.098 4.336.054 5.293.01 6.253 0 6.56 0 9.003c0 2.443.01 2.75.054 3.71.044.957.196 1.611.418 2.183A4.41 4.41 0 0 0 1.51 16.49c.5.5 1.002.808 1.594 1.038.572.222 1.226.374 2.184.418.96.044 1.266.054 3.71.054 2.443 0 2.749-.01 3.709-.054.957-.044 1.611-.196 2.184-.418a4.411 4.411 0 0 0 1.593-1.038c.5-.5.808-1.002 1.038-1.594.222-.572.375-1.226.418-2.184.044-.96.054-1.266.054-3.71 0-2.443-.01-2.749-.054-3.709-.043-.957-.196-1.611-.418-2.184a4.41 4.41 0 0 0-1.038-1.593A4.41 4.41 0 0 0 14.891.478C14.318.256 13.664.103 12.707.06c-.96-.044-1.266-.054-3.71-.054-2.443 0-2.75.01-3.71.054zm7.345 1.62c.877.04 1.353.186 1.67.309.42.163.72.358 1.035.673.315.315.51.615.673 1.035.123.317.27.793.31 1.67.043.949.052 1.233.052 3.636 0 2.402-.009 2.687-.052 3.635-.04.878-.187 1.354-.31 1.671-.163.42-.358.72-.673 1.035-.315.314-.615.51-1.035.673-.317.123-.793.27-1.67.31-.949.043-1.233.052-3.636.052-2.402 0-2.687-.01-3.635-.053-.878-.04-1.354-.186-1.671-.31a2.788 2.788 0 0 1-1.035-.672 2.788 2.788 0 0 1-.673-1.035c-.123-.317-.27-.793-.31-1.67-.043-.95-.052-1.234-.052-3.636 0-2.403.01-2.687.053-3.636.04-.877.186-1.353.31-1.67.163-.42.358-.72.672-1.035.315-.315.615-.51 1.035-.673.317-.123.793-.27 1.67-.31.95-.043 1.234-.052 3.636-.052 2.403 0 2.687.009 3.636.052z" fill="#FFF" /></g><path d="M18.997 22.032a3 3 0 1 1 0-5.998 3 3 0 0 1 0 5.998m0-7.62a4.62 4.62 0 1 0 0 9.241 4.62 4.62 0 0 0 0-9.24M24.88 14.23a1.08 1.08 0 1 1-2.16 0 1.08 1.08 0 0 1 2.16 0" fill="#FFF"/></svg>
                                      
                                        <span class="button-text">Follow Us</span>
                                      </button>
                                      
                                    </div>
                              </div>
                        
                                <ul class="sites">
                                  <li class="site"><a href="http://nymag.com/">NYMag.com</a></li>
                                  <li class="site"><a href="http://nymag.com/maglinks/global-04">New York Magazine</a></li>
                                  <li class="site"><a href="http://nymag.com/intelligencer/">Intelligencer</a></li>
                                  <li class="site"><a href="https://www.vulture.com">Vulture</a></li>
                                  <li class="site"><a href="https://www.thecut.com">The Cut</a></li>
                                  <li class="site"><a href="http://nymag.com/strategist/">The Strategist</a></li>
                                  <li class="site"><a href="http://www.grubstreet.com/">Grub Street</a></li>
                                </ul>
                            </div>
                          </nav>
                        </div>
                        
                </div>
        </div>

            <div class="article-nav-top-center">
                <a class="logo" href="//www.vulture.com">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 500 115" width="500" height="115" xml:space="preserve" aria-label="Vulture" role="img">
  <path d="M63.8 15.6c-2.5-.5-5.4 1-6.3 3.4L38.7 65.2 23.1 10.2c-.6-2.5-3.2-5.1-5.6-5.9L3.3.1c-2.5-.8-3.8.6-3 3.1l33.2 106.3c.8 2.4 1.6 4.4 3.5 4.4 2 0 2.9-2 3.9-4.3l35.6-86.9c1-2.4-.2-4.7-2.8-5.2L63.8 15.6 63.8 15.6zM499.5 94.4c-.1-2.6-2.3-4.6-4.8-4.5L463.9 91c-2.6.1-3.5-.8-3.6-3.4l-.1-11c0-2.6.7-3.5 3.2-3.7l28.1-2.7c2.6-.2 4.6-2.5 4.5-5.1l-.4-13.4c-.1-2.6-2.2-4.4-4.8-4l-27 4c-2.5.4-3.8-.8-3.9-3.4L459.7 38c-.1-2.6.8-4 3.3-4.6l29.8-6.3c2.5-.6 4.5-3.1 4.5-5.7l-.2-17.3c0-2.6-2.1-4.1-4.6-3.4 0 0-8.3 2.7-22.1 6.4-13.8 3.7-25 6.2-25 6.2-2.5.7-4.5 3.3-4.4 5.9l1.8 89.9c.1 2.6 2.2 4.7 4.8 4.8l48 .8c2.6 0 4.6-2 4.5-4.6L499.5 94.4 499.5 94.4z" style="fill-rule:evenodd;clip-rule:evenodd;fill:#010101" />
  <path d="M135.8 27c-2.6-.3-4.7 1.6-4.7 4.1l-.4 37.7c-.1 5 1.7 24.6-12.3 24.2-14.5-.4-12.2-22-12.2-30.2l.6-35c0-2.6-2-5-4.5-5.4l-9.4-1.6c-2.5-.4-4.6 1.4-4.7 3.9l-.7 47.5c0 28 10.9 41.3 29.2 41.3 21.3 0 33-12.4 33-39l.4-41.3c0-2.6-2-4.9-4.6-5.2L135.8 27 135.8 27zM389.7 43.2c1.7-1.3 16.9-3.9 16.9 7.7 0 10.8-8.6 13.6-16.7 13.6L389.7 43.2 389.7 43.2zM414.2 76.4c-.5-1.2.2-1.8 1.7-3.4 3.4-3.7 8.9-11.9 8.9-23.9 0-12-4.3-20.6-13.6-24.2-6.4-2.5-11.3-2.5-19.6-1.2-5.4.9-15.7 2.1-15.7 2.1-2.5.3-4.6 2.7-4.6 5.3l.9 77.1c0 2.6 2.2 4.7 4.7 4.7l9.1.1c2.6 0 4.7-2.1 4.6-4.6l-.1-25.1c0 0 2.8.1 5.2-.2 1.9-.3 2.2 1 3.2 3.4l10.1 22.6c1.1 2.3 4 4.3 6.6 4.3l11.1.1c2.6 0 3.8-1.9 2.7-4.2L414.2 76.4 414.2 76.4zM353.3 33.1c0-2.6-2.1-4.5-4.7-4.2l-9.2.9c-2.6.2-4.6 2.5-4.6 5.1 0 0 .1 33.5.1 42 0 6.4-2.3 16.8-12.5 16.8-11.2-.1-13.2-11.2-13.1-18.5.1-7.2 0-38.6 0-38.6 0-2.6-2.1-4.6-4.7-4.5l-10 .5c-2.6.1-4.7 2.3-4.7 4.9l.2 37.7c-.1 28.2 11.1 37.8 29.8 38.4 23.4.8 34.6-13.2 33.7-40.8L353.3 33.1 353.3 33.1zM216.1 98.6c0-2.6-2.1-4.7-4.6-4.7l-25.7-.4.4-57.2c0-2.6-2.1-4.8-4.6-5l-9.7-.7c-2.6-.2-4.7 1.8-4.7 4.3l-.6 73.1c0 2.6 2.1 4.7 4.6 4.7l40.1-.1c2.6 0 4.7-2.1 4.7-4.7L216.1 98.6 216.1 98.6zM277.9 38c0-2.6-2.1-4.7-4.6-4.7 0 0-10.1.3-27 .3-16.9 0-28.1-.6-28.1-.6-2.6 0-4.7 2.1-4.6 4.7l0 10.4c0 2.6 2.1 4.7 4.7 4.8l14.1.1c2.6 0 2.9.5 2.9 3l0 51.8c0 2.6 2.1 4.7 4.7 4.7h10.7c2.6 0 4.7-2.1 4.7-4.7l0-51.8c0-2.6.5-2.8 3-2.8l14.9-.1c2.6 0 4.7-2.1 4.7-4.7L277.9 38 277.9 38z" style="fill-rule:evenodd;clip-rule:evenodd;fill:#010101" />
</svg>

                </a>
            </div>


                <div class="article-nav-top-right">
                    <div class="search srch-scroll-a" data-editable="search">
                              <div data-uri="www.vulture.com/_components/nav-search-button/instances/article@published" class="nav-search-button closed" data-editable="settings">
                              <div class="search-body">
                                <div class="search-container">
                                  <button class="nav-search-button-trigger">
                                    <span class="magnifier">
                                      <span class="inactive">
                                        <svg role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26"><path d="M18.06,15.69A9.36,9.36,0,0,0,3.74,3.74h0a9.37,9.37,0,0,0,12,14.32l6.43,6.44A1.68,1.68,0,0,0,23.3,25a1.71,1.71,0,0,0,1.19-.49,1.68,1.68,0,0,0,0-2.38ZM5.79,5.8a6.44,6.44,0,1,1-.06.06Z" fill='#111'/></svg>
                            
                                        <h2 class="hidden-text">Search</h2>
                                      </span>
                                      <span class="active">
                                        <svg aria-labelledby="nav-search-button-search-icon-pressed" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26"><title id="nav-search-button-search-icon-pressed">Search</title><path d="M18.48,15.91A10.15,10.15,0,0,0,3,3V3A10.15,10.15,0,0,0,15.9,18.49l7,7a1.82,1.82,0,0,0,2.58-2.58ZM5.19,5.2a7,7,0,1,1-.06.06Z" fill='#111'/></svg>
                            
                                      </span>
                                    </span>
                                    <span class="close-x">
                                      <svg aria-labelledby="nav-search-button-close-icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 11">
                              <title id="nav-search-button-close-icon">Close</title>
                              <polygon points="0.44 1.22 9.78 10.56 10.56 9.78 1.22 0.44 0.44 1.22"/>
                              <polygon points="1.22 10.56 10.56 1.22 9.78 0.44 0.44 9.78 1.22 10.56"/>
                            </svg>
                            
                                    </span>
                                  </button>
                                  <form class="nav-search-form" name="search" method="get" action="https://www.vulture.com/search.html">
                                    <input aria-label="" type="text" name="q" class="search-input" placeholder="Search" />
                                  </form>
                                </div>
                              </div>
                            </div>
                            
                    </div>


                </div>
            </div>
<!-- DEEP SCROLL STATE-->
    <div class="article-nav-dynamic article-nav-deepscroll">
                    <div class="article-nav-top-left">
                            <div class="menu" data-editable="navDropdown">
                                  <div data-uri="www.vulture.com/_components/nav-dropdown-button/instances/vulture@published" class="nav-dropdown-button closed" data-editable="settings">
                                  <nav class="dropdown-body">
                                      
                                      
                                      
                                      
                                
                                
                                
                                      <button class="nav-dropdown-button-trigger" aria-expanded="false" aria-controls="nav-dropdown-button-menu">
                                        <span class="hamburger ">
                                          <span class="inactive">
                                            <svg role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 34"><path fill="#111" d="M18.35 1l-2.99 2.91-3.66-2.02-1.55 3.88-4.16-.36.17 4.16-3.96 1.36 1.86 3.74L1 17.52l3.22 2.66-1.64 3.84 4.03 1.13.07 4.17 4.14-.61 1.77 3.78 3.53-2.22L19.28 33l2.32-3.47 4 1.22.7-4.11 4.15-.51-1.03-4.04L33 19.94l-2.59-3.27 2.4-3.42-3.71-1.94.8-4.1-4.17-.26-.94-4.07-3.93 1.45L18.35 1z"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M22.84 13.42H11.13"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M22.84 21.42H11.13"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M22.84 17.42H11.13"/></svg>
                                
                                            <span class="button-label">Menu</span>
                                          </span>
                                          <span class="active">
                                            <svg role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 34"><path fill="#111" d="M18.43 0l-3.18 3.09L11.37.95 9.72 5.07 5.3 4.68l.18 4.43-4.2 1.44 1.97 3.97L0 17.55l3.42 2.83-1.74 4.08 4.28 1.2.08 4.43 4.39-.64 1.88 4.01 3.76-2.37L19.42 34l2.47-3.68 4.24 1.29.75-4.37 4.41-.54-1.09-4.3 3.8-2.28-2.75-3.48 2.54-3.63-3.93-2.06.85-4.35-4.44-.28-1-4.32-4.16 1.54L18.43 0z"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M23.21 13.2H10.76"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M23.21 21.7H10.76"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M23.21 17.45H10.76"/></svg>
                                
                                            <span class="button-label">Menu</span>
                                          </span>
                                        </span>
                                        <span class="close-x">
                                          <span class="inactive">
                                            <svg role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 34"><path fill="#111" d="M18.35 1l-2.99 2.91-3.66-2.02-1.55 3.88-4.16-.36.17 4.16-3.96 1.36 1.86 3.74L1 17.52l3.22 2.66-1.64 3.84 4.03 1.13.07 4.17 4.14-.61 1.77 3.78 3.53-2.22L19.28 33l2.32-3.47 4 1.22.7-4.11 4.15-.51-1.03-4.04L33 19.94l-2.59-3.27 2.4-3.42-3.71-1.94.8-4.1-4.17-.26-.94-4.07-3.93 1.45L18.35 1z"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M22.8 22.72l-10.6-10.6"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M22.8 12.2L12.2 22.8"/></svg>
                                
                                            <span class="button-label">Close</span>
                                          </span>
                                          <span class="active">
                                            <svg role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 34"><path fill="#111" d="M18.43 0l-3.18 3.09L11.37.95 9.72 5.07 5.3 4.68l.18 4.43-4.2 1.44 1.97 3.97L0 17.55l3.42 2.83-1.74 4.08 4.28 1.2.08 4.43 4.39-.64 1.88 4.01 3.76-2.37L19.42 34l2.47-3.68 4.24 1.29.75-4.37 4.41-.54-1.09-4.3 3.8-2.28-2.75-3.48 2.54-3.63-3.93-2.06.85-4.35-4.44-.28-1-4.32-4.16 1.54L18.43 0z"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M23.16 23.08L11.89 11.82"/><path style="fill:none;stroke:#fff;stroke-linecap:square;stroke-width:1.8px" d="M23.16 11.9L11.9 23.16"/></svg>
                                
                                            <span class="button-label">Close</span>
                                          </span>
                                        </span>
                                    </button>
                                
                                    <div id="nav-dropdown-button-menu" class="dropdown-body-scroll">
                                
                                        <div class="primary-columns">
                                            <div class="primary-column">
                                              <ul class="primary-column-list">
                                                  <li class="primary-column-link">
                                                    <a href="/tv/">TV</a>
                                                  </li>
                                                  <li class="primary-column-link">
                                                    <a href="/movies/">Movies</a>
                                                  </li>
                                                  <li class="primary-column-link">
                                                    <a href="/comedy/">Comedy</a>
                                                  </li>
                                                  <li class="primary-column-link">
                                                    <a href="/music/">Music</a>
                                                  </li>
                                                  <li class="primary-column-link">
                                                    <a href="/tv-recaps/">TV Recaps</a>
                                                  </li>
                                                  <li class="primary-column-link">
                                                    <a href="/streaming/">What to Stream</a>
                                                  </li>
                                                  <li class="primary-column-link">
                                                    <a href="/vulture-lists/">Vulture Lists</a>
                                                  </li>
                                                  <li class="primary-column-link">
                                                    <a href="/books/">Books</a>
                                                  </li>
                                                  <li class="primary-column-link">
                                                    <a href="/theater/">Theater</a>
                                                  </li>
                                                  <li class="primary-column-link">
                                                    <a href="/art/">Art</a>
                                                  </li>
                                                  <li class="primary-column-link">
                                                    <a href="/awards/">Awards</a>
                                                  </li>
                                                  <li class="primary-column-link">
                                                    <a href="/video/">Videos</a>
                                                  </li>
                                              </ul>
                                            </div>
                                        </div>
                                
                                        <ul class="secondary-links">
                                            <li class="secondary-link">
                                              <a href="/article/about-us.html">About</a>
                                            </li>
                                            <li class="secondary-link">
                                              <a href="http://nymag.com/newsletters/">Newsletters</a>
                                            </li>
                                            <li class="secondary-link">
                                              <a href="https://nymag.az1.qualtrics.com/jfe/form/SV_6WLk9ozVE86HhR3?S&#x3D;VHPB">Vulture Insiders</a>
                                            </li>
                                            <li class="secondary-link">
                                              <a href="http://vulturefestival.com/">Vulture Festival</a>
                                            </li>
                                        </ul>
                                
                                      <div class="social-search">
                                            <div class="services" data-editable="services">
                                                <button type="button" class="follow_circle facebook" data-handle="vulture" data-uri="www.vulture.com/_components/follow/instances/facebook-circle@published" aria-label="Like Us on Facebook">
                                                  <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="nonzero"><circle fill="#000" cx="19" cy="19" r="19"/><path d="M20.788 28.998V19.42h3.538l.532-3.734h-4.07v-2.383c0-1.08.33-1.817 2.036-1.817H25v-3.34A32.453 32.453 0 0 0 21.832 8c-3.138 0-5.285 1.74-5.285 4.934v2.753H13v3.735h3.547V29h4.24v-.002z" fill="#FFF"/></g></svg>
                                              
                                                <span class="button-text">Like Us</span>
                                              </button>
                                              
                                                <button type="button" class="follow_circle twitter" data-handle="@vulture" data-uri="www.vulture.com/_components/follow/instances/twitter-circle@published" aria-label="Follow Us on Twitter">
                                                  <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="nonzero"><circle fill="#000" cx="19" cy="19" r="19"/><path d="M29.042 12.736a7.442 7.442 0 0 1-2.127.583 3.695 3.695 0 0 0 1.629-2.048 7.417 7.417 0 0 1-2.351.898 3.701 3.701 0 0 0-6.308 3.376 10.504 10.504 0 0 1-7.629-3.868 3.69 3.69 0 0 0-.501 1.861 3.7 3.7 0 0 0 1.646 3.081 3.711 3.711 0 0 1-1.676-.462v.047a3.703 3.703 0 0 0 2.969 3.628 3.643 3.643 0 0 1-1.671.066 3.706 3.706 0 0 0 3.458 2.57A7.439 7.439 0 0 1 11 24a10.46 10.46 0 0 0 5.675 1.662c6.81 0 10.531-5.642 10.531-10.53 0-.161-.004-.321-.011-.48a7.544 7.544 0 0 0 1.847-1.916" fill="#FFF"/></g></svg>
                                              
                                                <span class="button-text">Follow Us</span>
                                              </button>
                                              
                                                <button type="button" class="follow_circle instagram" data-handle="vulture" data-uri="www.vulture.com/_components/follow/instances/instagram-circle@published" aria-label="Follow Us on Instagram">
                                                  <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg"><circle fill="#000" cx="19" cy="19" r="19"/><g transform="translate(10 10.03)"><path d="M5.288.06C4.33.103 3.676.256 3.104.478A4.41 4.41 0 0 0 1.51 1.516 4.41 4.41 0 0 0 .472 3.109C.25 3.682.098 4.336.054 5.293.01 6.253 0 6.56 0 9.003c0 2.443.01 2.75.054 3.71.044.957.196 1.611.418 2.183A4.41 4.41 0 0 0 1.51 16.49c.5.5 1.002.808 1.594 1.038.572.222 1.226.374 2.184.418.96.044 1.266.054 3.71.054 2.443 0 2.749-.01 3.709-.054.957-.044 1.611-.196 2.184-.418a4.411 4.411 0 0 0 1.593-1.038c.5-.5.808-1.002 1.038-1.594.222-.572.375-1.226.418-2.184.044-.96.054-1.266.054-3.71 0-2.443-.01-2.749-.054-3.709-.043-.957-.196-1.611-.418-2.184a4.41 4.41 0 0 0-1.038-1.593A4.41 4.41 0 0 0 14.891.478C14.318.256 13.664.103 12.707.06c-.96-.044-1.266-.054-3.71-.054-2.443 0-2.75.01-3.71.054zm7.345 1.62c.877.04 1.353.186 1.67.309.42.163.72.358 1.035.673.315.315.51.615.673 1.035.123.317.27.793.31 1.67.043.949.052 1.233.052 3.636 0 2.402-.009 2.687-.052 3.635-.04.878-.187 1.354-.31 1.671-.163.42-.358.72-.673 1.035-.315.314-.615.51-1.035.673-.317.123-.793.27-1.67.31-.949.043-1.233.052-3.636.052-2.402 0-2.687-.01-3.635-.053-.878-.04-1.354-.186-1.671-.31a2.788 2.788 0 0 1-1.035-.672 2.788 2.788 0 0 1-.673-1.035c-.123-.317-.27-.793-.31-1.67-.043-.95-.052-1.234-.052-3.636 0-2.403.01-2.687.053-3.636.04-.877.186-1.353.31-1.67.163-.42.358-.72.672-1.035.315-.315.615-.51 1.035-.673.317-.123.793-.27 1.67-.31.95-.043 1.234-.052 3.636-.052 2.403 0 2.687.009 3.636.052z" fill="#FFF" /></g><path d="M18.997 22.032a3 3 0 1 1 0-5.998 3 3 0 0 1 0 5.998m0-7.62a4.62 4.62 0 1 0 0 9.241 4.62 4.62 0 0 0 0-9.24M24.88 14.23a1.08 1.08 0 1 1-2.16 0 1.08 1.08 0 0 1 2.16 0" fill="#FFF"/></svg>
                                              
                                                <span class="button-text">Follow Us</span>
                                              </button>
                                              
                                            </div>
                                      </div>
                                
                                        <ul class="sites">
                                          <li class="site"><a href="http://nymag.com/">NYMag.com</a></li>
                                          <li class="site"><a href="http://nymag.com/maglinks/global-04">New York Magazine</a></li>
                                          <li class="site"><a href="http://nymag.com/intelligencer/">Intelligencer</a></li>
                                          <li class="site"><a href="https://www.vulture.com">Vulture</a></li>
                                          <li class="site"><a href="https://www.thecut.com">The Cut</a></li>
                                          <li class="site"><a href="http://nymag.com/strategist/">The Strategist</a></li>
                                          <li class="site"><a href="http://www.grubstreet.com/">Grub Street</a></li>
                                        </ul>
                                    </div>
                                  </nav>
                                </div>
                                
                            </div>
                        <a class="logo " href="//www.vulture.com">
                        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 500 115" width="500" height="115" xml:space="preserve" aria-label="Vulture" role="img">
  <path d="M63.8 15.6c-2.5-.5-5.4 1-6.3 3.4L38.7 65.2 23.1 10.2c-.6-2.5-3.2-5.1-5.6-5.9L3.3.1c-2.5-.8-3.8.6-3 3.1l33.2 106.3c.8 2.4 1.6 4.4 3.5 4.4 2 0 2.9-2 3.9-4.3l35.6-86.9c1-2.4-.2-4.7-2.8-5.2L63.8 15.6 63.8 15.6zM499.5 94.4c-.1-2.6-2.3-4.6-4.8-4.5L463.9 91c-2.6.1-3.5-.8-3.6-3.4l-.1-11c0-2.6.7-3.5 3.2-3.7l28.1-2.7c2.6-.2 4.6-2.5 4.5-5.1l-.4-13.4c-.1-2.6-2.2-4.4-4.8-4l-27 4c-2.5.4-3.8-.8-3.9-3.4L459.7 38c-.1-2.6.8-4 3.3-4.6l29.8-6.3c2.5-.6 4.5-3.1 4.5-5.7l-.2-17.3c0-2.6-2.1-4.1-4.6-3.4 0 0-8.3 2.7-22.1 6.4-13.8 3.7-25 6.2-25 6.2-2.5.7-4.5 3.3-4.4 5.9l1.8 89.9c.1 2.6 2.2 4.7 4.8 4.8l48 .8c2.6 0 4.6-2 4.5-4.6L499.5 94.4 499.5 94.4z" style="fill-rule:evenodd;clip-rule:evenodd;fill:#010101" />
  <path d="M135.8 27c-2.6-.3-4.7 1.6-4.7 4.1l-.4 37.7c-.1 5 1.7 24.6-12.3 24.2-14.5-.4-12.2-22-12.2-30.2l.6-35c0-2.6-2-5-4.5-5.4l-9.4-1.6c-2.5-.4-4.6 1.4-4.7 3.9l-.7 47.5c0 28 10.9 41.3 29.2 41.3 21.3 0 33-12.4 33-39l.4-41.3c0-2.6-2-4.9-4.6-5.2L135.8 27 135.8 27zM389.7 43.2c1.7-1.3 16.9-3.9 16.9 7.7 0 10.8-8.6 13.6-16.7 13.6L389.7 43.2 389.7 43.2zM414.2 76.4c-.5-1.2.2-1.8 1.7-3.4 3.4-3.7 8.9-11.9 8.9-23.9 0-12-4.3-20.6-13.6-24.2-6.4-2.5-11.3-2.5-19.6-1.2-5.4.9-15.7 2.1-15.7 2.1-2.5.3-4.6 2.7-4.6 5.3l.9 77.1c0 2.6 2.2 4.7 4.7 4.7l9.1.1c2.6 0 4.7-2.1 4.6-4.6l-.1-25.1c0 0 2.8.1 5.2-.2 1.9-.3 2.2 1 3.2 3.4l10.1 22.6c1.1 2.3 4 4.3 6.6 4.3l11.1.1c2.6 0 3.8-1.9 2.7-4.2L414.2 76.4 414.2 76.4zM353.3 33.1c0-2.6-2.1-4.5-4.7-4.2l-9.2.9c-2.6.2-4.6 2.5-4.6 5.1 0 0 .1 33.5.1 42 0 6.4-2.3 16.8-12.5 16.8-11.2-.1-13.2-11.2-13.1-18.5.1-7.2 0-38.6 0-38.6 0-2.6-2.1-4.6-4.7-4.5l-10 .5c-2.6.1-4.7 2.3-4.7 4.9l.2 37.7c-.1 28.2 11.1 37.8 29.8 38.4 23.4.8 34.6-13.2 33.7-40.8L353.3 33.1 353.3 33.1zM216.1 98.6c0-2.6-2.1-4.7-4.6-4.7l-25.7-.4.4-57.2c0-2.6-2.1-4.8-4.6-5l-9.7-.7c-2.6-.2-4.7 1.8-4.7 4.3l-.6 73.1c0 2.6 2.1 4.7 4.6 4.7l40.1-.1c2.6 0 4.7-2.1 4.7-4.7L216.1 98.6 216.1 98.6zM277.9 38c0-2.6-2.1-4.7-4.6-4.7 0 0-10.1.3-27 .3-16.9 0-28.1-.6-28.1-.6-2.6 0-4.7 2.1-4.6 4.7l0 10.4c0 2.6 2.1 4.7 4.7 4.8l14.1.1c2.6 0 2.9.5 2.9 3l0 51.8c0 2.6 2.1 4.7 4.7 4.7h10.7c2.6 0 4.7-2.1 4.7-4.7l0-51.8c0-2.6.5-2.8 3-2.8l14.9-.1c2.6 0 4.7-2.1 4.7-4.7L277.9 38 277.9 38z" style="fill-rule:evenodd;clip-rule:evenodd;fill:#010101" />
</svg>

                    </a>
                </div>

                <div class="deepscroll-center">
                    <a href="" class="deepscroll-rubric visible"></a>
                    <span class="deepscroll-rubric-sponsored"></span>
                    <div class="vertical-divider" id="deepscroll_center_divider"></div>
                    <div class="deepscroll-headline"></div>
                </div>

                <div class="deepscroll-right">

                    <ul class="art-nav-share-list">
                        <li class="art-nav-share-list-item">
                            <a
                              target="_blank" 
                              href="http://www.facebook.com/sharer/sharer.php?u=%3Futm_source=fb%26utm_medium=s3%26utm_campaign=sharebutton-t"
                              class="share-link facebook"
                              title="Share on Facebook"
                              aria-label="Share on Facebook"
                              data-handle="Vulture"
                            >
                              <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><g fill="none" fill-rule="evenodd" transform="translate(1 1)"><circle cx="19" cy="19" r="19" fill="#FFF" stroke="#BDBDBD"/><g transform="translate(13 8)"><mask id="artnav-facebook-white-f" fill="#fff"><path d="M7.79 21v-9.58h3.54l.53-3.73H7.79V5.3c0-1.08.33-1.81 2.03-1.81H12V.15C11.62.1 10.33 0 8.83 0 5.7 0 3.55 1.74 3.55 4.93V7.7H0v3.73h3.55V21h4.24z"/></mask><g mask="url(#artnav-facebook-white-f)"><g transform="translate(-1091 -768)"><path fill="#000" fill-rule="nonzero" d="M1086.31 763.83h20.62v30.33h-20.62z"/></g></g></g></g></svg>
<span>Share</span>
                            </a>
                        </li>

                            <li class="art-nav-share-list-item">
                                <a 
                                  target="_blank"
                                  href="https://twitter.com/share?text=&amp;url=%3Futm_source=tw%26utm_medium=s3%26utm_campaign=sharebutton-t&amp;via="
                                  class="share-link twitter"
                                  title="Share on Twitter"
                                  aria-label="Share on Twitter"
                                  data-handle="vulture"
                                  >
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><g fill="none" fill-rule="evenodd" transform="translate(1 1)"><circle cx="19" cy="19" r="19" fill="#FFF" stroke="#BDBDBD"/><path fill="#000" fill-rule="nonzero" d="M29.04 12.74c-.66.29-1.38.49-2.13.58a3.7 3.7 0 0 0 1.63-2.05c-.71.43-1.5.73-2.35.9a3.7 3.7 0 0 0-6.3 3.38 10.5 10.5 0 0 1-7.63-3.87 3.69 3.69 0 0 0 1.14 4.94 3.71 3.71 0 0 1-1.68-.46v.04a3.7 3.7 0 0 0 2.97 3.63 3.64 3.64 0 0 1-1.67.07 3.7 3.7 0 0 0 3.46 2.57A7.44 7.44 0 0 1 11 24a10.46 10.46 0 0 0 5.68 1.66c6.8 0 10.53-5.64 10.53-10.53 0-.16 0-.32-.02-.48a7.54 7.54 0 0 0 1.85-1.91"/></g></svg>
<span>Tweet</span>
                                  </a>
                            </li>

                            <li class="art-nav-share-list-item">
                                <a target="_blank"
                                  href="http://pinterest.com/pin/create/button/?url=%3Futm_source=pin%26utm_medium=s3%26utm_campaign=sharebutton-t&amp;description=&amp;media="
                                  class="share-link pinterest"
                                  data-pin-custom="true"
                                  title="Pin it on Pinterest"
                                  aria-label="Pin it on Pinterest"
                                  data-handle="vulture"
                                >
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><g fill="none" fill-rule="evenodd" transform="translate(1 1)"><circle cx="19" cy="19" r="19" fill="#FFF" stroke="#BDBDBD"/><path fill="#000" fill-rule="nonzero" d="M23.59 11.46c1.23.9 2.1 2.2 2.32 3.84.1.66.11 1.33.06 1.99a8.26 8.26 0 0 1-1.5 4.24 5.33 5.33 0 0 1-4.76 2.25c-.91-.07-1.42-.42-2-.82l-.36-.24c-.24 1.18-.5 2.33-.91 3.35a5.95 5.95 0 0 1-2 2.73l-.26.2-.05-.33c-.41-2.87.22-5.2.84-7.45.21-.78.42-1.56.58-2.32a3.63 3.63 0 0 1-.33-2.3c.08-.56.28-1.1.58-1.55.3-.45.7-.8 1.19-.93.37-.11.8-.1 1.25.08 1.51.59.98 2.22.46 3.84-.17.51-.34 1.02-.43 1.5-.2.96-.08 1.73 1.01 1.95.61.12 1.16 0 1.63-.27a3.99 3.99 0 0 0 1.52-1.92c.36-.86.55-1.85.56-2.8 0-1.27-.32-2.46-1.02-3.15a4.31 4.31 0 0 0-2.76-1.26 5.42 5.42 0 0 0-2.83.59 5.48 5.48 0 0 0-2.17 1.94c-.56.9-.83 1.97-.64 3.15.06.36.23.64.4.9.37.6.7 1.16.06 2.3l-.08.12-.15-.03a3.25 3.25 0 0 1-2.16-1.4 4.77 4.77 0 0 1-.64-2.53 7.06 7.06 0 0 1 6.54-7.07 10.5 10.5 0 0 1 1.12-.06c1.86 0 3.6.5 4.93 1.46z"/></g></svg>
<span>Pin It</span>
                                </a>
                            </li>
                    </ul>

                    <div class="vertical-divider"></div>
                    <div data-editable="commenting" class="commenting">
                              <div data-uri="www.vulture.com/_components/comments-link/instances/article@published" data-cutoffCnt="7" class="comments-link_article-nav no-comments">
                              <a href="#comments" class="comments-link-link">
                                <span class="svg-wrapper">
                                    <svg width="32" height="32" xmlns="http://www.w3.org/2000/svg"><path d="M16.536 30.307l-2.71-8.682h16.812c.47 0 .862-.413.862-.936V2.436c0-.523-.392-.936-.862-.936H1.361c-.47 0-.861.413-.861.936V20.69c0 .523.392.936.861.936h6.064l9.111 8.682z" stroke="#949494" fill="none" fill-rule="evenodd"/></svg>
                                </span>
                                <span class="comments-link-message">
                                  <span class="comments-link-count">+</span><span class="comments-link-text">Comments</span>
                                </span>
                                <span class="comments-link-empty">Leave a Comment</span>
                              </a>
                            </div>
                            
                    </div>


                    <div class="search srch-scroll-b" data-editable="search">
                              <div data-uri="www.vulture.com/_components/nav-search-button/instances/article@published" class="nav-search-button closed" data-editable="settings">
                              <div class="search-body">
                                <div class="search-container">
                                  <button class="nav-search-button-trigger">
                                    <span class="magnifier">
                                      <span class="inactive">
                                        <svg role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26"><path d="M18.06,15.69A9.36,9.36,0,0,0,3.74,3.74h0a9.37,9.37,0,0,0,12,14.32l6.43,6.44A1.68,1.68,0,0,0,23.3,25a1.71,1.71,0,0,0,1.19-.49,1.68,1.68,0,0,0,0-2.38ZM5.79,5.8a6.44,6.44,0,1,1-.06.06Z" fill='#111'/></svg>
                            
                                        <h2 class="hidden-text">Search</h2>
                                      </span>
                                      <span class="active">
                                        <svg aria-labelledby="nav-search-button-search-icon-pressed" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26"><title id="nav-search-button-search-icon-pressed">Search</title><path d="M18.48,15.91A10.15,10.15,0,0,0,3,3V3A10.15,10.15,0,0,0,15.9,18.49l7,7a1.82,1.82,0,0,0,2.58-2.58ZM5.19,5.2a7,7,0,1,1-.06.06Z" fill='#111'/></svg>
                            
                                      </span>
                                    </span>
                                    <span class="close-x">
                                      <svg aria-labelledby="nav-search-button-close-icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 11">
                              <title id="nav-search-button-close-icon">Close</title>
                              <polygon points="0.44 1.22 9.78 10.56 10.56 9.78 1.22 0.44 0.44 1.22"/>
                              <polygon points="1.22 10.56 10.56 1.22 9.78 0.44 0.44 9.78 1.22 10.56"/>
                            </svg>
                            
                                    </span>
                                  </button>
                                  <form class="nav-search-form" name="search" method="get" action="https://www.vulture.com/search.html">
                                    <input aria-label="" type="text" name="q" class="search-input" placeholder="Search" />
                                  </form>
                                </div>
                              </div>
                            </div>
                            
                    </div>
                </div>
            </div>
    <!-- END SCROLL STATE-->
 </div>
</header>
    <section class="page-header" data-editable="secondaryHeader"></section>
    <section class="ad-splash" data-editable="adSplash" data-track-zone="ad-splash">  <div data-uri="www.vulture.com/_components/clay-space-ads/instances/articles@published"  class="clay-space-ads">
    <div data-uri="www.vulture.com/_components/space-logic/instances/cjl6yuyzg001g3g60f8wtrqdc@published"
      class="space-logic"
    >
        <div data-uri="www.vulture.com/_components/ad-index-exchange/instances/cjl6yuyzh001h3g600qa5xugd@published" class="ad-index-exchange" data-editable="id">
            <script src="//js-sec.indexww.com/ht/p/187775-221437192154994.js"></script>
      </div>
      
    </div>
    
    <div data-uri="www.vulture.com/_components/space-logic/instances/topLeaderboardDesktopArticle@published"
      class="space-logic"
    >
        <aside data-uri="www.vulture.com/_components/ad/instances/topLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1180-plus"
        data-name="/4088/nym.vulture"
        data-sizes="728x90,970x90,970x250,1100x350"
        data-label="TopLeaderboardDesktop"
        data-site="Vulture"
        id="ad-cid-C1ohbehy">
      </aside>
      
    </div>
    
    <div data-uri="www.vulture.com/_components/space-logic/instances/outOfPageArticle@published"
      class="space-logic"
    >
        <aside data-uri="www.vulture.com/_components/ad/instances/outOfPageArticle@published" data-placeholder="settings"  class="ad vp-0-plus"
        data-name="/4088/nym.vulture"
        data-sizes=""
        data-label="outOfPage"
        data-site="Vulture"
        id="ad-cid-HY5a0lqR">
      </aside>
      
    </div>
    
</div>

</section>
    <section class="middle" data-editable="middle" data-track-zone="middle"></section>
    <section class="splash-header" data-editable="splashHeader" data-track-zone="splash-header"></section>
    <section class="wrapper">
      <section class="main" data-editable="main" data-track-zone="main">  <article role="main" data-track-type="article-detail" data-uri="www.vulture.com/_components/article/instances/cjrb4ox8c00bwrfyem85dnwwd@published" class="article inline" itemscope itemtype="http://schema.org/Article" data-content-channel="TV" data-crosspost="" data-type="TV Recap" data-syndication="original"  data-headline="Unbreakable Kimmy Schmidt Recap: So Many Victims" data-authors="Allie Pape" data-publish-date="2019-01-25" data-tags="tv, tv recaps, overnights, recaps, unbreakable kimmy schmidt, netflix" data-issue-date="">
  <meta itemprop="url" content="http://www.vulture.com/2019/01/unbreakable-kimmy-schmidt-recap-season-7-episode-8.html" />
  <meta itemprop="mainEntityOfPage" content="http://www.vulture.com/2019/01/unbreakable-kimmy-schmidt-recap-season-7-episode-8.html" />
  <meta itemprop="articleSection" content="TV" />
  <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="Vulture" />
    <meta itemprop="sameAs" content="http://www.vulture.com" />
    <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.vulture.com/media/sites/vulture/logo.w600.h60.png" />
      <meta itemprop="height" content="60" />
      <meta itemprop="width" content="600" />
    </div>
  </div>
    <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
      <meta itemprop="url" content="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/recaps/unbreakable-episode-8.w1200.h630.jpg" />
      <meta itemprop="height" content="630" />
      <meta itemprop="width" content="1200" />
    </div>
  <header class="article-header inline horizontal has-secondary-zone">
    <div class="lede-wrapper">
      <div class="primary-area">
        <div class="article-header-section rubric-nav">
              
                <a class="rubric rubric-overnights"
                  href="//www.vulture.com/tags/overnights/">overnights</a>
          <time class="article-timestamp" datetime="2019-01-25T09:44:46.992-05:00" itemprop="datePublished" data-editable="publishedDate">
              <span class="article-date">9:44 A.M.</span>
          </time>
        </div>
        <div class="article-header-section">
          <h1 class="headline-primary" data-editable="overrideHeadline" itemprop="headline"><em>Unbreakable Kimmy Schmidt</em> Recap: So Many Victims</h1>
          <div class="bylines">
            <span data-editable="bylines" class="primary-bylines">
              <span>By</span> <span itemprop="author" itemscope itemtype="http://schema.org/Person" class="author-name"><a href="//www.vulture.com/author/allie-pape/" rel="author" class="article-author"><span>Allie Pape</span><meta itemprop="name" content="Allie Pape"/><link itemprop="sameAs" href="//www.vulture.com/author/allie-pape"/></a></span>
            </span>
          </div>
        </div>
      </div>
        <div class="secondary-area" data-editable="secondaryZone">
            <section data-uri="www.vulture.com/_components/episode-recap/instances/cjrb4ox8c00bprfyel733v9mv@published" class="episode-recap" data-editable="settings">
            <script type="application/ld+json">
              {
                "@context": "http://schema.org",
                "@type": "Review",
                "author": {
                  "@type": "Organization",
                  "name": "Vulture"
                },
                "itemReviewed": {
                	"@type": "Episode",
                  "partOfSeries": {
                  	"@type": "TVSeries",
                      "name": "Unbreakable Kimmy Schmidt"
                  },
                  "partOfSeason": {
                  	"@type": "TVSeason",
                      "name": "Season 4"
                  },
                  "name": "Kimmy Is in a Love Square!",
                  "episodeNumber": "8"
                }
                ,
                "reviewRating": {
                  "@type": "Rating",
                  "worstRating": "1",
                  "bestRating": "5",
                  "ratingValue": "4"
                }
              }
            </script>
          
            <a class="show-title row" href="//www.vulture.com/tv/unbreakable-kimmy-schmidt"><h2>Unbreakable Kimmy Schmidt</h2></a>
            <div class="row episode-name">Kimmy Is in a Love Square!</div>
            <div class="row episode-details">
              <span class="season-number">Season 4</span>
              <span class="episode-number">
                Episode 8</span>
            </div>
            <div class="row rating">
              Editor’s Rating
              <span class="rating-desc" aria-hidden="true">
                  4 stars
              </span>
              <span class="rating-stars"><span class="star-on">*</span><span class="star-on">*</span><span class="star-on">*</span><span class="star-on">*</span><span class="star-off">*</span></span>
            </div>
            
            
            <nav class="row episode-nav" aria-label="Episode Recap Navigation">
              <div class="episode-nav-prev-next">
                  <a class="episode-nav-prev" href="http://www.vulture.com/2019/01/unbreakable-kimmy-schmidt-recap-season-4-episode-7.html" title="Unbreakable Kimmy Schmidt Recap: Pervatory"><span class="arrow">&laquo;</span><span>Previous</span></a>
                  <span class="episode-nav-next inactive">Next</span>
              </div>
            </nav>
          </section>
          
        </div>
    </div>
  </header>
  <section class="body">
    <div class="article-content inline" data-editable="content" itemprop="articleBody">
      <div class="lede-image-wrapper inline horizontal has-secondary-area">
          <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/recaps/unbreakable-episode-8.w700.h467.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/recaps/unbreakable-episode-8.w700.h467.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/recaps/unbreakable-episode-8.w700.h467.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/recaps/unbreakable-episode-8.w700.h467.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/recaps/unbreakable-episode-8.w700.h700.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/recaps/unbreakable-episode-8.w700.h700.jpg" class="lede-image" data-src="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/recaps/unbreakable-episode-8.w700.h700.jpg" data-content-img alt=""> </picture>
            <div class="lede-image-data">
                <div class="mobile-secondary-area">
                    <section data-uri="www.vulture.com/_components/episode-recap/instances/cjrb4ox8c00bprfyel733v9mv@published" class="episode-recap" data-editable="settings">
                    <script type="application/ld+json">
                      {
                        "@context": "http://schema.org",
                        "@type": "Review",
                        "author": {
                          "@type": "Organization",
                          "name": "Vulture"
                        },
                        "itemReviewed": {
                        	"@type": "Episode",
                          "partOfSeries": {
                          	"@type": "TVSeries",
                              "name": "Unbreakable Kimmy Schmidt"
                          },
                          "partOfSeason": {
                          	"@type": "TVSeason",
                              "name": "Season 4"
                          },
                          "name": "Kimmy Is in a Love Square!",
                          "episodeNumber": "8"
                        }
                        ,
                        "reviewRating": {
                          "@type": "Rating",
                          "worstRating": "1",
                          "bestRating": "5",
                          "ratingValue": "4"
                        }
                      }
                    </script>
                  
                    <a class="show-title row" href="//www.vulture.com/tv/unbreakable-kimmy-schmidt"><h2>Unbreakable Kimmy Schmidt</h2></a>
                    <div class="row episode-name">Kimmy Is in a Love Square!</div>
                    <div class="row episode-details">
                      <span class="season-number">Season 4</span>
                      <span class="episode-number">
                        Episode 8</span>
                    </div>
                    <div class="row rating">
                      Editor’s Rating
                      <span class="rating-desc" aria-hidden="true">
                          4 stars
                      </span>
                      <span class="rating-stars"><span class="star-on">*</span><span class="star-on">*</span><span class="star-on">*</span><span class="star-on">*</span><span class="star-off">*</span></span>
                    </div>
                    
                    
                    <nav class="row episode-nav" aria-label="Episode Recap Navigation">
                      <div class="episode-nav-prev-next">
                          <a class="episode-nav-prev" href="http://www.vulture.com/2019/01/unbreakable-kimmy-schmidt-recap-season-4-episode-7.html" title="Unbreakable Kimmy Schmidt Recap: Pervatory"><span class="arrow">&laquo;</span><span>Previous</span></a>
                          <span class="episode-nav-next inactive">Next</span>
                      </div>
                    </nav>
                  </section>
                  
                </div>
              <div class="attribution">
                <span class="credit">Photo: Eric Liebowitz/Netflix</span>
              </div>
            </div>
      </div>
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/_components/clay-paragraph/instances/cjrb4ox8c00burfyegtl9xgsj@published" data-word-count="85">Beneath its cheery color palette, reams of jokes, and buoyant score, <em>Kimmy Schmidt</em> is a show about not getting what you want in life, and finding ways to be okay with that. Kimmy herself may be the eternal optimist, but all four of the leads do what it takes to preserve their faltering self-worth (or if that fails, self-delusion) when it turns out their dreams are always just around the corner. But what if those dreams came true? What would they sacrifice to get them?</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/_components/clay-paragraph/instances/cjrc4dxje000y3g65gc450qtb@published" data-word-count="96">That’s the question posed by this episode, which gives Titus and Kimmy their closest shots ever at the things they crave most: fame and a loving family, respectively. In Titus’s case, <em>New Yorker</em> harassment-buster Ronan Farrow (as himself!) has finally gotten wise to the Mr. Frumpus scandal and wants to do an interview. Turns out the pervy puppet has a type, and it’s guys who look like Titus. Not only did he make a move on Lillian’s late husband Roland back in the ’70s, he’s also taken Titus’s mortal enemy, Coriolanus Burt, to the casting couch.</p>
        
          <aside data-uri="www.vulture.com/_components/ad/instances/cjrb4ox8c00bqrfyew0tnfz9m@published" data-placeholder="settings"  class="ad vp-0-600"
          data-name="/4088/vulture_mobile"
          data-sizes="300x250,300x252,320x100"
          data-label="inArticleMobile"
          data-site="Vulture"
          id="ad-cid-0OnzBZg2">
        </aside>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/_components/clay-paragraph/instances/cjrc4dxt4001a3g65lbf624ie@published" data-word-count="105">As Coriolanus decides to go public, Titus dithers, unsure if he wants to be defined by the one horrible day he was forced to touch a puppet phallus. Lillian wants him to avenge Roland, and Kimmy also thinks it’s the right thing to do. But after watching Coriolanus’s reputation get dragged through the mud by Fox Kidz commentators, Jacqueline warns Titus that he should stay mum. Plus, there’s a sweetener for Titus’s silence: Coriolanus has lost a big commercial gig as the first black Dairy Queen, and Titus has been asked to fill in, rivaling Reba’s KFC ads by declaring half-price Blizzards throughout his kingdom.</p>
        
          <aside data-uri="www.vulture.com/_components/ad/instances/cjrb4ox8c00brrfyeii46x1xp@published" data-placeholder="settings"  class="ad vp-600-1024"
          data-name="/4088/nym.vulture"
          data-sizes="300x250"
          data-label="inArticleTablet"
          data-site="Vulture"
          id="ad-cid-ZwLrdFOT">
        </aside>
        
          <aside data-uri="www.vulture.com/_components/ad/instances/cjrb4ox8c00btrfyewphz5e0v@published" data-placeholder="settings"  class="ad vp-1024-plus"
          data-name="/4088/nym.vulture"
          data-sizes="528x379"
          data-label="outStreamDesktop"
          data-site="Vulture"
          id="ad-cid-xFtK4ixG">
        </aside>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/_components/clay-paragraph/instances/cjrc4dxn6000z3g65kmdosqob@published" data-word-count="123">The dark arts of White Talent don’t stop there. Even as she encourages Titus to cover up Mr. Frumpus’s indiscretions, Jacqueline’s facilitating a few for Kimmy, who’s been asked out by a nerdy Giztoob graphic designer. Kimmy’s not really interested in Josh, but his adorable helicopter parents (Mark Linn-Baker and Joanna Gleason) are another story. Bursting with all the unconditional love, board games, movie nights, and trips to the Olive Garden that didn’t figure much in Kimmy’s troubled childhood, the Hoffmans prove seductive. And with their grown son unhappily living at home and largely ignoring them, they’re equally happy to have a surrogate kid around. Before long, Kimmy and a nice suburban boomer couple are in a full-blown “threesies” behind their son’s back.</p>
        
          <aside data-uri="www.vulture.com/_components/ad/instances/cjrb4ox8c00bsrfyez40l8wrn@published" data-placeholder="settings"  class="ad vp-0-768"
          data-name="/4088/vulture_mobile"
          data-sizes="528x379"
          data-label="outStreamMobile"
          data-site="Vulture"
          id="ad-cid-mcdTyUzJ">
        </aside>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/_components/clay-paragraph/instances/cjrc4dxpt00123g6582uxcby9@published" data-word-count="131">It’s a straightforward affair story line, with hot games of Scrabble and hard-core jigsaw-puzzle sessions in hotel rooms standing in for sex. But it gets a boost from the evident glee of all three actors, who are clearly having a blast with the silly material. Gleason and Linn-Baker go for broke on some solid bits of baby-boomer-parent parody (“Kimmy doesn’t roll her eyes at our jokes, or when we can’t remember the name of that TV show, the one we like?” “<em>Madam Secretary</em>!”) And Ellie Kemper is always at her funniest when Kimmy’s overactive superego short-circuits and she acts out. Of course, that superego wins out in the end, as Kimmy realizes that her parental paramours are never going to leave their “marriage” to their son. But they’ll always have Putt-Putt.</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/_components/clay-paragraph/instances/cjrc4dxp500103g6585tb95ur@published" data-word-count="96">Titus also ultimately does the right thing, dumping the Dairy Queen gig to give an interview and back up Coriolanus’s story. (Mikey, along for moral support, tells Titus he’s “the bravest guy I know, braver than my buddy Gino, who ordered the niçoise salad at a titty bar. He died.”) Not being the first to come forward does cost Titus, though. Unlike Coriolanus, he doesn’t get to attend the “shorts-only” solidarity Tonys — a clap back at the all-black-outfit Golden Globes — as a spotlighted victim of harassment. Coriolanus also gets the Dairy Queen gig back.</p>
        
          <aside data-uri="www.vulture.com/_components/ad/instances/cjrb4ox8c00bqrfyew0tnfz9m@published" data-placeholder="settings"  class="ad vp-0-600"
          data-name="/4088/vulture_mobile"
          data-sizes="300x250,300x252,320x100"
          data-label="inArticleMobile"
          data-site="Vulture"
          id="ad-cid-7wMlBuMV">
        </aside>
        
          <aside data-uri="www.vulture.com/_components/ad/instances/cjrb4ox8c00brrfyeii46x1xp@published" data-placeholder="settings"  class="ad vp-600-1024"
          data-name="/4088/nym.vulture"
          data-sizes="300x250"
          data-label="inArticleTablet"
          data-site="Vulture"
          id="ad-cid-XNV3cnNx">
        </aside>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/_components/clay-paragraph/instances/cjrc4dxp800113g65fp6rgy58@published" data-word-count="80">Though it’s played for laughs, Titus’s #MeToo moment may actually be one of the more accurate depictions of what coming forward is like. For every Coriolanus who’s become famous for speaking up, there are a dozen Tituses whose corroborating stories fade from memory far faster. This second tier of victims might get some measure of justice, but they don’t get back the missed opportunities, like Titus’s lost chance at <em>Sesame Street</em>, that started the whole situation in the first place.</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/_components/clay-paragraph/instances/cjrc4dxpx00133g6577kchj9s@published" data-word-count="39">On the upside, Titus does once again have Mikey’s admiration — and he’s starting to screen his boyfriend’s calls while they’re together. It might not be the best Titus can get for his trouble. But it’s still pretty good.</p>
        
          <div data-uri="www.vulture.com/_components/divider/instances/cjrc4lexf001d3g65drauegfb@published" class="divider_short" data-editable="settings">
          <span class="divider-border"></span>
        </div>
        
          <h2 class="clay-subheader" data-editable="text" data-uri="www.vulture.com/_components/clay-subheader/instances/cjrc4ln0d001i3g65kir1f6xv@published">
        
          <style></style>
          
            <em>Other Notes:</em>
        
        
        </h2>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/_components/clay-paragraph/instances/cjrc4dxqq00153g650jnu3hm1@published" data-word-count="28">• Always good to see C.H.E.R.Y./L., who, when Jacqueline isn’t forcibly erasing her memories, is forcibly erasing them herself by getting “white girl wasted” and puking up confetti.</p>
        
          <aside data-uri="www.vulture.com/_components/ad/instances/cjrb4ox8c00bqrfyew0tnfz9m@published" data-placeholder="settings"  class="ad vp-0-600"
          data-name="/4088/vulture_mobile"
          data-sizes="300x250,300x252,320x100"
          data-label="inArticleMobile"
          data-site="Vulture"
          id="ad-cid-mkJgVG3l">
        </aside>
        
          <aside data-uri="www.vulture.com/_components/ad/instances/cjrb4ox8c00brrfyeii46x1xp@published" data-placeholder="settings"  class="ad vp-600-1024"
          data-name="/4088/nym.vulture"
          data-sizes="300x250"
          data-label="inArticleTablet"
          data-site="Vulture"
          id="ad-cid-afcPhlLD">
        </aside>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/_components/clay-paragraph/instances/cjrc4dxsn00163g65vuve8wct@published" data-word-count="31">• Titus answering the phone “Go for Titus, stay for drama” is extremely on-brand, but maybe not as on-brand as his having saved Mikey’s name in his phone as “Construction otter.”</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/_components/clay-paragraph/instances/cjrc4dxt200183g65gn9j9bgb@published" data-word-count="39">• Honestly, there are too many great Titus lines in this episode to list. One of my favorites: “It’s career suicide, and you know how I want my career to end: falling off the top row on <em>Hollywood Squares</em>.”</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/_components/clay-paragraph/instances/cjrc4dxt300193g65wtlglddj@published" data-word-count="33">• Fatherless Kimmy used to tell people that Ronald McDonald was her dad “because of the red hair … but then I got a cease-and-desist letter, and a coupon for a free McRib.”</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.vulture.com/_components/clay-paragraph/instances/cjrc4dxst00173g650y2kt0qp@published" data-word-count="20">• Mikey has reason to worry that the rumors are true about Mr. Frumpus: He’s “one-quarter marionette.” <a href="https://youtu.be/nKZo2tVTBpo">Justice for Pupazza!</a></p>
        
          <aside data-uri="www.vulture.com/_components/newsletter-flex-text/instances/cjrb4ox8c00bvrfye3fpdxs4v@published" class="newsletter-flex-text initially-hidden opacity-zero" data-track-id="vulture" data-track-type="newsletter-signup">
          <div class="wrapper-style">
        
        
            <div data-editable="settings">
              <div class="text">
                <h2 class="title">VULTURE NEWSLETTER</h2>
                <div class="description">Keep up with all the drama of your favorite shows!</div>
              </div>
        
              
              <form class="form initially-hidden" action="/newsletter/users/" method="get" data-success-msg="Thank you for signing up!"  data-error-msg="Enter a valid email address" >
                <input class="newsletterId" type="hidden" value="vulture" name="newsletterId"/>
                <input class="source" type="hidden" name="source" value="tv-recap article"/>
                <label for="columnSubscribeEmail-513" class="email-label">Email</label>
                <input id="columnSubscribeEmail-513" type="email"  class="email" placeholder="Enter your email" name="email" required/>
                <input type="submit" class="submit" value="Sign up" />
                <span class="return-message" aria-live="assertive" tabindex="-1"></span>
              </form>
              <div class="terms-and-policy">
                By submitting your email, you agree to our
                <a href="http://nymag.com/newyork/terms/" rel="noopener noreferrer" target="_blank">Terms</a>
                and <a href="http://nymag.com/newyork/privacy/" rel="noopener noreferrer" target="_blank">Privacy Notice</a>
                and to receive email correspondence from us.
              </div>
            </div>
          </div>
        </aside>
        
    </div>

    <div class="tags" data-uri="www.vulture.com/_components/tags/instances/cjrb4ox8c00bnrfyewcb4ykha@published" data-editable="items"><h2 class="title">Tags:</h2>
        <ul class="tags-list">
    
              <li class="tags-list-item">
                <a aria-label="More articles tagged tv" href="//www.vulture.com/tags/tv/"
                  class="tags-link">tv</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged tv recaps" href="//www.vulture.com/tags/tv-recaps/"
                  class="tags-link">tv recaps</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged overnights" href="//www.vulture.com/tags/overnights/"
                  class="tags-link">overnights</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged recaps" href="//www.vulture.com/tags/recaps/"
                  class="tags-link">recaps</a>
              </li>
              <li class="tags-list-item hidden">
                <a aria-label="More articles tagged unbreakable kimmy schmidt" href="//www.vulture.com/tags/unbreakable-kimmy-schmidt/"
                  class="tags-link">unbreakable kimmy schmidt</a>
              </li>
              <li class="tags-list-item hidden">
                <a aria-label="More articles tagged netflix" href="//www.vulture.com/tags/netflix/"
                  class="tags-link">netflix</a>
              </li><li class="tags-list-item">
              <a aria-label="More tags" class="tags-link more" href="#">More</a>
            </li></ul></div>
    

        <div data-uri="www.vulture.com/_components/comments-link/instances/cjrb4ox8c00borfyecarcobiy@published" data-cutoffCnt="" class="comments-link no-comments">
        <a href="#comments" class="comments-link-link">
          <span class="svg-wrapper">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="17" height="18" viewBox="0 0 17 18" preserveAspectRatio="xMinYMin meet"><path d="M15.1.9h-12.9c-.9 0-1.5.7-1.5 1.6v9.3c0 .8.6 1.5 1.5 1.5h2.3l4.2 4.6v-4.6h6.4c.9 0 1.6-.6 1.6-1.5v-9.3c0-.9-.7-1.6-1.6-1.6z" fill="#FFFFFF"/></svg>
      
          </span>
          <span class="comments-link-message">
            <span class="comments-link-count">+</span><span class="comments-link-text">Comments</span>
          </span>
          <span class="comments-link-empty">Leave a Comment</span>
        </a>
      </div>
      

      <span class="ambrose-short-hed"><em>Unbreakable Kimmy Schmidt</em> Recap: So Many Victims</span>



  </section>
  <script type="application/ld+json">
  {
  "@context": "http://schema.org",
  "@type": "Article",
  "headline": "Unbreakable Kimmy Schmidt Recap: So Many Victims",
  "url": "http://www.vulture.com/2019/01/unbreakable-kimmy-schmidt-recap-season-7-episode-8.html",
  "thumbnailUrl": "https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/recaps/unbreakable-episode-8.w1200.h630.jpg",
  "datePublished": "2019-01-25T09:44:46.992-05:00",
  "image":{"@type":"ImageObject","url":"https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/recaps/unbreakable-episode-8.w1200.h630.jpg","width":"1200","height":"630"},
  "publisher":{"@type":"Organization","name":"Vulture","sameAs":"http://www.vulture.com","logo":{"@type":"ImageObject","url":"http://www.vulture.com/media/sites/vulture/logo.w600.h60.png","height":"60","width":"600"}},
  "articleSection": "TV",
  "author": [{"@type":"Person","name":"Allie Pape"}],
  "keywords": ["tv","tv recaps","overnights","recaps","unbreakable kimmy schmidt","netflix"]
  }
  </script>
</article>

  <section data-uri="www.vulture.com/_components/prev-next/instances/cjrb4ox4100blrfyeh1jfg2w2@published" class="prev-next">
</section>

</section>
      <section class="tertiary" data-editable="tertiary" data-track-zone="tertiary">  <div data-uri="www.vulture.com/_components/sticky-list/instances/article@published"
  class="sticky-list hide-all"
  data-first-pin-height="1000"
  data-next-pin-height="1200"
  data-small-max="1999"
  data-medium-max="3200"
  data-content-area-selector=".article &gt; .body">
    <style>
      [data-uri="www.vulture.com/_components/sticky-list/instances/article@published"] .spacer.multi-children .pinboard {
        height: 1200px;
      }

      [data-uri="www.vulture.com/_components/sticky-list/instances/article@published"] .spacer.multi-children .pinboard:last-of-type {
        height: auto;
      }

      [data-uri="www.vulture.com/_components/sticky-list/instances/article@published"] .spacer.multi-children:first-of-type .pinboard:first-of-type {
        height: 1000px;
      }
    </style>
    <div data-uri="www.vulture.com/_components/clay-space/instances/cjjpvhlo100143g60hjk4ge12@published"  class="clay-space">
      <div data-uri="www.vulture.com/_components/space-logic/instances/cjjpvhlo200153g60bp0jgbq5@published"
        class="space-logic"
      >
          <aside data-uri="www.vulture.com/_components/ad/instances/cjjpvhlo200163g60pk1xr5ud@published" data-placeholder="settings"  class="ad vp-1024-plus"
          data-name="/4088/nym.vulture"
          data-sizes="300x600"
          data-label="RightColTopMPU"
          data-site="Vulture"
          id="ad-cid-2GHlZz5t">
        </aside>
        
      </div>
      
  </div>
  
    <div data-uri="www.vulture.com/_components/clay-space/instances/cjju20kr4001g3g60tzhay3ix@published"  class="clay-space">
      <div data-uri="www.vulture.com/_components/space-logic/instances/cjju20kr4001h3g60xn7rc7pl@published"
        class="space-logic"
      >
          <section data-uri="www.vulture.com/_components/most-popular/instances/vulture@published" class="most-popular" data-track-type="article-list">
          <div class="most-popular-header">
            <h2 class="most-popular-title" data-editable="title">Most Viewed Stories</h2>
          </div>
          <ol class="most-popular-items">
              <li class="most-popular-item"
              data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjr2ioyts002916yesa256897@published" data-track-authors="Dee Lockett" data-track-headline="Sex Education’s Ncuti Gatwa Doesn’t Want to Play the Gay Best Friend" data-track-index="0" data-track-component-title="Most Viewed Stories">
                <a href="//www.vulture.com/2019/01/sex-education-netflix-eric-ncuti-gatwa.html" class="most-popular-item-link">
                  <span class="article-headline">
                    <em>Sex Education&rsquo;</em>s Ncuti Gatwa Doesn&rsquo;t Want to Play the Gay Best Friend
                  </span>
                </a>
              </li>
              <li class="most-popular-item"
              data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjqph1e0e00kgu3y6lrudv8lb@published" data-track-authors="Lindsey Weber" data-track-headline="Who Are the Thirsty Celebs on The Masked Singer? An Investigation" data-track-index="1" data-track-component-title="Most Viewed Stories">
                <a href="//www.vulture.com/2019/01/the-masked-singer-spoilers-identities.html" class="most-popular-item-link">
                  <span class="article-headline">
                    Who Are the Thirsty Celebs on <em>The Masked Singer</em>? An Investigation
                  </span>
                </a>
              </li>
                  <aside data-uri="www.vulture.com/_components/most-popular-promo/instances/what-to-stream-now@published" class="most-popular-promo">
                  <a class="link header" href="/streaming/">What to Stream <strong>Now</strong></a>
                  <a class="link subhead" href="/streaming/" data-editable="subheadText">See what&#x27;s new and notable on Netflix, Amazon, Hulu, and HBO</a>
                </aside>
                
              <li class="most-popular-item"
              data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjmlzux340015tfye6l5ocpun@published" data-track-authors="Joshua Rivera" data-track-headline="New on Netflix: January 2019" data-track-index="2" data-track-component-title="Most Viewed Stories">
                <a href="//www.vulture.com/article/new-on-netflix-movies-shows-originals.html" class="most-popular-item-link">
                  <span class="article-headline">
                    New on Netflix: January 2019
                  </span>
                </a>
              </li>
              <li class="most-popular-item"
              data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjraooj7t000kl4yewzhcldf3@published" data-track-authors="Malcolm-Aimé Musoni" data-track-headline="Mo’Nique Regrets Nothing" data-track-index="3" data-track-component-title="Most Viewed Stories">
                <a href="//www.vulture.com/2019/01/monique-netflix-boycott-tyler-perry-lee-daniels-oprah-whoopi-goldberg-interview.html" class="most-popular-item-link">
                  <span class="article-headline">
                    Mo&rsquo;Nique Regrets Nothing
                  </span>
                </a>
              </li>
              <li class="most-popular-item"
              data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjrb3skjm005gxxy6y4tmjdv8@published" data-track-authors="Maggie Fremont" data-track-headline="Grey’s Anatomy Recap: Having Her Cake" data-track-index="4" data-track-component-title="Most Viewed Stories">
                <a href="//www.vulture.com/2019/01/greys-anatomy-recap-season-15-episode-10.html" class="most-popular-item-link">
                  <span class="article-headline">
                    <em>Grey&rsquo;s Anatomy</em> Recap: Having Her Cake
                  </span>
                </a>
              </li>
          </ol>
        </section>
        
      </div>
      
  </div>
  
    <aside data-uri="www.vulture.com/_components/ad/instances/cjim278ye001qrnye99i4ut6r@published" data-placeholder="settings"  class="ad vp-1180-plus"
    data-name="/4088/nym.vulture"
    data-sizes="300x600,300x250"
    data-label="RightColTopMPU"
    data-site="Vulture"
    id="ad-cid-gwJbNTeB">
  </aside>
  
    <section data-uri="www.vulture.com/_components/most-popular/instances/vulture@published" class="most-popular" data-track-type="article-list">
    <div class="most-popular-header">
      <h2 class="most-popular-title" data-editable="title">Most Viewed Stories</h2>
    </div>
    <ol class="most-popular-items">
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjr2ioyts002916yesa256897@published" data-track-authors="Dee Lockett" data-track-headline="Sex Education’s Ncuti Gatwa Doesn’t Want to Play the Gay Best Friend" data-track-index="0" data-track-component-title="Most Viewed Stories">
          <a href="//www.vulture.com/2019/01/sex-education-netflix-eric-ncuti-gatwa.html" class="most-popular-item-link">
            <span class="article-headline">
              <em>Sex Education&rsquo;</em>s Ncuti Gatwa Doesn&rsquo;t Want to Play the Gay Best Friend
            </span>
          </a>
        </li>
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjqph1e0e00kgu3y6lrudv8lb@published" data-track-authors="Lindsey Weber" data-track-headline="Who Are the Thirsty Celebs on The Masked Singer? An Investigation" data-track-index="1" data-track-component-title="Most Viewed Stories">
          <a href="//www.vulture.com/2019/01/the-masked-singer-spoilers-identities.html" class="most-popular-item-link">
            <span class="article-headline">
              Who Are the Thirsty Celebs on <em>The Masked Singer</em>? An Investigation
            </span>
          </a>
        </li>
            <aside data-uri="www.vulture.com/_components/most-popular-promo/instances/what-to-stream-now@published" class="most-popular-promo">
            <a class="link header" href="/streaming/">What to Stream <strong>Now</strong></a>
            <a class="link subhead" href="/streaming/" data-editable="subheadText">See what&#x27;s new and notable on Netflix, Amazon, Hulu, and HBO</a>
          </aside>
          
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjmlzux340015tfye6l5ocpun@published" data-track-authors="Joshua Rivera" data-track-headline="New on Netflix: January 2019" data-track-index="2" data-track-component-title="Most Viewed Stories">
          <a href="//www.vulture.com/article/new-on-netflix-movies-shows-originals.html" class="most-popular-item-link">
            <span class="article-headline">
              New on Netflix: January 2019
            </span>
          </a>
        </li>
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjraooj7t000kl4yewzhcldf3@published" data-track-authors="Malcolm-Aimé Musoni" data-track-headline="Mo’Nique Regrets Nothing" data-track-index="3" data-track-component-title="Most Viewed Stories">
          <a href="//www.vulture.com/2019/01/monique-netflix-boycott-tyler-perry-lee-daniels-oprah-whoopi-goldberg-interview.html" class="most-popular-item-link">
            <span class="article-headline">
              Mo&rsquo;Nique Regrets Nothing
            </span>
          </a>
        </li>
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjrb3skjm005gxxy6y4tmjdv8@published" data-track-authors="Maggie Fremont" data-track-headline="Grey’s Anatomy Recap: Having Her Cake" data-track-index="4" data-track-component-title="Most Viewed Stories">
          <a href="//www.vulture.com/2019/01/greys-anatomy-recap-season-15-episode-10.html" class="most-popular-item-link">
            <span class="article-headline">
              <em>Grey&rsquo;s Anatomy</em> Recap: Having Her Cake
            </span>
          </a>
        </li>
    </ol>
  </section>
  
</div>

</section>
    </section>
    <section class="primary" data-editable="primary" data-track-zone="primary">  <div data-uri="www.vulture.com/_components/clay-space/instances/cjmrv46q3001a3g62nmatl066@published"  class="clay-space">
    <div data-uri="www.vulture.com/_components/space-logic/instances/cjmrv46q3001a3g62nmatl066@published"
      class="space-logic"
    >
        <section 
        data-uri="www.vulture.com/_components/taboola/instances/general@published"
        data-taboolaId="nymagazine-vulture"
        data-site-slug="vulture" 
        class="taboola " 
        data-placeholder="settings"
      >
        <h2 class="taboola-links">Promoted links by Taboola</h2>
        <div id="taboola-desktop-below-article-thumbnails"></div>
        <div id="taboola-tablet-below-article-thumbnails"></div>
        <div id="taboola-mobile-below-article-thumbnails"></div>
      </section>
      
    </div>
    
</div>

  <div data-uri="www.vulture.com/_components/clay-space/instances/article-newsletters@published"  class="clay-space">
</div>

</section>
    <section class="secondary" data-editable="secondary" data-track-zone="secondary">  <aside data-uri="www.vulture.com/_components/ad/instances/rightColTablet@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.vulture"
  data-sizes="728x90"
  data-label="MidBanner"
  data-site="Vulture"
  id="ad-cid-p3kDO26X">
</aside>

  <aside data-uri="www.vulture.com/_components/ad/instances/rightColMobileLandscapeArticle@published" data-placeholder="settings"  class="ad vp-480-768"
  data-name="/4088/vulture_mobile"
  data-sizes="468x60,480x60, 300x250, 320x100"
  data-label="colMobile"
  data-site="Vulture"
  id="ad-cid-RpQBXSjA">
</aside>

  <aside data-uri="www.vulture.com/_components/ad/instances/rightColMobileArticle@published" data-placeholder="settings"  class="ad vp-0-480"
  data-name="/4088/vulture_mobile"
  data-sizes="300x250, 300x252"
  data-label="colMobile"
  data-site="Vulture"
  id="ad-cid-LxaSTuxw">
</aside>

  
<aside class="latest-news" data-uri="www.vulture.com/_components/latest-news/instances/vulture@published" data-track-type="article-list" data-editable="settings">
    <header class="title-wrapper">
      <h2 class="title">The Latest</h2>
    </header>


    <a href="//www.vulture.com/2019/01/jim-carrey-art-paintings-political-cartoons.html" class="result horizontal" aria-label="Jim Carrey Isn’t Just a ‘Celebrity Artist’" data-link-text="Jim Carrey Isn’t Just a ‘Celebrity Artist’"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjqh0pbjm00b5i9ye4dyvia2l@published" data-track-headline="Jim Carrey Isn’t Just a ‘Celebrity Artist’" data-track-index="0" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">the art of anger</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2019-01-25T11:19:17.626-05:00">3 mins ago</time>
        </div>
        <span class="headline has-teaser">
          Jim Carrey Isn’t Just a ‘Celebrity Artist’
            <span class="teaser">
              The fledgling political cartoonist walks Jerry Saltz through seven of his works.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/04/04-jimcarrey.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/04/04-jimcarrey.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/04/04-jimcarrey.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/04/04-jimcarrey.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/04/04-jimcarrey.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2019/01/04/04-jimcarrey.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2019/01/04/04-jimcarrey.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.vulture.com/2019/01/harvey-weinstein-new-lawyer-attorney-rose-mcgowan.html" class="result horizontal" aria-label="Harvey Weinstein’s New Legal Team Includes Rose McGowan’s Former Lawyers" data-link-text="Harvey Weinstein’s New Legal Team Includes Rose McGowan’s Former Lawyers"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjrc7htci007gkuy6pz7iyqf9@published" data-track-headline="Harvey Weinstein’s New Legal Team Includes Rose McGowan’s Former Lawyers" data-track-index="1" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">the law</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2019-01-25T11:09:37.638-05:00">12 mins ago</time>
        </div>
        <span class="headline has-teaser">
          Harvey Weinstein’s New Legal Team Includes Rose McGowan’s Former Lawyers
            <span class="teaser">
              A twist.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/25/25-harvey-weinstein.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/25/25-harvey-weinstein.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/25/25-harvey-weinstein.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/25/25-harvey-weinstein.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/25/25-harvey-weinstein.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2019/01/25/25-harvey-weinstein.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2019/01/25/25-harvey-weinstein.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.vulture.com/2019/01/which-late-night-host-tortured-celebrities-best-this-week.html" class="result horizontal" aria-label="Which Late-Night Host Tortured Celebrities Best This Week?" data-link-text="Which Late-Night Host Tortured Celebrities Best This Week?"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjrbam105002vkuy6yq99mq48@published" data-track-headline="Which Late-Night Host Tortured Celebrities Best This Week?" data-track-index="2" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">this week in late night</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2019-01-25T11:03:29.286-05:00">18 mins ago</time>
        </div>
        <span class="headline has-teaser">
          Which Late-Night Host Tortured Celebrities Best This Week?
            <span class="teaser">
              We ranked them for you.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/25/25-andy-cohen.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/25/25-andy-cohen.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/25/25-andy-cohen.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/25/25-andy-cohen.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/25/25-andy-cohen.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2019/01/25/25-andy-cohen.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2019/01/25/25-andy-cohen.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.vulture.com/2019/01/brian-may-bryan-singer-apology.html" class="result horizontal" aria-label="Queen’s Brian May Apologizes for Appearing to Defend Bryan Singer" data-link-text="Queen’s Brian May Apologizes for Appearing to Defend Bryan Singer"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjrc5ta1b008eh4yete1vx9rl@published" data-track-headline="Queen’s Brian May Apologizes for Appearing to Defend Bryan Singer" data-track-index="3" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">apologies</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2019-01-25T10:47:15.056-05:00">10:47 a.m.</time>
        </div>
        <span class="headline has-teaser">
          Queen’s Brian May Apologizes for Appearing to Defend Bryan Singer
            <span class="teaser">
              He’d previously said that “a man or woman is innocent until proven guilty.”
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/25/25-brian-may.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/25/25-brian-may.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/25/25-brian-may.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/25/25-brian-may.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/25/25-brian-may.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2019/01/25/25-brian-may.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2019/01/25/25-brian-may.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.vulture.com/2019/01/anne-hathaway-princess-diaries-3-julie-andrews.html" class="result horizontal" aria-label="Anne Hathaway Won’t Make Princess Diaries 3 Until the Script Is ‘Perfect’" data-link-text="Anne Hathaway Won’t Make Princess Diaries 3 Until the Script Is ‘Perfect’"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjrc587xz0079h4ye9ikwq80m@published" data-track-headline="Anne Hathaway Won’t Make Princess Diaries 3 Until the Script Is ‘Perfect’" data-track-index="4" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">last night on late night</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2019-01-25T10:42:55.542-05:00">10:42 a.m.</time>
        </div>
        <span class="headline has-teaser">
          Anne Hathaway Won’t Make <em>Princess Diaries 3</em> Until the Script Is ‘Perfect’
            <span class="teaser">
              Annie and Julie only want the best for you.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/25/25-anne-hathaway.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/25/25-anne-hathaway.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/25/25-anne-hathaway.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/25/25-anne-hathaway.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/25/25-anne-hathaway.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2019/01/25/25-anne-hathaway.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2019/01/25/25-anne-hathaway.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.vulture.com/2019/01/song-exploder-podcast-new-host-thao-nguyen.html" class="result horizontal" aria-label="Song Exploder Enters Its Next Phase" data-link-text="Song Exploder Enters Its Next Phase"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjrb2wxg5007arryeourkmv54@published" data-track-headline="Song Exploder Enters Its Next Phase" data-track-index="5" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">podcasts</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2019-01-25T10:37:36.456-05:00">10:37 a.m.</time>
        </div>
        <span class="headline has-teaser">
          <em>Song Exploder</em> Enters Its Next Phase
            <span class="teaser">
              Hosts Hrishikesh Hirway and Thao Nguyen on the podcast’s evolution, music fandom, and Dolly Parton.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-hrishikesh-hirway-thao-nguyen.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-hrishikesh-hirway-thao-nguyen.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-hrishikesh-hirway-thao-nguyen.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-hrishikesh-hirway-thao-nguyen.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-hrishikesh-hirway-thao-nguyen.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-hrishikesh-hirway-thao-nguyen.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-hrishikesh-hirway-thao-nguyen.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.vulture.com/2019/01/the-babadooks-jennifer-kent-on-the-nightingale.html" class="result horizontal" aria-label="The Babadook’s Director Has Made Another Movie About the Power of Female Rage" data-link-text="The Babadook’s Director Has Made Another Movie About the Power of Female Rage"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjr9gkkcl002ahxy6mhjdhryl@published" data-track-headline="The Babadook’s Director Has Made Another Movie About the Power of Female Rage" data-track-index="6" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">sundance 2019</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2019-01-25T10:00:28.670-05:00">10:00 a.m.</time>
        </div>
        <span class="headline has-teaser">
          <em>The Babadook</em>’s Director Has Made Another Movie About the Power of Female Rage
            <span class="teaser">
              We talk to Jennifer Kent about her harrowing new film <em>The Nightingale</em>, which premieres at Sundance today.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/17/17-the-nightingale.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/17/17-the-nightingale.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/17/17-the-nightingale.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/17/17-the-nightingale.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/17/17-the-nightingale.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2019/01/17/17-the-nightingale.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2019/01/17/17-the-nightingale.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.vulture.com/2019/01/unbreakable-kimmy-schmidt-recap-season-7-episode-8.html" class="result horizontal" aria-label="Unbreakable Kimmy Schmidt Recap: So Many Victims" data-link-text="Unbreakable Kimmy Schmidt Recap: So Many Victims"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjrb4ox3700bcrfye6s1ecuom@published" data-track-headline="Unbreakable Kimmy Schmidt Recap: So Many Victims" data-track-index="7" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">overnights</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2019-01-25T09:44:46.992-05:00">9:44 a.m.</time>
        </div>
        <span class="headline has-teaser">
          <em>Unbreakable Kimmy Schmidt</em> Recap: So Many Victims
            <span class="teaser">
              Though it’s played for laughs, Titus’s #MeToo moment may actually be one of the more accurate depictions of what coming forward is like.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/recaps/unbreakable-episode-8.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/recaps/unbreakable-episode-8.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/recaps/unbreakable-episode-8.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/recaps/unbreakable-episode-8.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/recaps/unbreakable-episode-8.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/recaps/unbreakable-episode-8.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/recaps/unbreakable-episode-8.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.vulture.com/2019/01/the-good-place-recap-season-3-episode-12.html" class="result horizontal" aria-label="The Good Place Season Finale Recap: Memories You May Have Forgotten" data-link-text="The Good Place Season Finale Recap: Memories You May Have Forgotten"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjrb3yqnq0061xxy6myxpthvb@published" data-track-headline="The Good Place Season Finale Recap: Memories You May Have Forgotten" data-track-index="8" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">overnights</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2019-01-25T09:02:53.861-05:00">9:02 a.m.</time>
        </div>
        <span class="headline has-teaser">
          <em>The Good Place</em> Season Finale Recap: Memories You May Have Forgotten
            <span class="teaser">
              The show ends the season by hitting yet another reset button, to diminishing returns.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/recaps/the-good-place.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/recaps/the-good-place.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/recaps/the-good-place.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/recaps/the-good-place.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/recaps/the-good-place.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/recaps/the-good-place.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/recaps/the-good-place.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.vulture.com/2019/01/12-unforgettable-movie-heists-graded-and-ranked.html" class="result horizontal" aria-label="12 Unforgettable Movie Heists, Graded and Ranked" data-link-text="12 Unforgettable Movie Heists, Graded and Ranked"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjr7z1y4t00ln19y6eognawoz@published" data-track-headline="12 Unforgettable Movie Heists, Graded and Ranked" data-track-index="9" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">the crime scene</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2019-01-25T09:00:47.828-05:00">9:00 a.m.</time>
        </div>
        <span class="headline has-teaser">
          12 Unforgettable Movie Heists, Graded and Ranked
            <span class="teaser">
              An extremely scientific ranking of some of the best heist-movie heists, graded on finesse and planning, style, stakes, and collateral damage.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/18/18-heist-movies.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/18/18-heist-movies.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/18/18-heist-movies.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/18/18-heist-movies.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/18/18-heist-movies.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2019/01/18/18-heist-movies.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2019/01/18/18-heist-movies.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>
      <div class="latest-ad horizontal">
          <aside data-uri="www.vulture.com/_components/ad/instances/latestNewsDesktop@published" data-placeholder="settings"  class="ad vp-1180-plus"
          data-name="/4088/nym.vulture"
          data-sizes="728x90,728x91,970x90,970x91,970x250,1100x350, 1100x350"
          data-label="latestNewsDesktop"
          data-site="Vulture"
          id="ad-cid-VBpJDlDB">
        </aside>
        
          <aside data-uri="www.vulture.com/_components/ad/instances/latestNewsTablet@published" data-placeholder="settings"  class="ad vp-768-1180"
          data-name="/4088/nym.vulture"
          data-sizes="300x250"
          data-label="latestNewsTablet"
          data-site="Vulture"
          id="ad-cid-hBF6VGpp">
        </aside>
        
          <aside data-uri="www.vulture.com/_components/ad/instances/latestNewsMobile@published" data-placeholder="settings"  class="ad vp-0-768"
          data-name="/4088/vulture_mobile"
          data-sizes="300x250"
          data-label="latestNewsMobile"
          data-site="Vulture"
          id="ad-cid-lUOF25GA">
        </aside>
        
      </div>

    <a href="//www.vulture.com/2019/01/how-did-the-cat-from-homeward-bound-survive.html" class="result horizontal" aria-label="How Did the Cat From Homeward Bound Survive? An Investigation" data-link-text="How Did the Cat From Homeward Bound Survive? An Investigation"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjratibtm009pluy6mbzaxo5g@published" data-track-headline="How Did the Cat From Homeward Bound Survive? An Investigation" data-track-index="10" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <time class="timestamp" datetime="2019-01-25T08:00:03.295-05:00">8:00 a.m.</time>
        </div>
        <span class="headline has-teaser">
          How Did the Cat From<em> Homeward</em> <em>Bound</em> Survive? An Investigation<!---->&nbsp;<span class="glyph glyph-video headline-callout"></span>
            <span class="teaser">
              Don’t go chasing waterfalls, especially if you’re a tiny cat.<!---->&nbsp;<span class="glyph glyph-video"></span>
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal video">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-HomewardBound.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-HomewardBound.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-HomewardBound.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-HomewardBound.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-HomewardBound.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-HomewardBound.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-HomewardBound.w536.h536.jpg" data-content-img alt=""> </picture>
          <span class="callout-lg callout-video">
           <svg viewBox="0 0 39 39" xmlns="http://www.w3.org/2000/svg"><g transform="translate(2 2)" fill="none" fill-rule="evenodd"><circle stroke="#FFF" stroke-width="3" fill="#000" cx="17.5" cy="17.5" r="17.5"/><path fill="#FFF" d="M14 10v14.293l10.857-7.147"/></g></svg>
          </span>
      </div>
    </a>

    <a href="//www.vulture.com/2019/01/william-jackson-harper-the-good-place-interview.html" class="result horizontal featured" aria-label="The Tortured Soul of William Jackson Harper" data-link-text="The Tortured Soul of William Jackson Harper"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjrayl4l8002nrfyetasj31fc@published" data-track-headline="The Tortured Soul of William Jackson Harper" data-track-index="11" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">the vulture transcript</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2019-01-25T08:00:03.294-05:00">8:00 a.m.</time>
        </div>
        <span class="headline has-teaser">
          The Tortured Soul of William Jackson Harper
            <span class="teaser">
              Life on earth is just as anxiety-ridden for the charmingly neurotic <em>Good Place</em> star.
            </span>
        </span>
          <div class="authors">
            By <span>E. Alex Jung</span>
          </div>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/22/22-william-jackson-harper.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/22/22-william-jackson-harper.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/22/22-william-jackson-harper.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/22/22-william-jackson-harper.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/22/22-william-jackson-harper.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2019/01/22/22-william-jackson-harper.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2019/01/22/22-william-jackson-harper.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="http://www.grubstreet.com/2019/01/roy-wood-jr-grub-street-diet.html" class="result horizontal featured" aria-label="Comedian Roy Wood Jr. Calls PB&amp;J the ‘Thriller of Food’" data-link-text="Comedian Roy Wood Jr. Calls PB&amp;J the ‘Thriller of Food’"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.grubstreet.com/_pages/cjrazhpnv0000fsyb3ujja4gj@published" data-track-headline="Comedian Roy Wood Jr. Calls PB&amp;J the ‘Thriller of Food’" data-track-index="12" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">the grub street diet</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2019-01-25T08:00:03.281-05:00">8:00 a.m.</time>
        </div>
        <span class="headline has-teaser">
          Comedian Roy Wood Jr. Calls PB&J the <em>‘Thriller</em> of Food’
            <span class="teaser">
              “Everybody loves it. It’s been around forever.”
            </span>
        </span>
          <div class="authors">
            By <span>Chris Crowley</span>
          </div>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/grub/2019/01/24/24-roy-wood-jr-grub-street-diet.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/grub/2019/01/24/24-roy-wood-jr-grub-street-diet.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/grub/2019/01/24/24-roy-wood-jr-grub-street-diet.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/grub/2019/01/24/24-roy-wood-jr-grub-street-diet.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/grub/2019/01/24/24-roy-wood-jr-grub-street-diet.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/grub/2019/01/24/24-roy-wood-jr-grub-street-diet.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/grub/2019/01/24/24-roy-wood-jr-grub-street-diet.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.vulture.com/2019/01/unbreakable-kimmy-schmidt-recap-season-4-episode-7.html" class="result horizontal" aria-label="Unbreakable Kimmy Schmidt Recap: Pervatory" data-link-text="Unbreakable Kimmy Schmidt Recap: Pervatory"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjrb4ig7x006mxxy6xmnouwu4@published" data-track-headline="Unbreakable Kimmy Schmidt Recap: Pervatory" data-track-index="13" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">overnights</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2019-01-25T06:00:18.819-05:00">6:00 a.m.</time>
        </div>
        <span class="headline has-teaser">
          <em>Unbreakable Kimmy Schmidt</em> Recap: Pervatory
            <span class="teaser">
              For once, Titus’s unquenchable ego and unwillingness to face reality might actually be assets.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/recaps/unbreakable-episode-7.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/recaps/unbreakable-episode-7.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/recaps/unbreakable-episode-7.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/recaps/unbreakable-episode-7.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/recaps/unbreakable-episode-7.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/recaps/unbreakable-episode-7.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/recaps/unbreakable-episode-7.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.vulture.com/2019/01/matthew-mcconaughey-stole-thongs-from-the-set-of-magic-mike.html" class="result horizontal" aria-label="Matthew McConaughey Stole Thongs From the Set of Magic Mike" data-link-text="Matthew McConaughey Stole Thongs From the Set of Magic Mike"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjrboodze004zh4yexiavzfme@published" data-track-headline="Matthew McConaughey Stole Thongs From the Set of Magic Mike" data-track-index="14" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">last night on late night</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2019-01-25T01:56:37.160-05:00">1:56 a.m.</time>
        </div>
        <span class="headline has-teaser">
          Matthew McConaughey Stole Thongs From the Set of <em>Magic Mike</em>
            <span class="teaser">
              “That was <em>my</em> rattlesnake thong. Nobody needed to be wearing it after me.”
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-matthew-mconaughey.w710.h473.2x.png 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-matthew-mconaughey.w710.h473.png"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-matthew-mconaughey.w710.h473.2x.png 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-matthew-mconaughey.w710.h473.png"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-matthew-mconaughey.w536.h536.2x.png"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-matthew-mconaughey.w536.h536.png" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-matthew-mconaughey.w536.h536.png" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.vulture.com/2019/01/chris-pine-was-in-a-band-with-his-high-school-teachers.html" class="result horizontal" aria-label="Chris Pine Was in a Band with His High-School Teachers" data-link-text="Chris Pine Was in a Band with His High-School Teachers"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjrbo9wba004hl7y61hhpj3sw@published" data-track-headline="Chris Pine Was in a Band with His High-School Teachers" data-track-index="15" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">last night on late night</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2019-01-25T01:44:31.066-05:00">1:44 a.m.</time>
        </div>
        <span class="headline has-teaser">
          Chris Pine Was in a Band with His High-School Teachers
            <span class="teaser">
              You won’t believe the songs they covered.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-chris-pine.w710.h473.2x.png 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-chris-pine.w710.h473.png"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-chris-pine.w710.h473.2x.png 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-chris-pine.w710.h473.png"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-chris-pine.w536.h536.2x.png"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-chris-pine.w536.h536.png" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-chris-pine.w536.h536.png" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.vulture.com/2019/01/bill-hader-does-a-killer-lorne-michaels-impression-on-conan.html" class="result horizontal" aria-label="Bill Hader Does a Killer Lorne Michaels Impression on Conan" data-link-text="Bill Hader Does a Killer Lorne Michaels Impression on Conan"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjrbnqcy1003uheyeh3pizgki@published" data-track-headline="Bill Hader Does a Killer Lorne Michaels Impression on Conan" data-track-index="16" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">last night on late night</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2019-01-25T01:32:26.958-05:00">1:32 a.m.</time>
        </div>
        <span class="headline has-teaser">
          Bill Hader Does a Killer Lorne Michaels Impression on <em>Conan</em>
            <span class="teaser">
              What if Lorne Michaels was friends with all the famous serial killers? I think it’d go a little something like this.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-bill-hader.w710.h473.2x.png 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-bill-hader.w710.h473.png"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-bill-hader.w710.h473.2x.png 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-bill-hader.w710.h473.png"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-bill-hader.w536.h536.2x.png"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-bill-hader.w536.h536.png" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-bill-hader.w536.h536.png" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.vulture.com/2019/01/kanye-west-is-being-sued-by-a-japanese-fabric-company.html" class="result horizontal" aria-label="Kanye West Is Being Sued for Allegedly Not Paying for Fancy Japanese Fabric" data-link-text="Kanye West Is Being Sued for Allegedly Not Paying for Fancy Japanese Fabric"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjrblswqt004jkuy6y9ftwubg@published" data-track-headline="Kanye West Is Being Sued for Allegedly Not Paying for Fancy Japanese Fabric" data-track-index="17" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">lawsuits</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2019-01-25T01:11:43.363-05:00">1:11 a.m.</time>
        </div>
        <span class="headline has-teaser">
          Kanye West Is Being Sued for Allegedly Not Paying for Fancy Japanese Fabric
            <span class="teaser">
              Toki Sen-I Co. is claiming Yeezy Apparel LLC is a scammy, shammy shell company.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-kanye-west.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-kanye-west.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-kanye-west.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-kanye-west.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-kanye-west.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-kanye-west.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-kanye-west.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.vulture.com/2019/01/greys-anatomy-recap-season-15-episode-10.html" class="result horizontal" aria-label="Grey’s Anatomy Recap: Having Her Cake" data-link-text="Grey’s Anatomy Recap: Having Her Cake"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjrb3skjm005gxxy6y4tmjdv8@published" data-track-headline="Grey’s Anatomy Recap: Having Her Cake" data-track-index="18" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">overnights</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2019-01-24T23:33:16.753-05:00">Yesterday at 11:33 p.m.</time>
        </div>
        <span class="headline has-teaser">
          <em>Grey’s Anatomy</em> Recap: Having Her Cake
            <span class="teaser">
              Link makes a strong, <em>strong</em> case for himself in the battle for Meredith’s heart.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/recaps/greys-anatomy.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/recaps/greys-anatomy.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/recaps/greys-anatomy.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/recaps/greys-anatomy.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/recaps/greys-anatomy.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/recaps/greys-anatomy.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/recaps/greys-anatomy.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.vulture.com/2019/01/broad-citys-paul-w-downs-records-his-own-farts-for-art.html" class="result horizontal" aria-label="Broad City’s Paul W. Downs Records His Own Farts, for Art!" data-link-text="Broad City’s Paul W. Downs Records His Own Farts, for Art!"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.vulture.com/_pages/cjrbj4ows003aheyea2zljkfd@published" data-track-headline="Broad City’s Paul W. Downs Records His Own Farts, for Art!" data-track-index="19" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">hard hitting journalism</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2019-01-24T23:28:54.133-05:00">Yesterday at 11:28 p.m.</time>
        </div>
        <span class="headline has-teaser">
          <em>Broad City’s</em> Paul W. Downs Records His Own Farts, for Art!
            <span class="teaser">
              And he freely admitted it to Larry King.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-paul-w-downs.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-paul-w-downs.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-paul-w-downs.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-paul-w-downs.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-paul-w-downs.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-paul-w-downs.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2019/01/24/24-paul-w-downs.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <div class="more-wrapper">
      <a href="http://www.vulture.com/blog/" class="more-stories">
        <span>
          More Stories
        </span>
        <span class="svg-wrapper">
          <svg viewbox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path fill="#FFF" d="M-250-641h1399v987H-250z"/><path d="M0-1h16v16H0z"/><path d="M0 3.439l6.12-.105S5.54.644 5.452.332c-.088-.316.21-.426.405-.244C6.188.396 14 6.86 14 6.86s-7.571 6.726-7.89 7.045c-.188.189-.49.088-.414-.23.075-.315.556-3.023.556-3.023s-4.012.056-6.252.094V3.44z" fill="#18BBEC"/></g></svg>

        </span>
      </a>
    </div>
</aside>

  <div
  id="comments"
  class="coral-talk"
  data-uri="www.vulture.com/_components/coral-talk/instances/article@published"
  data-coral-talk-host="www.vulture.com/coral-talk/static"
  data-maintenance=""
  data-editable="settings"
  >
  <script>window.process = window.process || { env: {}};</script>
  <button class="coral-talk-btn-signin">Sign In to Comment</button>
  <div class="coral-talk-container"></div>
  </div>

  <div data-uri="www.vulture.com/_components/choreographer/instances/cjooyvzy5000m3g62m4l1ig1z@published" class="choreographer" data-site-slug="vulture">
    <script type="application/json">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</script>

    <template data-template-id="speed-bump">
        <aside
        data-uri="www.vulture.com/_components/choreographer/instances/cjooyvzy5000m3g62m4l1ig1z@published"
        class="speed-bump collapsed "
        data-placeholder="settings">
        <div class="description"></div>
        <a class="promo-link" href="#"></a>
      </aside>
      
    </template>

    <template data-template-id="growl-message">
        <aside 
        data-uri="www.vulture.com/_components/choreographer/instances/cjooyvzy5000m3g62m4l1ig1z@published"
        id="growl-message"
        class="growl" 
        data-display-at-page-scroll-percentage=""}>
        <div class="modal hidden initial right-aligned">
          <button class="close dismiss-modal" aria-label="Close"></button>
          <div class="growl-content" data-content="">
          </div>
        </div>
      </aside>
      
    </template>

    <template data-template-id="growl-newsletter">
        <aside 
        data-uri="www.vulture.com/_components/choreographer/instances/cjooyvzy5000m3g62m4l1ig1z@published"
        id="growl-newsletter"
        class="growl" 
        data-display-at-page-scroll-percentage=""}>
        <div class="modal hidden initial right-aligned">
          <button class="close dismiss-modal" aria-label="Close"></button>
          <div class="growl-content" data-content="">
          </div>
        </div>
      </aside>
      
    </template>

    <template data-template-id="newsletter-sign-up">
        <section
        data-uri="www.vulture.com/_components/choreographer/instances/cjooyvzy5000m3g62m4l1ig1z@published"
        class="newsletter-sign-up"
        data-track-id=""
        data-track-type="newsletter-signup"
      >
        <h2 data-editable="title" class="title">
          
        </h2>
        <form method="get" action="/newsletter/subscribe/new/" class="form">
          <input
            type="hidden"
            value=""
            name="newsletterId"
            class="input"
           />
      
          <input type="hidden" value="" name="source" class="input" />
          <label for="newsletterEmail" class="label-email">
            Email
          </label>
          <input
            id="newsletterEmail"
            class="input email"
            type="email"
            placeholder="Enter your email"
            name="email"
            required=""
           />
      
          <input type="submit" class="input submit" value="Submit" />
          <span
            class="message success"
            role="alert"
            aria-live="assertive"
            aria-hidden="true"
            tabindex="-1"
          >
            You\&#x27;ll receive the next newsletter in your inbox.
          </span>
          <span
            class="message error"
            role="alert"
            aria-live="assertive"
            aria-hidden="true"
            tabindex="-1"
          >
            *Sorry, there was a problem signing you up.
          </span>
        </form>
      </section>
      
    </template>

    <template data-template-id="content-cliff">
        <div 
        data-uri="www.vulture.com/_components/choreographer/instances/cjooyvzy5000m3g62m4l1ig1z@published" 
        id="content-cliff" 
        class="content-cliff 
        collapsed 
        " 
        data-placeholder="settings">
        <h4 data-content-cliff-status=""></h4>
        <h2 data-content-cliff-promo=""></h2>
        <a data-content-cliff-cta="" class="cta" href="https://nymag.com/subscribe"></a>
        <p class="account-cta-container">
          <span>Already a subscriber?</span>
          <span><a class="content-cliff-login" title="login">Log in</a> or <a href="https://my.nymag.com/account/">link your magazine subscription</a></span>
        </p>
      
        <template data-template-id="content-cliff-warning-growl">
            <aside 
            data-uri="www.vulture.com/_components/choreographer/instances/cjooyvzy5000m3g62m4l1ig1z@published"
            id="content-cliff-warning-growl"
            class="growl" 
            data-display-at-page-scroll-percentage=""}>
            <div class="modal hidden initial right-aligned">
              <button class="close dismiss-modal" aria-label="Close"></button>
              <div class="growl-content" data-content="">
              </div>
            </div>
          </aside>
          
        </template>
      </div>
      
    </template>
</div>

</section>
    <footer class="bottom" data-editable="bottom" data-track-zone="bottom">  <aside data-uri="www.vulture.com/_components/ad/instances/bottomLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1180-plus"
  data-name="/4088/nym.vulture"
  data-sizes="728x90,728x91,970x90,970x91,970x250,970x252,1100x350, 1100x350"
  data-label="BottomLeaderboard"
  data-site="Vulture"
  id="ad-cid-3M90yyjb">
</aside>

  <div data-uri="www.vulture.com/_components/global-footer/instances/vulture@published" class="global-footer">
  <div class="primary-section">
    <div class="logo-wrapper">
      <a class="logo" href="//www.vulture.com">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 500 115" width="500" height="115" xml:space="preserve" aria-label="Vulture" role="img">
  <path d="M63.8 15.6c-2.5-.5-5.4 1-6.3 3.4L38.7 65.2 23.1 10.2c-.6-2.5-3.2-5.1-5.6-5.9L3.3.1c-2.5-.8-3.8.6-3 3.1l33.2 106.3c.8 2.4 1.6 4.4 3.5 4.4 2 0 2.9-2 3.9-4.3l35.6-86.9c1-2.4-.2-4.7-2.8-5.2L63.8 15.6 63.8 15.6zM499.5 94.4c-.1-2.6-2.3-4.6-4.8-4.5L463.9 91c-2.6.1-3.5-.8-3.6-3.4l-.1-11c0-2.6.7-3.5 3.2-3.7l28.1-2.7c2.6-.2 4.6-2.5 4.5-5.1l-.4-13.4c-.1-2.6-2.2-4.4-4.8-4l-27 4c-2.5.4-3.8-.8-3.9-3.4L459.7 38c-.1-2.6.8-4 3.3-4.6l29.8-6.3c2.5-.6 4.5-3.1 4.5-5.7l-.2-17.3c0-2.6-2.1-4.1-4.6-3.4 0 0-8.3 2.7-22.1 6.4-13.8 3.7-25 6.2-25 6.2-2.5.7-4.5 3.3-4.4 5.9l1.8 89.9c.1 2.6 2.2 4.7 4.8 4.8l48 .8c2.6 0 4.6-2 4.5-4.6L499.5 94.4 499.5 94.4z" style="fill-rule:evenodd;clip-rule:evenodd;fill:#010101" />
  <path d="M135.8 27c-2.6-.3-4.7 1.6-4.7 4.1l-.4 37.7c-.1 5 1.7 24.6-12.3 24.2-14.5-.4-12.2-22-12.2-30.2l.6-35c0-2.6-2-5-4.5-5.4l-9.4-1.6c-2.5-.4-4.6 1.4-4.7 3.9l-.7 47.5c0 28 10.9 41.3 29.2 41.3 21.3 0 33-12.4 33-39l.4-41.3c0-2.6-2-4.9-4.6-5.2L135.8 27 135.8 27zM389.7 43.2c1.7-1.3 16.9-3.9 16.9 7.7 0 10.8-8.6 13.6-16.7 13.6L389.7 43.2 389.7 43.2zM414.2 76.4c-.5-1.2.2-1.8 1.7-3.4 3.4-3.7 8.9-11.9 8.9-23.9 0-12-4.3-20.6-13.6-24.2-6.4-2.5-11.3-2.5-19.6-1.2-5.4.9-15.7 2.1-15.7 2.1-2.5.3-4.6 2.7-4.6 5.3l.9 77.1c0 2.6 2.2 4.7 4.7 4.7l9.1.1c2.6 0 4.7-2.1 4.6-4.6l-.1-25.1c0 0 2.8.1 5.2-.2 1.9-.3 2.2 1 3.2 3.4l10.1 22.6c1.1 2.3 4 4.3 6.6 4.3l11.1.1c2.6 0 3.8-1.9 2.7-4.2L414.2 76.4 414.2 76.4zM353.3 33.1c0-2.6-2.1-4.5-4.7-4.2l-9.2.9c-2.6.2-4.6 2.5-4.6 5.1 0 0 .1 33.5.1 42 0 6.4-2.3 16.8-12.5 16.8-11.2-.1-13.2-11.2-13.1-18.5.1-7.2 0-38.6 0-38.6 0-2.6-2.1-4.6-4.7-4.5l-10 .5c-2.6.1-4.7 2.3-4.7 4.9l.2 37.7c-.1 28.2 11.1 37.8 29.8 38.4 23.4.8 34.6-13.2 33.7-40.8L353.3 33.1 353.3 33.1zM216.1 98.6c0-2.6-2.1-4.7-4.6-4.7l-25.7-.4.4-57.2c0-2.6-2.1-4.8-4.6-5l-9.7-.7c-2.6-.2-4.7 1.8-4.7 4.3l-.6 73.1c0 2.6 2.1 4.7 4.6 4.7l40.1-.1c2.6 0 4.7-2.1 4.7-4.7L216.1 98.6 216.1 98.6zM277.9 38c0-2.6-2.1-4.7-4.6-4.7 0 0-10.1.3-27 .3-16.9 0-28.1-.6-28.1-.6-2.6 0-4.7 2.1-4.6 4.7l0 10.4c0 2.6 2.1 4.7 4.7 4.8l14.1.1c2.6 0 2.9.5 2.9 3l0 51.8c0 2.6 2.1 4.7 4.7 4.7h10.7c2.6 0 4.7-2.1 4.7-4.7l0-51.8c0-2.6.5-2.8 3-2.8l14.9-.1c2.6 0 4.7-2.1 4.7-4.7L277.9 38 277.9 38z" style="fill-rule:evenodd;clip-rule:evenodd;fill:#010101" />
</svg>

      </a>
    </div>
    <ul class="primary-links" data-editable="primaryLinks">
      
        <li class="primary-link">
          <a href="http://www.vulture.com/tv/" class="tv">
            <span class="link-text" aria-label="TV">TV</span>
          </a>
        </li>
      
        <li class="primary-link">
          <a href="http://www.vulture.com/movies/" class="movies">
            <span class="link-text" aria-label="Movies">Movies</span>
          </a>
        </li>
      
        <li class="primary-link">
          <a href="http://www.vulture.com/comedy/" class="comedy">
            <span class="link-text" aria-label="Comedy">Comedy</span>
          </a>
        </li>
      
        <li class="primary-link">
          <a href="http://www.vulture.com/music/" class="music">
            <span class="link-text" aria-label="Music">Music</span>
          </a>
        </li>
      
        <li class="primary-link">
          <a href="http://www.vulture.com/streaming/" class="whattostream">
            <span class="link-text" aria-label="What To Stream">What To Stream</span>
          </a>
        </li>
    </ul>
  </div>
  <div data-editable="services" class="social-section">
        <button type="button" class="follow_circle facebook" data-handle="vulture" data-uri="www.vulture.com/_components/follow/instances/facebook-circle@published" aria-label="Like Us on Facebook">
          <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="nonzero"><circle fill="#000" cx="19" cy="19" r="19"/><path d="M20.788 28.998V19.42h3.538l.532-3.734h-4.07v-2.383c0-1.08.33-1.817 2.036-1.817H25v-3.34A32.453 32.453 0 0 0 21.832 8c-3.138 0-5.285 1.74-5.285 4.934v2.753H13v3.735h3.547V29h4.24v-.002z" fill="#FFF"/></g></svg>
      
        <span class="button-text">Like Us</span>
      </button>
      
        <button type="button" class="follow_circle twitter" data-handle="@vulture" data-uri="www.vulture.com/_components/follow/instances/twitter-circle@published" aria-label="Follow Us on Twitter">
          <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="nonzero"><circle fill="#000" cx="19" cy="19" r="19"/><path d="M29.042 12.736a7.442 7.442 0 0 1-2.127.583 3.695 3.695 0 0 0 1.629-2.048 7.417 7.417 0 0 1-2.351.898 3.701 3.701 0 0 0-6.308 3.376 10.504 10.504 0 0 1-7.629-3.868 3.69 3.69 0 0 0-.501 1.861 3.7 3.7 0 0 0 1.646 3.081 3.711 3.711 0 0 1-1.676-.462v.047a3.703 3.703 0 0 0 2.969 3.628 3.643 3.643 0 0 1-1.671.066 3.706 3.706 0 0 0 3.458 2.57A7.439 7.439 0 0 1 11 24a10.46 10.46 0 0 0 5.675 1.662c6.81 0 10.531-5.642 10.531-10.53 0-.161-.004-.321-.011-.48a7.544 7.544 0 0 0 1.847-1.916" fill="#FFF"/></g></svg>
      
        <span class="button-text">Follow Us</span>
      </button>
      
        <button type="button" class="follow_circle instagram" data-handle="vulture" data-uri="www.vulture.com/_components/follow/instances/instagram-circle@published" aria-label="Follow Us on Instagram">
          <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg"><circle fill="#000" cx="19" cy="19" r="19"/><g transform="translate(10 10.03)"><path d="M5.288.06C4.33.103 3.676.256 3.104.478A4.41 4.41 0 0 0 1.51 1.516 4.41 4.41 0 0 0 .472 3.109C.25 3.682.098 4.336.054 5.293.01 6.253 0 6.56 0 9.003c0 2.443.01 2.75.054 3.71.044.957.196 1.611.418 2.183A4.41 4.41 0 0 0 1.51 16.49c.5.5 1.002.808 1.594 1.038.572.222 1.226.374 2.184.418.96.044 1.266.054 3.71.054 2.443 0 2.749-.01 3.709-.054.957-.044 1.611-.196 2.184-.418a4.411 4.411 0 0 0 1.593-1.038c.5-.5.808-1.002 1.038-1.594.222-.572.375-1.226.418-2.184.044-.96.054-1.266.054-3.71 0-2.443-.01-2.749-.054-3.709-.043-.957-.196-1.611-.418-2.184a4.41 4.41 0 0 0-1.038-1.593A4.41 4.41 0 0 0 14.891.478C14.318.256 13.664.103 12.707.06c-.96-.044-1.266-.054-3.71-.054-2.443 0-2.75.01-3.71.054zm7.345 1.62c.877.04 1.353.186 1.67.309.42.163.72.358 1.035.673.315.315.51.615.673 1.035.123.317.27.793.31 1.67.043.949.052 1.233.052 3.636 0 2.402-.009 2.687-.052 3.635-.04.878-.187 1.354-.31 1.671-.163.42-.358.72-.673 1.035-.315.314-.615.51-1.035.673-.317.123-.793.27-1.67.31-.949.043-1.233.052-3.636.052-2.402 0-2.687-.01-3.635-.053-.878-.04-1.354-.186-1.671-.31a2.788 2.788 0 0 1-1.035-.672 2.788 2.788 0 0 1-.673-1.035c-.123-.317-.27-.793-.31-1.67-.043-.95-.052-1.234-.052-3.636 0-2.403.01-2.687.053-3.636.04-.877.186-1.353.31-1.67.163-.42.358-.72.672-1.035.315-.315.615-.51 1.035-.673.317-.123.793-.27 1.67-.31.95-.043 1.234-.052 3.636-.052 2.403 0 2.687.009 3.636.052z" fill="#FFF" /></g><path d="M18.997 22.032a3 3 0 1 1 0-5.998 3 3 0 0 1 0 5.998m0-7.62a4.62 4.62 0 1 0 0 9.241 4.62 4.62 0 0 0 0-9.24M24.88 14.23a1.08 1.08 0 1 1-2.16 0 1.08 1.08 0 0 1 2.16 0" fill="#FFF"/></svg>
      
        <span class="button-text">Follow Us</span>
      </button>
      
        <button type="button" class="follow_circle rss" data-handle="rss" data-uri="www.vulture.com/_components/follow/instances/rss-circle@published" aria-label="Follow Us on Rss">
          <svg width="38" height="38" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M19 0c10.493 0 19 8.506 19 19 0 10.493-8.507 19-19 19C8.506 38 0 29.493 0 19 0 8.506 8.506 0 19 0" fill="#000"/><g fill="#FFF"><path d="M17.527 23.602A2.014 2.014 0 1 1 13.5 23.6a2.014 2.014 0 0 1 4.028 0M13.5 15.638v2.784s6.759.19 6.969 7.193h2.976s.351-9.518-9.945-9.977"/><path d="M13.5 10.522v2.836s10.996-.175 12.222 12.257h2.766s.316-14.253-14.988-15.093"/></g></g></svg>
        <span class="button-text">Follow Us</span>
      </button>
      
  </div>
  <ul data-editable="sponsoredLinks" class="secondary-links sponsored-links">
    <li class="secondary-link sponsored-prompt">sponsored:</li>
  </ul>
  <ul data-editable="secondaryLinks" class="secondary-links">
      <li class="secondary-link">
        <a href="http://nymag.com/newsletters/">Newsletters</a>
      </li>
      <li class="secondary-link">
        <a href="http://mediakit.nymag.com/">About Us</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/contactus/">Contact</a>
      </li>
      <li class="secondary-link">
        <a href="http://mediakit.nymag.com/">Media Kit</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/careers/">We’re Hiring</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/press/">Press</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/newyork/aboutus/trademarks/">Trademark</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/newyork/privacy.html">Privacy</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/newyork/terms/">Terms</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/newyork/privacy.html#ad-choices">Ad Choices</a>
      </li>
  </ul>
  <div class="copyright">
    &copy; 2019, New York Media LLC.
    <a href="http://nymag.com/newyork/aboutus/trademarks/">View all trademarks</a>
  </div>
</div>

</footer>
    <div class="foot" data-editable="foot" data-track-zone="foot">  <span data-uri="www.vulture.com/_components/affiliate-links/instances/vulture@published" class="affiliate-links"
   data-amazon="vulture-20"
   data-skimlinks="1025X1480950"
   data-excluded-hostnames="nymag.com,nymag.biz,nymetro.com,grubstreet.com,thecut.com,www.vulture.com,vulture.com,bedfordandbowery.com,vult.re,nym.ag,thecut.io,grb.st,shop-links.co,bam-x.com"
></span>

  <div data-uri="www.vulture.com/_components/sailthru-personalization-pixel/instances/cizjzr9yd003hbry6elb71twh@published" class="sailthru-personalization-pixel" data-horizon="horizon.vulture.com">
</div>

<noscript data-uri="www.vulture.com/_components/gtm/instances/general@published" class="gtm" data-container-id="GTM-NL7LR9Z" data-site-short-key="vu" data-gtm=""><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NL7LR9Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


</div>
    <div class="kiln-internals" data-editable="kilnInternals">  <style>
    @keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>


</div>
  <script type="text/javascript">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</script></body>
</html>

